<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"section": "the-berlin-blog", "fb_app_id": "153705428005595", "author": ["Anunita Chandrasekar", "Amy Leonard"], "urlname": "welcome-to-day-1-of-the-international-lit-fest", "subsection": null, "instance": "exberliner", "tag": ["Books", "literature", "Internationales Literaturfestival Berlin"], "type": "article"};
      </script>
      
      <title>The ILB Blog: Welcome to the International Lit Fest! - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.87\/static\/", "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"back_title": "Return to \"The ILB Blog: Welcome to the International Lit Fest!\"", "comments_url": "http:\/\/www.exberliner.com\/api\/content\/fc670272-9305-11e7-8435-121bebc5777e\/get_comments", "is_pro": true, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "tcomments": {"type_captchas": "Enter the word from the Image", "email": "Email", "ugc_email_for_comments": false, "wrong_captchas": "Wrong Captchas", "email_required": "Email required", "email_invalid": "Invalid email address", "type_comment": "Type your comment here...", "comment_required": "Comment required", "subject_required": "Subject required", "submit": "Submit", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_logout": "Logout", "fb_app_id": "153705428005595", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_login": " or login with Facebook", "name_required": "Name required", "content_uuid": "fc670272-9305-11e7-8435-121bebc5777e", "subject": "Type subject here...", "post_to_wall": "Publish comment to your Wall", "your_name": "Your Name", "view_more": "View More", "ugc_allow_comments": true, "comments": "Comments", "rss_feed": "Comment Feed", "chars_left": "characters left"}, "ctype": null, "google_api_key": null, "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/fc670272-9305-11e7-8435-121bebc5777e\/get_related_links", "media_support": {"slots": [{"slot_ord": 0, "display_type": "carousel", "slot_uuid": "8fb82ecc-5a7f-4077-a96d-5ac539417dac", "media_count": 1, "slot_id": 7593}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Whether online or IRL, the action is out in City West from now through Sep 16 as we cover highlights of Berlin's 17th International Literature Festival with bookie bloggers Amy Leonard, Anunita Chandrasekar and Annie Kiyonaga."/>
      <meta name="keywords" content="Anunita Chandrasekar,Amy Leonard,Books,literature,Internationales Literaturfestival Berlin"/>
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/18834/download/Publikum_Dacia_Maraini5_-c-_AliGhandtschi%2009.09.2013_ilb2013_klein.jpg?cb=c63ca19cec9fa35e91dcd1b49680efac"/>
      

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The ILB Blog: Welcome to the International Lit Fest! - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="The ILB Blog: Welcome to the International Lit Fest! - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.c96bd6884b3ac15e59b1ae46f77538f3.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-8420b11fd39e9e51e4a0c1966a9ffca9/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.8d3963ee355640e22346eff77b03e17d.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-8420b11fd39e9e51e4a0c1966a9ffca9/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_the-berlin-blog_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_the-berlin-blog_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_the-berlin-blog_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_the-berlin-blog_mpu_right_300x250");
  GA_googleFetchAds();
</script>



      <meta property="og:title" content="The ILB Blog: Welcome to the International Lit Fest!"/><meta property="og:description" content="Whether online or IRL, the action is out in City West from now through Sep 16 as we cover highlights of Berlin's 17th International Literature Festival with bookie bloggers Amy Leonard, Anunita Chandrasekar and Annie Kiyonaga."/><meta property="og:image" content="http://www.exberliner.com/downloads/18834/download/Publikum_Dacia_Maraini5_-c-_AliGhandtschi%2009.09.2013_ilb2013_klein.jpg?cb=c63ca19cec9fa35e91dcd1b49680efac"/><meta property="og:image" content="http://www.exberliner.com/downloads/18833/download/Publikum_Dacia_Maraini5_-c-_AliGhandtschi%2009.09.2013_ilb2013_klein.jpg?cb=bfa384bad9122a4a94d0d517863414d9"/><meta property="og:url" content="http://www.exberliner.com/api/content/fc670272-9305-11e7-8435-121bebc5777e/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:published_time" content="2017-09-06T15:15:00"/><meta property="article:author" content="Anunita Chandrasekar"/><meta property="article:author" content="Amy Leonard"/><meta property="article:tag" content="Books"/><meta property="article:tag" content="literature"/><meta property="article:tag" content="Internationales Literaturfestival Berlin"/>
      

      

      

      

      
      <script src="http://www.exberliner.com/api/design-8420b11fd39e9e51e4a0c1966a9ffca9/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_the-berlin-blog_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_the-berlin-blog">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_the-berlin-blog_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("EXB_the-berlin-blog_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-8420b11fd39e9e51e4a0c1966a9ffca9/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-8420b11fd39e9e51e4a0c1966a9ffca9/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="4000" />
    <meta id="logo-height" itemprop="height" content="667" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-8420b11fd39e9e51e4a0c1966a9ffca9/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
    
  </li>
</ul>



</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_the-berlin-blog_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/the-berlin-blog">The Berlin Blog</a> <a href="http://www.exberliner.com/blogs/the-blog/welcome-to-day-1-of-the-international-lit-fest/">The ILB Blog: Welcome to the International Lit Fest!</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/18834/download/Publikum_Dacia_Maraini5_-c-_AliGhandtschi%2009.09.2013_ilb2013_klein.jpg?cb=c63ca19cec9fa35e91dcd1b49680efac" />
    <meta id="content-image-width" itemprop="width" content="170" />
    <meta id="content-image-height" itemprop="height" content="147" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">

<div class="sectionpaging"><p class="prev"><a rel="prev" href="http://www.exberliner.com/blogs/the-blog/konrad-werner-if-you-vote-for-a-racist-person-you-might-be-r/">Konrad Werner: If you vote for a racist person, you might be racist</a></p>

</div>

          <header><div id="title">
            <meta itemprop="name" content="The ILB Blog: Welcome to the International Lit Fest!" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-09-06T17:06:10.026375" />
            <h1 itemprop="headline">The ILB Blog: Welcome to the International Lit Fest!</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/anunita-chandrasekar/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Anunita Chandrasekar<meta itemprop="name" content="Anunita Chandrasekar" /></a><span
         >, </span> 
    <a href="http://www.exberliner.com/topics/amy-leonard/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Amy Leonard<meta itemprop="name" content="Amy Leonard" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-09-06T15:15:00">
    <p class="date">September 6, 2017</p>
    <p class="time">3:15 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/fc670272-9305-11e7-8435-121bebc5777e/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/blogs/the-blog">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-7593" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-7593-0">    <span id="close-btn-7593-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group7593 hidden" id="ms_7593-0" data-image-url="http://www.exberliner.com/downloads/18833/download/Publikum_Dacia_Maraini5_-c-_AliGhandtschi%2009.09.2013_ilb2013_klein.jpg?cb=bfa384bad9122a4a94d0d517863414d9" data-image-id="18833" data-slot-media-path="/api/slot_media/29431/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Publikum_Dacia_Maraini5_-c-_AliGhandtschi 09.09.2013_ilb2013_klein.jpg" data-src="http://www.exberliner.com/downloads/18833/download/Publikum_Dacia_Maraini5_-c-_AliGhandtschi%2009.09.2013_ilb2013_klein.jpg?cb=bfa384bad9122a4a94d0d517863414d9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="http://www.exberliner.com/downloads/18833/download/Publikum_Dacia_Maraini5_-c-_AliGhandtschi%2009.09.2013_ilb2013_klein.jpg?cb=bfa384bad9122a4a94d0d517863414d9">        <p class="credits">Photo by Ali Ghandtschi</p>            </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">The bookworm bonanza is back as the International Literature Festival kicks off today. Cutting the proverbial red ribbon on proceedings this evening is one of Turkey's most prolific female authors, Elif Şafak. Setting the tone for this year's festival, Şafak discusses perspectives on human rights and democracy, as well as the current situation in Turkey. All of it well worth the trek all the way out to Spichernstraße to catch her at 6pm at Haus der Berliner Festspiele. And that's just the beginning of a 10 whole days of book launches, readings, workshops, talks and a whole heap of other literary loveliness (read our preview <a href="http://www.exberliner.com/culture/international-literature-festival-2017/">here</a>)!</p>&#13;
&#13;
<p>During the whole duration of the festival, our A-Team (literally: Anu, Annie and Amy) will be reporting from the Hause Der Berliner Festspiele, covering the debates and discussions, taking in the talks and hopefully catching whatever else weird and wonderful happens in between.</p>&#13;
&#13;
<p>Amy has her eye on gender issues, Anu is going to be following diaspora authors and post-colonial themes and Annie is going to be our Congress Hopper, covering the International Congress for Democracy and Freedom, a series of talks and panels with luminaries from a range of fields, modelled on the original 1935 International Congress of Writers in Defence of Culture, which was concieved as a response to the rise of fascism.</p>&#13;
&#13;
<p>Stay tuned through September 16 for more blog entries, interviews, reviews and giveaways!</p>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/books-1/" rel="tag" >Books</a>

                <a href="http://www.exberliner.com/topics/literature/" rel="tag" >literature</a>

                <a href="http://www.exberliner.com/topics/literaturfestival/" rel="tag" >Internationales Literaturfestival Berlin</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/anunita-chandrasekar/" rel="author"
       >Anunita Chandrasekar</a><span
         >, </span> 
    <a href="http://www.exberliner.com/topics/amy-leonard/" rel="author"
       >Amy Leonard</a> </p>
    
    <time datetime="2017-09-06T15:15:00">
    <p class="date">September 6, 2017</p>
    <p class="time">3:15 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("EXB_the-berlin-blog_mpu_right_300x250");
  }
</script>
</div>

        
        
            <div id="recentposts"><div class="recentposts">
              <h3>Recent Posts</h3>
                <ul>
                  <li>
                    <a href="http://www.exberliner.com/blogs/the-blog/welcome-to-day-1-of-the-international-lit-fest/" class="title">The ILB Blog: Welcome to the International Lit Fest!</a>

                      <p class="date">September 6, 2017</p>
                  </li>
                  
                  <li>
                    <a href="http://www.exberliner.com/blogs/the-blog/konrad-werner-if-you-vote-for-a-racist-person-you-might-be-r/" class="title">Konrad Werner: If you vote for a racist person, you might be racist</a>

                      <p class="date">August 30, 2017</p>
                  </li>
                  
                  <li>
                    <a href="http://www.exberliner.com/blogs/the-blog/tanz-im-august-o-bella-ciao/" class="title">Tanz im August: O bella ciao, bella ciao</a>

                      <p class="date">August 29, 2017</p>
                  </li>
                  
                  <li>
                    <a href="http://www.exberliner.com/blogs/the-blog/seymour-gris-tegel-must-close/" class="title">Seymour Gris: Tegel's gotta close!</a>

                      <p class="date">August 24, 2017</p>
                  </li>
                  
                  <li>
                    <a href="http://www.exberliner.com/blogs/the-blog/tanz-im-august-jessica-and-me/" class="title">Tanz im August: Together apart</a>

                      <p class="date">August 22, 2017</p>
                  </li>
                  
                </ul>
            </div></div>

            <!-- Tag Cloud -->
            <div id="tagcloud"><div class="tagcloud">
                      <h3>Tag Cloud</h3>
            <p class="tag-cloud-list">
            
            <a class="cloudrank-1" rel="tag" href="http://www.exberliner.com/topics/german_politics/">German politics</a>
            
            <a class="cloudrank-3" rel="tag" href="http://www.exberliner.com/topics/amok_mama/">Amok Mama</a>
            
            <a class="cloudrank-3" rel="tag" href="http://www.exberliner.com/topics/sport/">Sports</a>
            
            <a class="cloudrank-4" rel="tag" href="http://www.exberliner.com/topics/german/">Germany</a>
            
            <a class="cloudrank-4" rel="tag" href="http://www.exberliner.com/topics/football/">Football</a>
            
            <a class="cloudrank-5" rel="tag" href="http://www.exberliner.com/topics/food/">Food</a>
            
            <a class="cloudrank-5" rel="tag" href="http://www.exberliner.com/topics/film/">Film</a>
            
            <a class="cloudrank-5" rel="tag" href="http://www.exberliner.com/topics/angela_merkel/">Angela Merkel</a>
            
            <a class="cloudrank-5" rel="tag" href="http://www.exberliner.com/topics/music/">Music</a>
            
            <a class="cloudrank-5" rel="tag" href="http://www.exberliner.com/topics/media/">Media</a>
            
            <a class="cloudrank-5" rel="tag" href="http://www.exberliner.com/topics/recipes/">Recipes</a>
            
            <a class="cloudrank-5" rel="tag" href="http://www.exberliner.com/topics/a_modern_rose_1/">A Modern Rose</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/refugees/">Refugees</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/sex/">Sex</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/going_out/">Going out</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/art/">Art</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/race/">Racism</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/politics/">Politics</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/books/">Books</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/gay/">Gay</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/kids/">Kids</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/berlinale/">Berlinale</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/stage/">Stage</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/berlin-politics/">Berlin politics</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/city_west/">City West</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/theatre/">Theatre</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/world_cup/">World Cup</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/dance/">Dance</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/holidays/">Holidays</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/religion/">Religion</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/police/">Police</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/neo_nazis/">neo-Nazis</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/money/">Money</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/pornfilmfestival/">PornFilmFestival</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/getting_around/">Getting around</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/sexism/">Sexism</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/tanz_im_august/">Tanz Im August</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/theatertreffen/">Theatertreffen</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/afd/">AfD</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/german_language/">German language</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/family/">Family</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/your_weekend/">Your Weekend</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/feminism/">Feminism</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/nite_life_nite_death/">Nite Life/Nite Death</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/shopping/">Shopping</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/vox-refugee/">vox refugee</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/olympics/">Olympics</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/ber/">BER</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/gentrification/">Gentrification</a>
            
            <a class="cloudrank-6" rel="tag" href="http://www.exberliner.com/topics/german_election/">German elections</a>
            
            </p>
            </div></div>

            
                      <div id="blogcategories"><div class="blogcategories">
                      <h3>Blog Categories</h3>
                        <ul>
                        
                            <li>
                                <a href="http://www.exberliner.com/topics/berlinale/" rel="tag"
                                  >Berlinale</a>
                            </li>
                        
                            <li>
                                <a href="http://www.exberliner.com/topics/film/" rel="tag"
                                  >Film</a>
                            </li>
                        
                            <li>
                                <a href="http://www.exberliner.com/topics/nne_troester_1/" rel="tag"
                                  >Änne Troester</a>
                            </li>
                        
                        </ul>
                      </div></div>
            

        
        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div style="width: 300px; background: #000; margin-top: 10px;"><img border="0" src="http://www.exberliner.com/downloads/7431/download/bitblt-300x45-bba74a02ad57280e807e70cb4d5a167f3857eb10/one-liner%20sprockets3.jpg" /> <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="http://exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="mc-field-group"><input class="required email" id="mce-EMAIL" name="EMAIL" onfocus="if (this.value=='email address') this.value = ''" type="email" value="email address" /> <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>

<div class="mc-field-group input-group">
<ul>
	<li><input checked="checked" id="mce-group[5069]-5069-0" name="group[5069][1]" type="checkbox" value="1" /><label for="mce-group[5069]-5069-0">EXBERLINER Weekly <a class="tooltip" href="#" title="The best features, tips and giveaways, every Thursday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-1" name="group[5069][2]" type="checkbox" value="2" /><label for="mce-group[5069]-5069-1">EXBERLINER Blogs <a class="tooltip" href="#" title="Berlin life from our most opinionated writers, every Saturday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-2" name="group[5069][16]" type="checkbox" value="16" /><label for="mce-group[5069]-5069-2">EXBERLINER Foodletter <a class="tooltip" href="#" title="The latest from the Berlin food scene, every two weeks"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-3" name="group[5069][32]" type="checkbox" value="32" /><label for="mce-group[5069]-5069-3">EXBERLINER Jobs <a class="tooltip" href="#" title="Looking for a job? Our Employment ads in your inbox"><span title="more">?</span></a></label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
</form>
</div>
<script type="text/javascript">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</script></div>

</div>


</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_the-berlin-blog_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_the-berlin-blog_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;back_title&quot;: &quot;Return to \&quot;The ILB Blog: Welcome to the International Lit Fest!\&quot;&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/fc670272-9305-11e7-8435-121bebc5777e/get_comments&quot;, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;content_uuid&quot;: &quot;fc670272-9305-11e7-8435-121bebc5777e&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comments&quot;: &quot;Comments&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;}, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/fc670272-9305-11e7-8435-121bebc5777e/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;8fb82ecc-5a7f-4077-a96d-5ac539417dac&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7593}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;back_title&quot;: &quot;Return to \&quot;The ILB Blog: Welcome to the International Lit Fest!\&quot;&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/fc670272-9305-11e7-8435-121bebc5777e/get_comments&quot;, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;content_uuid&quot;: &quot;fc670272-9305-11e7-8435-121bebc5777e&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comments&quot;: &quot;Comments&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;}, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/fc670272-9305-11e7-8435-121bebc5777e/get_related_links&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;8fb82ecc-5a7f-4077-a96d-5ac539417dac&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7593}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script>

  </body>
</html>
