<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"subsection": "film", "section": "culture", "tag": ["Film", "Festivals"], "author": ["Paul O\u2019Callaghan"], "urlname": "arab-films-in-spring", "type": "article", "fb_app_id": "153705428005595", "instance": "exberliner"};
      </script>
      
      <title>Arab (films in) Spring - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"show_occ_paginator": false, "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/88d1ed9e-139f-11e7-820e-0aea2a882f79\/get_related_links", "is_pro": true, "tcomments": {"post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "email_required": "Email required", "ugc_allow_comments": true, "type_captchas": "Enter the word from the Image", "email_invalid": "Invalid email address", "chars_left": "characters left", "type_comment": "Type your comment here...", "content_uuid": "88d1ed9e-139f-11e7-820e-0aea2a882f79", "wrong_captchas": "Wrong Captchas", "email": "Email", "ugc_email_for_comments": false, "your_name": "Your Name", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "name_required": "Name required", "comment_required": "Comment required", "fb_logout": "Logout", "view_more": "View More", "rss_feed": "Comment Feed", "subject_required": "Subject required", "fb_login": " or login with Facebook", "post_to_wall": "Publish comment to your Wall", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "comments": "Comments", "submit": "Submit", "subject": "Type subject here...", "fb_app_id": "153705428005595"}, "google_api_key": null, "comments_url": "http:\/\/www.exberliner.com\/api\/content\/88d1ed9e-139f-11e7-820e-0aea2a882f79\/get_comments", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "display_type": "carousel", "slot_uuid": "e61d66f7-4cd6-4fdd-a835-25ad1accd48d", "slot_id": 6978, "media_count": 1}]}, "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow"}}, "js\/page_roundup": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.74\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.15f3f38601ed28770188bb2738a86764.js"></script>


        
      
      <meta name="description" content="Vital Arab stories are being told on screen, but not without a little Western intervention. Catch the Arab Film Festival as it rolls into town for its 8th year, March 31 - April 7."/>
      <meta name="keywords" content="Paul O’Callaghan,Film,Festivals"/>
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/17822/download/AlThumb.jpg?cb=484526390ea9b8de84035e7b869bf767"/>
      

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Arab (films in) Spring - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Arab (films in) Spring - EXBERLINER.com" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.ed73a4f7166636fd545698551d985332.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-bc78320d69f66f15a4122c4341a35771/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.05678a0c8f33e623ea9f1e5c9ddf86ca.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-bc78320d69f66f15a4122c4341a35771/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_mpu_right_300x250");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_tile_right1_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_tile_right2_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_tile_right3_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_tile_right4_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_tile_right5_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_film_tile_right6_125x125");
  GA_googleFetchAds();
</script>



      <meta property="og:description" content="Vital Arab stories are being told on screen, but not without a little Western intervention. Catch the Arab Film Festival as it rolls into town for its 8th year, March 31 - April 7."/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.exberliner.com/api/content/88d1ed9e-139f-11e7-820e-0aea2a882f79/"/><meta property="og:title" content="Arab (films in) Spring"/><meta property="og:image" content="http://www.exberliner.com/downloads/17822/download/AlThumb.jpg?cb=484526390ea9b8de84035e7b869bf767"/><meta property="og:image" content="http://www.exberliner.com/downloads/17821/download/Clash_08_ALFILM.jpg?cb=0de787f06c364abe1fa4054b52c51d7c"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:published_time" content="2017-03-28T12:30:00"/><meta property="article:tag" content="Film"/><meta property="article:tag" content="Festivals"/><meta property="article:author" content="Paul O’Callaghan"/>
      

      

      

      
      
      
      <script src="http://www.exberliner.com/api/design-bc78320d69f66f15a4122c4341a35771/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_culture_film_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_culture">
          <div id="subsection_film">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_culture_film_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("EXB_culture_film_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-bc78320d69f66f15a4122c4341a35771/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-bc78320d69f66f15a4122c4341a35771/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="900" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-bc78320d69f66f15a4122c4341a35771/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_shop">
	<a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_film">
    <a href="http://www.exberliner.com/culture/film">Film</a>
  </li>
  <li class="menu_subsection_music--nightlife">
    <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="http://www.exberliner.com/culture/stage">Stage</a>
  </li>
  <li class="menu_subsection_art">
    <a href="http://www.exberliner.com/culture/art">Art</a>
  </li>
  <li class="menu_subsection_end menu_subsection_going-out">
    <a href="/search/event/berliner-events-calendar">Going out</a>
  </li>
</ul>


</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_culture_film_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/culture">Culture</a> <a href="http://www.exberliner.com/culture/film">Film</a> <a href="http://www.exberliner.com/culture/film/arab-films-in-spring/">Arab (films in) Spring</a></div>
        

   
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/17822/download/AlThumb.jpg?cb=484526390ea9b8de84035e7b869bf767" />
    <meta id="content-image-width" itemprop="width" content="170" />
    <meta id="content-image-height" itemprop="height" content="147" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Arab (films in) Spring" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-03-28T15:10:44.415512" />
            <h1 itemprop="headline">Arab (films in) Spring</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/paul-o%E2%80%99callaghan/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Paul O’Callaghan<meta itemprop="name" content="Paul O’Callaghan" /></a> </p>
    <time itemprop="datePublished" datetime="2017-03-28T12:30:00">
    <p class="date">March 28, 2017</p>
    <p class="time">12:30 PM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/88d1ed9e-139f-11e7-820e-0aea2a882f79/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/culture/film">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>
    
    <div id="media-carousel-6978" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-6978-0">    <span id="close-btn-6978-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group6978 hidden" id="ms_6978-0" data-image-url="http://www.exberliner.com/downloads/17821/download/Clash_08_ALFILM.jpg?cb=0de787f06c364abe1fa4054b52c51d7c" data-image-id="17821" data-slot-media-path="/api/slot_media/28787/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Clash_08_ALFILM.jpg" data-src="http://www.exberliner.com/downloads/17821/download/Clash_08_ALFILM.jpg?cb=0de787f06c364abe1fa4054b52c51d7c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="http://www.exberliner.com/downloads/17821/download/Clash_08_ALFILM.jpg?cb=0de787f06c364abe1fa4054b52c51d7c">        <p class="credits">Clash</p>            </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">Over the course of eight days, the eighth annual ALFILM paints a transnational picture of contemporary Arab cinema, with many of this year’s highlights co-financed internationally, or made by European filmmakers of Arab origin. Mohamed Diab’s <em>Clash</em>, an Egyptian-French co-production, blends scathing political commentary with high-concept thrills to glorious effect. Set entirely in the back of a police van during Egypt’s 2013 revolution, Diab locks up a disparate crew of Muslim Brotherhood members and military sympathisers and lets the tension simmer to boiling point. The multi-award-winning <em>House Without Roof</em> is an impressive debut for young Kurdish-German writer-director Soleen Yusef. Telling the story of three feuding siblings who return to their Kurdish homeland after the death of their mother, the film positively revels in its emotional twists and explosive confrontations. <em>Open for Bezness </em>is a warm, witty documentary that follows a Dutch man’s attempts to reconnect with his estranged Tunisian father. For a retrospective look, this year’s festival also celebrates the late Egyptian filmmaker Shadi Abdel Salam, whose 1969 masterpiece <em>Al-Mummia </em>was recently restored as part of Martin Scorsese’s World Cinema Project.</p>&#13;
&#13;
<p><strong>ALFILM – Arab Film Festival Berlin| Mar 31 – Apr 7, various venues, for full programme see <a href="http://www.alfilm.de/" target="_blank">website</a>. </strong></p>
    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/film/" rel="tag" >Film</a>

                <a href="http://www.exberliner.com/topics/festival/" rel="tag" >Festivals</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/paul-o%E2%80%99callaghan/" rel="author"
       >Paul O’Callaghan</a> </p>
    
    <time datetime="2017-03-28T12:30:00">
    <p class="date">March 28, 2017</p>
    <p class="time">12:30 PM</p>
    </time>   
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("EXB_culture_film_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <script type="text/javascript">
function open_critic_ov_popup(){                       

    var min_height = 600;
    var ov_movie_popup_height = min_height;
    var reduce_height = 100;                       

    if (window.innerHeight) {
               ov_movie_popup_height = window.innerHeight - reduce_height;
    } else if (document.documentElement && document.documentElement.clientHeight) {
               ov_movie_popup_height =  document.documentElement.clientHeight - reduce_height;
    } else if (document.body && document.body.offsetHeight) {
               ov_movie_popup_height =  document.body.offsetHeight - reduce_height;
    } else if (document.body && document.body.scrollHeight) {
               ov_movie_popup_height =  document.body.scrollHeight - reduce_height;
    }

    if(!ov_movie_popup_height || ov_movie_popup_height < min_height){
        ov_movie_popup_height = min_height
    }

    window.open('http://www.critic.de/ov-movies-berlin','OV_Movies_Berlin','width=830,height=' + ov_movie_popup_height + ',left=50,top=100,screenX=50,screenY=100,toolbar=no,location=no,directories=no,status=yes,menubar=yes,scrollbars=yes,copyhistory=no,resizable=no');
                                                    
    return false;

}
</script>
<p>
	<a href="#" onclick="open_critic_ov_popup();return false;"><img alt="OV search engine" src="/downloads/7432/download/one-liner sprockets2.jpg" style="width: 300px; height: 45px;" /></a></p>
<p style="text-align: right; font-size: 11px; color: rgb(128, 128, 128);">
	In cooperation with <a href="http://www.critic.de/kinoprogramm/ort/berlin/">critic.de</a></p>

</div>


  
<div class="sprocket sprocket_eventcal "><div class="sprocket_eventcal_inner">
    <div class="title">
  <a href="http://www.exberliner.com/search/event/berliner-events-calendar/"
      ><h3 class="sidebar-title">Berlin Events Calendar</h3>
    </a>
</div>

    <div class="tabber" id="calendar_3" data-startindex="0">
                  
                  <div class="tabbertab" title="Tue">
                    <h4 class="event_header"
                      >Tuesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/">March 28, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Health &amp; Wellness</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/health-for-expats-in-germany/"
                            ><span itemprop="name">Health for Expats in Germany</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-28T19:00:00">Mar 28, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/st-georges-anglican-church/"
                            ><span itemprop="name">St. George's Anglican Church</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/pansy-presents-drag-race/"
                            ><span itemprop="name">Pansy Presents: Drag Race</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-28T21:00:00">Mar 28, 2017 9:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/monster-ronson%27s/"
                            ><span itemprop="name">Monster Ronson's Ichiban Karaoke</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Wed">
                    <h4 class="event_header"
                      >Wednesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-3-29">March 29, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/bilderbuch_2/"
                            ><span itemprop="name">Bilderbuch</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-29T20:00:00">Mar 29, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/columbiahalle/"
                            ><span itemprop="name">Columbiahalle</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Thu">
                    <h4 class="event_header"
                      >Thursday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-3-30">March 30, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Fashion &amp; Trunk Shows</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/alternative-fashion-week/"
                            ><span itemprop="name">Alternative Fashion Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-02T00:00:00">Apr 1, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/11mm-film-festival_1/"
                            ><span itemprop="name">11mm Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-04T00:00:00">Apr 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/find-festival/"
                            ><span itemprop="name">F.I.N.D. Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-10T00:00:00">Apr 9, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/prinz-friedrich-von-homburg/"
                            ><span itemprop="name">Prinz Friedrich von Homburg</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T19:30:00">Mar 30, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-ensemble/"
                            ><span itemprop="name">Berliner Ensemble</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Fri">
                    <h4 class="event_header"
                      >Friday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-3-31">March 31, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/alfilm-arab-film-festival/"
                            ><span itemprop="name">Alfilm Arab Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-31T00:00:00">Mar 31, 2017</time> - <time itemprop="endDate" datetime="2017-04-08T00:00:00">Apr 7, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span>
                          <span class="categ">History</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/exhibition-cherchez-la-femme/"
                            ><span itemprop="name">Exhibition: Cherchez la femme</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-31T10:00:00">Mar 31, 2017 10:00 AM</time> - <time itemprop="endDate" datetime="2017-03-31T20:00:00">8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/jewish-museum/"
                            ><span itemprop="name">Jewish Museum</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fassbinder-weekend-eight-hours-don-t-make-a-day-part-1/"
                            ><span itemprop="name">Fassbinder Weekend: Eight Hours Don't Make a Day, Part 1</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-31T19:00:00">Mar 31, 2017 7:00 PM</time> - <time itemprop="endDate" datetime="2017-03-31T23:30:00">11:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kulturraum-zwingli-kirche/"
                            ><span itemprop="name">KulturRaum Zwingli-Kirche</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/nachtkonzert-3-spain-today/"
                            ><span itemprop="name">Nachtkonzert 3: Spain Today</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-31T23:15:00">Mar 31, 2017 11:15 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/komische-oper-berlin/"
                            ><span itemprop="name">Komische Oper Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Fashion &amp; Trunk Shows</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/alternative-fashion-week/"
                            ><span itemprop="name">Alternative Fashion Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-02T00:00:00">Apr 1, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/11mm-film-festival_1/"
                            ><span itemprop="name">11mm Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-04T00:00:00">Apr 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/find-festival/"
                            ><span itemprop="name">F.I.N.D. Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-10T00:00:00">Apr 9, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sat">
                    <h4 class="event_header"
                      >Saturday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-4-1">April 1, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/up-and-down/"
                            ><span itemprop="name">Up and Down</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-01T17:00:00">Apr 1, 2017 5:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kindl/"
                            ><span itemprop="name">KINDL</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-haus-opening/"
                            ><span itemprop="name">The Haus opening</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-01T17:30:00">Apr 1, 2017 5:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/the-haus/"
                            ><span itemprop="name">The Haus</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/niranium-festival/"
                            ><span itemprop="name">Niranium Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-01T19:00:00">Apr 1, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/panke/"
                            ><span itemprop="name">Panke</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fassbinder-weekend-eight-hours-don-t-make-a-day-part-2/"
                            ><span itemprop="name">Fassbinder Weekend: Eight Hours Don't Make a Day, Part 1</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-01T19:00:00">Apr 1, 2017 7:00 PM</time> - <time itemprop="endDate" datetime="2017-04-01T23:00:00">11:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kulturraum-zwingli-kirche/"
                            ><span itemprop="name">KulturRaum Zwingli-Kirche</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/my-fair-lady/"
                            ><span itemprop="name">My Fair Lady</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-01T19:30:00">Apr 1, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/komische-oper-berlin/"
                            ><span itemprop="name">Komische Oper Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/chris_1/"
                            ><span itemprop="name">Christiane Rösinger</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-01T20:00:00">Apr 1, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hebbel-am-ufer/"
                            ><span itemprop="name">HAU 1</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/blank-generation-w-pearl-anetha-cinnaman-phuong-dan-more/"
                            ><span itemprop="name">Blank Generation w/ PEARL, Anetha, Cinnaman, Phuong-Dan &amp; more!</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-01T23:59:00">Apr 1, 2017 11:59 PM</time> - <time itemprop="endDate" datetime="2017-04-02T11:59:00">11:59 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/about-blank/"
                            ><span itemprop="name">://about blank</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/alfilm-arab-film-festival/"
                            ><span itemprop="name">Alfilm Arab Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-31T00:00:00">Mar 31, 2017</time> - <time itemprop="endDate" datetime="2017-04-08T00:00:00">Apr 7, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Fashion &amp; Trunk Shows</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/alternative-fashion-week/"
                            ><span itemprop="name">Alternative Fashion Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-02T00:00:00">Apr 1, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/11mm-film-festival_1/"
                            ><span itemprop="name">11mm Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-04T00:00:00">Apr 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/find-festival/"
                            ><span itemprop="name">F.I.N.D. Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-10T00:00:00">Apr 9, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sun">
                    <h4 class="event_header"
                      >Sunday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-4-2">April 2, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/expat-expo-explore/"
                            ><span itemprop="name">Expat Expo: Exp(l)o(re)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-02T00:00:00">Apr 2, 2017</time> - <time itemprop="endDate" datetime="2017-04-09T00:00:00">Apr 8, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/f40%3A-english-theatre-berlin/"
                            ><span itemprop="name">F40: English Theatre Berlin/Theatre Thikwa</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/blank-generation-w-pearl-anetha-cinnaman-phuong-dan-more/"
                            ><span itemprop="name">Blank Generation w/ PEARL, Anetha, Cinnaman, Phuong-Dan &amp; more!</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-01T23:59:00">Apr 1, 2017 11:59 PM</time> - <time itemprop="endDate" datetime="2017-04-02T11:59:00">11:59 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/about-blank/"
                            ><span itemprop="name">://about blank</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/i-exist-%E2%80%93-nach-rajasthan/"
                            ><span itemprop="name">I Exist – nach Rajasthan</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-02T19:00:00">Apr 2, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/radialsystem-v/"
                            ><span itemprop="name">Radialsystem V</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/daym%C3%A9-arocena/"
                            ><span itemprop="name">Daymé Arocena</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-02T20:00:00">Apr 2, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kantine-am-berghain/"
                            ><span itemprop="name">Kantine am Berghain</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/alfilm-arab-film-festival/"
                            ><span itemprop="name">Alfilm Arab Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-31T00:00:00">Mar 31, 2017</time> - <time itemprop="endDate" datetime="2017-04-08T00:00:00">Apr 7, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/11mm-film-festival_1/"
                            ><span itemprop="name">11mm Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-04T00:00:00">Apr 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/find-festival/"
                            ><span itemprop="name">F.I.N.D. Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-10T00:00:00">Apr 9, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Mon">
                    <h4 class="event_header"
                      >Monday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-4-3">April 3, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-2017-expat-expo/"
                            ><span itemprop="name">The 2017 Expat Expo</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-03T00:00:00">Apr 3, 2017</time> - <time itemprop="endDate" datetime="2017-04-09T00:00:00">Apr 8, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/slowdive/"
                            ><span itemprop="name">Slowdive</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-03T20:00:00">Apr 3, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/festsaal-kreuzberg/"
                            ><span itemprop="name">Festsaal Kreuzberg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/expat-expo-explore/"
                            ><span itemprop="name">Expat Expo: Exp(l)o(re)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-02T00:00:00">Apr 2, 2017</time> - <time itemprop="endDate" datetime="2017-04-09T00:00:00">Apr 8, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/f40%3A-english-theatre-berlin/"
                            ><span itemprop="name">F40: English Theatre Berlin/Theatre Thikwa</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/alfilm-arab-film-festival/"
                            ><span itemprop="name">Alfilm Arab Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-31T00:00:00">Mar 31, 2017</time> - <time itemprop="endDate" datetime="2017-04-08T00:00:00">Apr 7, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/11mm-film-festival_1/"
                            ><span itemprop="name">11mm Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-04T00:00:00">Apr 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/find-festival/"
                            ><span itemprop="name">F.I.N.D. Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-03-30T00:00:00">Mar 30, 2017</time> - <time itemprop="endDate" datetime="2017-04-10T00:00:00">Apr 9, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                </div>
                <div class="foot">
                  <p class="bottom">
                  	
                    	<a class="search" href="http://www.exberliner.com/search/event/berliner-events-calendar/">Search Events</a> 
                    
                    <a href="http://www.exberliner.com/events/submit.html" class="submit" target="_blank">Submit Yours</a>
                  </p>
                </div>
              </div></div>



</div>

    <div id="rightads2">
        <div class="tile_ads">
          <div class="tile_ads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_film_tile_right1_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_film_tile_right2_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_film_tile_right3_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_film_tile_right4_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_film_tile_right5_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_film_tile_right6_125x125");
  }
</script>
</div>
        </div>
    </div>
  </div>
  
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_culture_film_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_shop">
	<a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_film">
    <a href="http://www.exberliner.com/culture/film">Film</a>
  </li>
  <li class="menu_subsection_music--nightlife">
    <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="http://www.exberliner.com/culture/stage">Stage</a>
  </li>
  <li class="menu_subsection_art">
    <a href="http://www.exberliner.com/culture/art">Art</a>
  </li>
  <li class="menu_subsection_end menu_subsection_going-out">
    <a href="/search/event/berliner-events-calendar">Going out</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/search/location/sales-points-directory/map_search.html#category=0&amp;tags=&amp;lat=52.5244&amp;lng=13.4105&amp;zoom=12">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_culture_film_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/88d1ed9e-139f-11e7-820e-0aea2a882f79/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;88d1ed9e-139f-11e7-820e-0aea2a882f79&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;}, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/88d1ed9e-139f-11e7-820e-0aea2a882f79/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;e61d66f7-4cd6-4fdd-a835-25ad1accd48d&quot;, &quot;slot_id&quot;: 6978, &quot;media_count&quot;: 1}]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}, &quot;_mp_tabber&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/tabber.4c319ff6e79c9c9fa49efb7671863626.js" id="_mp_tabber"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.c6a8c0b91a95ccd6482dce28617ffab6.js" data-config="{&quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/88d1ed9e-139f-11e7-820e-0aea2a882f79/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;88d1ed9e-139f-11e7-820e-0aea2a882f79&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;}, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/88d1ed9e-139f-11e7-820e-0aea2a882f79/get_comments&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;e61d66f7-4cd6-4fdd-a835-25ad1accd48d&quot;, &quot;slot_id&quot;: 6978, &quot;media_count&quot;: 1}]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
