<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"urlname": "entering-the-fool-s-paradise", "fb_app_id": "153705428005595", "instance": "exberliner", "author": ["Aske Hald Knudstrup "], "section": "culture", "tag": ["Concerts & Live Music", "Racism", "Music"], "type": "article", "subsection": "music--nightlife"};
      </script>
      
      <title>Entering the fool's paradise: Cold Specks - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.91\/static\/", "config": {"js\/page_content": {"related_links_url": "http:\/\/www.exberliner.com\/api\/content\/1e3fa53a-ae76-11e7-8a52-121bebc5777e\/get_related_links", "is_pro": true, "tcomments": {"type_captchas": "Enter the word from the Image", "view_more": "View More", "your_name": "Your Name", "submit": "Submit", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "comments": "Comments", "email": "Email", "wrong_captchas": "Wrong Captchas", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_app_id": "153705428005595", "post_to_wall": "Publish comment to your Wall", "fb_logout": "Logout", "rss_feed": "Comment Feed", "fb_login": " or login with Facebook", "comment_required": "Comment required", "ugc_allow_comments": true, "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "subject_required": "Subject required", "ugc_email_for_comments": false, "content_uuid": "1e3fa53a-ae76-11e7-8a52-121bebc5777e", "email_required": "Email required", "chars_left": "characters left", "name_required": "Name required", "email_invalid": "Invalid email address", "type_comment": "Type your comment here...", "subject": "Type subject here..."}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "slot_id": 7728, "slot_uuid": "71ea72df-52cf-498b-f7f5-ff8158298ab3", "slot_ord": 0, "media_count": 1}]}, "media_gallery": {"slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow"}, "google_api_key": null, "back_title": "Return to \"Entering the fool's paradise: Cold Specks\"", "ctype": null, "comments_url": "http:\/\/www.exberliner.com\/api\/content\/1e3fa53a-ae76-11e7-8a52-121bebc5777e\/get_comments", "show_occ_paginator": false}, "js\/page_roundup": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="INTERVIEW: Before her show at Musik &amp; Frieden on Oct 14, Exberliner met with Cold Specks and talked about coming to terms with the struggles as a black Muslim woman in music, inspirations for the new album and her dreams of an unknown past."/>
      <meta name="keywords" content="Aske Hald Knudstrup,Concerts &amp; Live Music,Racism,Music"/>
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/19081/download/Cold%20Specks%20Horizontal%20Press%20Shot.jpg?cb=22b73644822b61a26d8eb7884fb966ec"/>
      <link rel="canonical" href="http://www.exberliner.com/culture/music--nightlife/entering-the-fool-s-paradise/"/>

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Entering the fool's paradise: Cold Specks - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Entering the fool's paradise: Cold Specks - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.db19f3dd906db89204347809a1592351.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-e209aaf93aa8e39536ba47332fd940d7/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.cb0e8ca8c70ad0650357c24fc512fd3a.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-e209aaf93aa8e39536ba47332fd940d7/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_mpu_right_300x250");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_tile_right1_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_tile_right2_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_tile_right3_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_tile_right4_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_tile_right5_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_culture_music--nightlife_tile_right6_125x125");
  GA_googleFetchAds();
</script>



      <meta property="og:image" content="http://www.exberliner.com/downloads/19081/download/Cold%20Specks%20Horizontal%20Press%20Shot.jpg?cb=22b73644822b61a26d8eb7884fb966ec"/><meta property="og:image:width" content="170"/><meta property="og:image:height" content="147"/><meta property="og:image" content="http://www.exberliner.com/downloads/19080/download/Cold%20Specks%20Horizontal%20Press%20Shot.jpg?cb=5f56b3e376c5667e1af239c320455e91"/><meta property="og:image:width" content="620"/><meta property="og:image:height" content="420"/><meta property="og:url" content="http://www.exberliner.com/api/content/1e3fa53a-ae76-11e7-8a52-121bebc5777e/"/><meta property="og:description" content="INTERVIEW: Before her show at Musik &amp; Frieden on Oct 14, Exberliner met with Cold Specks and talked about coming to terms with the struggles as a black Muslim woman in music, inspirations for the new album and her dreams of an unknown past."/><meta property="og:title" content="Entering the fool's paradise: Cold Specks"/><meta property="og:type" content="article"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:tag" content="Concerts &amp; Live Music"/><meta property="article:tag" content="Racism"/><meta property="article:tag" content="Music"/><meta property="article:published_time" content="2017-10-12T11:00:00"/><meta property="article:author" content="Aske Hald Knudstrup "/>
      

      

      

      

      
      <script src="http://www.exberliner.com/api/design-e209aaf93aa8e39536ba47332fd940d7/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_culture_music--nightlife_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_culture">
          <div id="subsection_music--nightlife">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_culture_music--nightlife_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("EXB_culture_music--nightlife_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-e209aaf93aa8e39536ba47332fd940d7/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-e209aaf93aa8e39536ba47332fd940d7/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="960" />
    <meta id="logo-height" itemprop="height" content="130" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-e209aaf93aa8e39536ba47332fd940d7/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="selected menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="http://www.exberliner.com/culture/film">Film</a>
  </li>
  <li class="selected menu_subsection_music--nightlife">
    <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="http://www.exberliner.com/culture/stage">Stage</a>
  </li>
  <li class="menu_subsection_art">
    <a href="http://www.exberliner.com/culture/art">Art</a>
  </li>
  <li class="menu_subsection_end menu_subsection_going-out">
    <a href="/search/event/berliner-events-calendar">Going out</a>
  </li>
</ul>


</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_culture_music--nightlife_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/culture">Culture</a> <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a> <a href="http://www.exberliner.com/culture/music--nightlife/entering-the-fool-s-paradise/">Entering the fool's paradise: Cold Specks</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/19081/download/Cold%20Specks%20Horizontal%20Press%20Shot.jpg?cb=22b73644822b61a26d8eb7884fb966ec" />
    <meta id="content-image-width" itemprop="width" content="170" />
    <meta id="content-image-height" itemprop="height" content="147" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Entering the fool's paradise: Cold Specks" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-10-12T11:50:08.909827" />
            <h1 itemprop="headline">Entering the fool's paradise: Cold Specks</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/aske-hald-knudstrup/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Aske Hald Knudstrup <meta itemprop="name" content="Aske Hald Knudstrup " /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-10-12T11:00:00">
    <p class="date">October 12, 2017</p>
    <p class="time">11:00 AM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/1e3fa53a-ae76-11e7-8a52-121bebc5777e/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/culture/music--nightlife/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-7728" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-7728-0">    <span id="close-btn-7728-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group7728 hidden" id="ms_7728-0" data-image-url="http://www.exberliner.com/downloads/19080/download/Cold%20Specks%20Horizontal%20Press%20Shot.jpg?cb=5f56b3e376c5667e1af239c320455e91" data-image-id="19080" data-slot-media-path="/api/slot_media/29573/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Cold Specks Horizontal Press Shot.jpg" data-src="http://www.exberliner.com/downloads/19080/download/Cold%20Specks%20Horizontal%20Press%20Shot.jpg?cb=5f56b3e376c5667e1af239c320455e91&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="http://www.exberliner.com/downloads/19080/download/Cold%20Specks%20Horizontal%20Press%20Shot.jpg?cb=5f56b3e376c5667e1af239c320455e91">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">Back in 2012 when Cold Specks broke through with the soul-y, heartfelt <em>I Predict A Grateful Expulsion</em>, she presented herself to the public as Al Spx, instead of using her actual birth name. While preparing for her newest album, <em>Fool’s Paradise</em> (out last month) she finally embraced her Somali roots, discarding the moniker and went out publicly as Ladan Hussein, born in Toronto to Somali refugees. The new tunes see Cold Specks move towards a more synth-inspired sonic experience, thematically exploring her own made-up visions of pre-war Mogadishu, as well as experiences of death and feeling foreign in the country you were born. Cold Specks aka Ladan Hussein hits Musik &amp; Frieden on October 14.</p>&#13;
&#13;
<p><strong>You’ve said that the new album is your most personal to date. How so?</strong></p>&#13;
&#13;
<p>I definitely explore diaspora dreaming. I explore my identity as someone who was born in one country but yearning to be in another one, so I’m dancing between these two worlds. I talk about my parents refugee experience, I speak in Somali at times and I have the deeply personal prayer from my mother. She’s praying for me to achieve all that I want in life, to have good fortune and health and it’s a very beautiful, loving message she sent so I’ve included it at the end of the album.</p>&#13;
&#13;
<p><strong>Why did you choose to include the prayer?</strong></p>&#13;
&#13;
<p>Seemed like the most fitting way to end it. There’s a lot of discussions on refugees in the world and Somalis always have these negative narratives surrounding us, violent narratives, lot of darkness put on us by other people. And I wanted to show some light, for me it’s the most loving, beautiful thing to receive a prayer from your mother.</p>&#13;
&#13;
<p><strong>Since you released <em>Neuroplasticity</em> you left behind Al Spx and are now Ladan Hussein. What led to that decision?</strong></p>&#13;
&#13;
<p>The reason I created Al Spx is because Ladan Hussein is so close to bin Laden and Saddam Hussein. Since September 11, my name has been misspelled by people, they just assumed it was Laden. I was bullied as a kid, people would say I had the entire Axis of Evil in my name and trying to make it as an indie artist, I didn’t think I would achieve the kind of success I wanted to with that name. So I created a fake name and I thought it would be cooler to be someone else. It’s very sad, actually, that I didn’t feel safe being myself.</p>&#13;
&#13;
<p><strong>But you do now?</strong></p>&#13;
&#13;
<p>I just don’t care anymore. The world is fucked, and as a black Muslim all odds are stacked against you. I realised I had this platform where I could speak for people who don’t ever really get a chance to speak for themselves. My name is Ladan Hussein.</p>&#13;
&#13;
<p><strong>Why’s the album called <em>Fool’s Paradise</em>?</strong></p>&#13;
&#13;
<p>When all the discussions were happening about refugees in the US, with Brexit in the UK, refugee crises across the world, I would turn on the news and feel personally attacked. So I had to disconnect, detach and create my own world where I could get lost. But that can only last for so long before you realise that, although self-care is important, it just isn’t real. The album is a document of that period. Around my birthday I was planning to go to New York and suddenly my sisters couldn’t fly with me, my parents couldn’t fly with me, because Trump’s travelling ban took place and Somalia was one of the countries on it. It’s horrific. But I’ve come to terms with the apocalypse. I’ve stopped being angry. It’s just apathy, a close friend of anger.</p>&#13;
&#13;
<p><strong>You mention your own visions of pre-war Mogadishu as being connected with the sound of the album?</strong></p>&#13;
&#13;
<p>I think it’s an emotional form of cohesiveness, it’s not exactly a direct influence. There’s these 1970s funk bands, jazz bands that inspired me in a way I can’t articulate. Lyrically and thematically it’s all there, but not in-your-face there. A song like "Two Worlds" is a song about being caught up, being from the wrong place and not really feeling you belong. Thematically it’s there, sonically it’s my own world.</p>&#13;
&#13;
<p><strong>You say one of the reasons you chose Al Spx in the first place was that you didn’t expect to make it in music as a black Muslim woman. How was it like growing up in Toronto as a child of refugees?</strong></p>&#13;
&#13;
<p>It’s incredibly racist. I grew up in the hood. Before Somalis you had to be a Canadian resident to get metro housing, but then the war happened and people were fleeing so the rules changed. All of a sudden these black Muslims filled in the neighbourhood. They treated us like we were dirt under their shoes. I remember being seven and having my face shoved into the snow, getting called a nigger. I have a specific memory of not knowing what that word meant. I was never made to feel Canadian, which is why it was easy to leave. When I came to the UK, I took on a new accent, I took a new name. I’m back in Toronto now with my parents. The city is more liberal, the communities are more established, but there’s still a lot of hate and racism. All of this alt-right shit has inspired a lot of crap in Canada as well. I mean, it’s crumbling everywhere.</p>&#13;
&#13;
<p><strong>Do you feel it’s important for you as an artist to speak up about these kinds of issues?</strong></p>&#13;
&#13;
<p>For sure. People think about Muslims, refugees or diaspora and their experiences are all quite negative, and it’s important to show them the truth. They don’t know what it’s like. I think it’s important to speak up, because I want to speak for my little brother and my cousins and people who don’t have a voice. I don’t have a political agenda per se, but people are asking me questions and I’m happy to answer.</p>&#13;
&#13;
<p><strong>The Al Spx moniker was also used to blend more easily into the music industry. Do you see race problems there as well?</strong></p>&#13;
&#13;
<p>In Toronto when I started making music, it was a lot of indie rock and white men with guitars. I was visibly different and I didn’t want to be. I wanted to blend in as much as I possibly could with my skin colour. I didn’t speak about my religion, I didn’t speak about anything. I remember taking off my hijab was because I didn’t want to be a visible Muslim any longer. I realised how easy it was to get by without it. For an 18-year-old to realise that losing a part of yourself makes it easier for you to exist is a very horrifying fact.</p>&#13;
&#13;
<p><strong>If you could speak about things you wish people knew in terms of being a black, Muslim woman, born to refugees, what would you say?</strong></p>&#13;
&#13;
<p>People don’t leave home unless home is the mouth of a shark. It’s not like we wanted to be in these countries. Look at where there’s huge Somali communities: in Toronto and Scandinavia for example. We’re from the coast of Africa with sun, ocean, we don’t want to be there, to be treated day in and day out like dirt under shoes, it’s not a nice feeling.</p>&#13;
&#13;
<p><strong>Have you been to Somalia?</strong></p>&#13;
&#13;
<p>No, but I’ll be joining my family there in December. Just taking it in for a month, learning where I’m from – I go there straight after the tour. I’m excited for sure. I’m going to be in the North for the most part. I might go to Mogadishu, but there’s nothing there for me anymore. It got printed in an article that I was, but that’s not certain. I would like to see where my family is from, but there are a lot of horrible things that happened to my family.</p>&#13;
&#13;
<p><strong>Until now you didn’t know much about your family’s life in Somalia. What has that been like?</strong></p>&#13;
&#13;
<p>When the war happened, my sisters got caught up and they were missing. They weren’t in our family for about 10 years, and when I think about growing up as a child, thinking about Mogadishu, it was these sad stories I would attach to the city. Darkness, you know. I never asked about the light until I got back in these digitised VHS recording, these songs that survived the war.  The culture has changed so much, you can’t blame people for turning to God after war, but it’s nice we have this music and these videos trapped in time forever. I can see where my parents came from, the lifestyle they led. Very intriguing and fascinating. I felt more connected with my family, I felt that I found the peace that I had been missing. It definitely made me feel more confident and in love with myself because I know myself better. I’m trying to show that on the album.</p>&#13;
&#13;
<p><strong>Cold Specks, Sat Oct 14, 20.00 | Musik &amp; Frieden </strong> <strong>Falckensteinstraße 48, 10997 Berlin U-Bhf Schlesisches Tor</strong></p>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/concerts_live_music/" rel="tag" >Concerts &amp; Live Music</a>

                <a href="http://www.exberliner.com/topics/race/" rel="tag" >Racism</a>

                <a href="http://www.exberliner.com/topics/music/" rel="tag" >Music</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/aske-hald-knudstrup/" rel="author"
       >Aske Hald Knudstrup </a> </p>
    
    <time datetime="2017-10-12T11:00:00">
    <p class="date">October 12, 2017</p>
    <p class="time">11:00 AM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("EXB_culture_music--nightlife_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  
<div class="sprocket sprocket_eventcal "><div class="sprocket_eventcal_inner">
    <div class="title">
  <a href="http://www.exberliner.com/search/event/berliner-events-calendar/"
      ><h3 class="sidebar-title">Berlin Events Calendar</h3>
    </a>
</div>

    <div class="tabber" id="calendar_3" data-startindex="0">
                  
                  <div class="tabbertab" title="Thu">
                    <h4 class="event_header"
                      >Thursday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/">October 12, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span>
                          <span class="categ">Talks &amp; Readings</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/preis-der-nationalgalerie-in-conversation/?occ_dtstart=2017-10-12T19:00"
                            ><span itemprop="name">Preis der Nationalgalerie in Conversation</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-12T19:00:00">Oct 12, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hamburger-bahnhof/"
                            ><span itemprop="name">Hamburger Bahnhof</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caucasian-chalk-circle/?occ_dtstart=2017-10-12T19:30"
                            ><span itemprop="name">Caucasian Chalk Circle</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-12T19:30:00">Oct 12, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-ensemble/"
                            ><span itemprop="name">Berliner Ensemble</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/one_1/?occ_dtstart=2017-10-12T19:30"
                            ><span itemprop="name">One World Berlin: Opening Night!</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-12T19:30:00">Oct 12, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/moviemento/"
                            ><span itemprop="name">Moviemento</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fuck-the-facts/?occ_dtstart=2017-10-12T20:00"
                            ><span itemprop="name">Fuck the Facts</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-12T20:00:00">Oct 12, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neuk%C3%B6llner-oper/"
                            ><span itemprop="name">Neuköllner Oper</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/grizzly-bear/?occ_dtstart=2017-10-12T20:00"
                            ><span itemprop="name">Grizzly Bear</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-12T20:00:00">Oct 12, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/huxleys-neue-welt/"
                            ><span itemprop="name">Huxley's Neue Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/r%C3%BCckkehr-nach-reims/?occ_dtstart=2017-10-12T20:00"
                            ><span itemprop="name">Rückkehr nach Reims</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-12T20:00:00">Oct 12, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-jesus-and-mary-chain-2017/?occ_dtstart=2017-10-12T20:00"
                            ><span itemprop="name">The Jesus &amp; Mary Chain</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-12T20:00:00">Oct 12, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/astra/"
                            ><span itemprop="name">Astra/RAW-Tempel</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/asian-film-festival-berlin-2017/?occ_dtstart=2017-10-07T00:00"
                            ><span itemprop="name">Asian Film Festival Berlin 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-07T00:00:00">Oct 7, 2017</time> - <time itemprop="endDate" datetime="2017-10-15T00:00:00">Oct 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/ballhaus-naunynstra%C3%9Fe/"
                            ><span itemprop="name">Ballhaus Naunynstraße</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/preis-der-nationalgalerie-2017/?occ_dtstart=2017-09-29T00:00"
                            ><span itemprop="name">Preis der Nationalgalerie 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-09-29T00:00:00">Sep 29, 2017</time> - <time itemprop="endDate" datetime="2018-01-15T00:00:00">Jan 14, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hamburger-bahnhof/"
                            ><span itemprop="name">Hamburger Bahnhof</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Fri">
                    <h4 class="event_header"
                      >Friday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-10-13">October 13, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/andrew-gritscher-the-way-out-of-the-way-out/?occ_dtstart=2017-10-13T12:00"
                            ><span itemprop="name">Andrew Gritscher: The Way Out of the Way Out</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T12:00:00">Oct 13, 2017 12:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/tete/"
                            ><span itemprop="name">Tête</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/uranium-film-festival-all-that-remains/?occ_dtstart=2017-10-13T18:00"
                            ><span itemprop="name">Uranium Film Festival: All That Remains</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T18:00:00">Oct 13, 2017 6:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/moviemento/"
                            ><span itemprop="name">Moviemento</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span>
                          <span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/id-festival_1/?occ_dtstart=2017-10-13T18:30"
                            ><span itemprop="name">ID Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T18:30:00">Oct 13, 2017 6:30 PM</time> - <time itemprop="endDate" datetime="2017-10-13T21:30:00">9:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/radialsystem-v/"
                            ><span itemprop="name">Radialsystem V</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/reclaim-the-beats_3/?occ_dtstart=2017-10-13T19:30"
                            ><span itemprop="name">Reclaim the Beats: RENU</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T19:30:00">Oct 13, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/werkstatt-der-kulturen/"
                            ><span itemprop="name">Werkstatt der Kulturen</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/roma-armee_1/?occ_dtstart=2017-10-13T19:30"
                            ><span itemprop="name">Roma Armee</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T19:30:00">Oct 13, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/maxim-gorki-theater/"
                            ><span itemprop="name">Maxim Gorki Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-roma-armee/?occ_dtstart=2017-10-13T19:30"
                            ><span itemprop="name">The Roma Armee</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T19:30:00">Oct 13, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/maxim-gorki-theater/"
                            ><span itemprop="name">Maxim Gorki Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fuck-the-facts/?occ_dtstart=2017-10-13T20:00"
                            ><span itemprop="name">Fuck the Facts</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T20:00:00">Oct 13, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neuk%C3%B6llner-oper/"
                            ><span itemprop="name">Neuköllner Oper</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/r%C3%BCckkehr-nach-reims/?occ_dtstart=2017-10-13T20:00"
                            ><span itemprop="name">Rückkehr nach Reims</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T20:00:00">Oct 13, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-other-promised-land/?occ_dtstart=2017-10-13T20:00"
                            ><span itemprop="name">The Other/Promised Land</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T20:00:00">Oct 13, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/autopoiesis-%E2%80%93-live-sessions/?occ_dtstart=2017-10-13T22:00"
                            ><span itemprop="name">AUTOPOIESIS – Live Sessions</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T22:00:00">Oct 13, 2017 10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/eschschloraque/"
                            ><span itemprop="name">Eschschloraque</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/youth-culture-w-xxxy-b2b-doc-daneeka-special-guest/?occ_dtstart=2017-10-13T23:00"
                            ><span itemprop="name">Youth Culture w/ xxxy b2b Doc Daneeka &amp; Special Guest</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T23:00:00">Oct 13, 2017 11:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/burg-schnabel/"
                            ><span itemprop="name">Burg Schnabel</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/synoid-w-rebekah-i-hate-models-takaaki-itoh-talismann/?occ_dtstart=2017-10-13T23:59"
                            ><span itemprop="name">SYNOID w/ Rebekah, I Hate Models, Takaaki Itoh &amp; Talismann</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T23:59:00">Oct 13, 2017 11:59 PM</time> - <time itemprop="endDate" datetime="2017-10-14T22:00:00">10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/griessmuhle/"
                            ><span itemprop="name">Griessmühle</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sat">
                    <h4 class="event_header"
                      >Saturday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-10-14">October 14, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Food &amp; Drink</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-food-week_1/?occ_dtstart=2017-10-14T00:00"
                            ><span itemprop="name">Berlin Food Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T00:00:00">Oct 14, 2017 12:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kaufhaus-jandorf/"
                            ><span itemprop="name">Kaufhaus Jandorf</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/synoid-w-rebekah-i-hate-models-takaaki-itoh-talismann/?occ_dtstart=2017-10-13T23:59"
                            ><span itemprop="name">SYNOID w/ Rebekah, I Hate Models, Takaaki Itoh &amp; Talismann</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-13T23:59:00">Oct 13, 2017 11:59 PM</time> - <time itemprop="endDate" datetime="2017-10-14T22:00:00">10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/griessmuhle/"
                            ><span itemprop="name">Griessmühle</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/andrew-gritscher-the-way-out-of-the-way-out/?occ_dtstart=2017-10-14T12:00"
                            ><span itemprop="name">Andrew Gritscher: The Way Out of the Way Out</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T12:00:00">Oct 14, 2017 12:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/tete/"
                            ><span itemprop="name">Tête</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span>
                          <span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/match-cut-music-convention/?occ_dtstart=2017-10-14T17:00"
                            ><span itemprop="name">Match Cut Music Convention</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T17:00:00">Oct 14, 2017 5:00 PM</time> - <time itemprop="endDate" datetime="2017-10-14T23:00:00">11:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/musikbrauerei/"
                            ><span itemprop="name">Musikbrauerei Prenzlauer Berg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span>
                          <span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/id-festival_1/?occ_dtstart=2017-10-14T19:00"
                            ><span itemprop="name">ID Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T19:00:00">Oct 14, 2017 7:00 PM</time> - <time itemprop="endDate" datetime="2017-10-14T22:00:00">10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/radialsystem-v/"
                            ><span itemprop="name">Radialsystem V</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/one-world-berlin-care-in-chaos/?occ_dtstart=2017-10-14T19:30"
                            ><span itemprop="name">One World Berlin: Care in Chaos</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T19:30:00">Oct 14, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/moviemento/"
                            ><span itemprop="name">Moviemento</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/penthesilea/?occ_dtstart=2017-10-14T19:30"
                            ><span itemprop="name">Penthesilea</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T19:30:00">Oct 14, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-ensemble/"
                            ><span itemprop="name">Berliner Ensemble</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/roma-armee_1/?occ_dtstart=2017-10-14T19:30"
                            ><span itemprop="name">Roma Armee</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T19:30:00">Oct 14, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/maxim-gorki-theater/"
                            ><span itemprop="name">Maxim Gorki Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-roma-armee/?occ_dtstart=2017-10-14T19:30"
                            ><span itemprop="name">The Roma Armee</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T19:30:00">Oct 14, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/maxim-gorki-theater/"
                            ><span itemprop="name">Maxim Gorki Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/andreas/?occ_dtstart=2017-10-14T20:00"
                            ><span itemprop="name">Andreas Dorau and Stereo Total</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T20:00:00">Oct 14, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/festsaal-kreuzberg/"
                            ><span itemprop="name">Festsaal Kreuzberg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/cold-specks/?occ_dtstart=2017-10-14T20:00"
                            ><span itemprop="name">Cold Specks</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T20:00:00">Oct 14, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/musik-und-frieden/"
                            ><span itemprop="name">Musik &amp; Frieden</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fuck-the-facts/?occ_dtstart=2017-10-14T20:00"
                            ><span itemprop="name">Fuck the Facts</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-14T20:00:00">Oct 14, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neuk%C3%B6llner-oper/"
                            ><span itemprop="name">Neuköllner Oper</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sun">
                    <h4 class="event_header"
                      >Sunday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-10-15">October 15, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Food &amp; Drink</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-food-week_1/?occ_dtstart=2017-10-15T00:00"
                            ><span itemprop="name">Berlin Food Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-15T00:00:00">Oct 15, 2017 12:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kaufhaus-jandorf/"
                            ><span itemprop="name">Kaufhaus Jandorf</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/penthesilea/?occ_dtstart=2017-10-15T16:00"
                            ><span itemprop="name">Penthesilea</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-15T16:00:00">Oct 15, 2017 4:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-ensemble/"
                            ><span itemprop="name">Berliner Ensemble</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/mondparsifal-beta-9-23/?occ_dtstart=2017-10-15T18:00"
                            ><span itemprop="name">Mondparsifal Beta 9-23</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-15T18:00:00">Oct 15, 2017 6:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span>
                          <span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/id-festival_1/?occ_dtstart=2017-10-15T19:00"
                            ><span itemprop="name">ID Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-15T19:00:00">Oct 15, 2017 7:00 PM</time> - <time itemprop="endDate" datetime="2017-10-15T22:00:00">10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/radialsystem-v/"
                            ><span itemprop="name">Radialsystem V</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/roma-armee_1/?occ_dtstart=2017-10-15T19:30"
                            ><span itemprop="name">Roma Armee</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-15T19:30:00">Oct 15, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/maxim-gorki-theater/"
                            ><span itemprop="name">Maxim Gorki Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-roma-armee/?occ_dtstart=2017-10-15T19:30"
                            ><span itemprop="name">The Roma Armee</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-15T19:30:00">Oct 15, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/maxim-gorki-theater/"
                            ><span itemprop="name">Maxim Gorki Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fuck-the-facts/?occ_dtstart=2017-10-15T20:00"
                            ><span itemprop="name">Fuck the Facts</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-15T20:00:00">Oct 15, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neuk%C3%B6llner-oper/"
                            ><span itemprop="name">Neuköllner Oper</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/r%C3%BCckkehr-nach-reims/?occ_dtstart=2017-10-15T20:00"
                            ><span itemprop="name">Rückkehr nach Reims</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-15T20:00:00">Oct 15, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/preis-der-nationalgalerie-2017/?occ_dtstart=2017-09-29T00:00"
                            ><span itemprop="name">Preis der Nationalgalerie 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-09-29T00:00:00">Sep 29, 2017</time> - <time itemprop="endDate" datetime="2018-01-15T00:00:00">Jan 14, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hamburger-bahnhof/"
                            ><span itemprop="name">Hamburger Bahnhof</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Mon">
                    <h4 class="event_header"
                      >Monday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-10-16">October 16, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Food &amp; Drink</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-food-week_1/?occ_dtstart=2017-10-16T00:00"
                            ><span itemprop="name">Berlin Food Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-16T00:00:00">Oct 16, 2017 12:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kaufhaus-jandorf/"
                            ><span itemprop="name">Kaufhaus Jandorf</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/rudely-interrupted/?occ_dtstart=2017-10-16T18:00"
                            ><span itemprop="name">Rudely Interrupted</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-16T18:00:00">Oct 16, 2017 6:00 PM</time> - <time itemprop="endDate" datetime="2017-10-16T20:00:00">8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/grips-mitte/"
                            ><span itemprop="name">GRIPS Mitte im Podewil</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/mondparsifal-beta-9-23/?occ_dtstart=2017-10-16T19:00"
                            ><span itemprop="name">Mondparsifal Beta 9-23</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-16T19:00:00">Oct 16, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Talks &amp; Readings</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/radioeins-talk-orhan-pamuk/?occ_dtstart=2017-10-16T20:00"
                            ><span itemprop="name">Radioeins talk: Orhan Pamuk</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-16T20:00:00">Oct 16, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/rbb-sendesaal/"
                            ><span itemprop="name">RBB Sendesaal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/preis-der-nationalgalerie-2017/?occ_dtstart=2017-09-29T00:00"
                            ><span itemprop="name">Preis der Nationalgalerie 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-09-29T00:00:00">Sep 29, 2017</time> - <time itemprop="endDate" datetime="2018-01-15T00:00:00">Jan 14, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hamburger-bahnhof/"
                            ><span itemprop="name">Hamburger Bahnhof</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Tue">
                    <h4 class="event_header"
                      >Tuesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-10-17">October 17, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Food &amp; Drink</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-food-week_1/?occ_dtstart=2017-10-17T00:00"
                            ><span itemprop="name">Berlin Food Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-17T00:00:00">Oct 17, 2017 12:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kaufhaus-jandorf/"
                            ><span itemprop="name">Kaufhaus Jandorf</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Education &amp; Learning</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/introducing-a-piece-of-plastic/?occ_dtstart=2017-10-17T18:00"
                            ><span itemprop="name">Introducing: A Piece of Plastic</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-17T18:00:00">Oct 17, 2017 6:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caligula/?occ_dtstart=2017-10-17T19:30"
                            ><span itemprop="name">Caligula</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-17T19:30:00">Oct 17, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-ensemble/"
                            ><span itemprop="name">Berliner Ensemble</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/blutsbr%C3%BCder/?occ_dtstart=2017-10-17T20:00"
                            ><span itemprop="name">Blutsbrüder</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-17T20:00:00">Oct 17, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/sophiensaele/"
                            ><span itemprop="name">Sophiensaele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/play-on-claire-morgan/?occ_dtstart=2017-10-17T20:00"
                            ><span itemprop="name">Play On &amp; Claire Morgan</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-17T20:00:00">Oct 17, 2017 8:00 PM</time> - <time itemprop="endDate" datetime="2017-10-17T23:00:00">11:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/ohm/"
                            ><span itemprop="name">OHM Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/preis-der-nationalgalerie-2017/?occ_dtstart=2017-09-29T00:00"
                            ><span itemprop="name">Preis der Nationalgalerie 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-09-29T00:00:00">Sep 29, 2017</time> - <time itemprop="endDate" datetime="2018-01-15T00:00:00">Jan 14, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hamburger-bahnhof/"
                            ><span itemprop="name">Hamburger Bahnhof</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Wed">
                    <h4 class="event_header"
                      >Wednesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-10-18">October 18, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/1917-revolution-russia-and-europe/?occ_dtstart=2017-10-18T00:00"
                            ><span itemprop="name">1917. Revolution. Russia and Europe</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-18T00:00:00">Oct 18, 2017 12:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/deutsches-historisches-museum/"
                            ><span itemprop="name">Deutsches Historisches Museum</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Food &amp; Drink</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-food-week_1/?occ_dtstart=2017-10-18T00:00"
                            ><span itemprop="name">Berlin Food Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-18T00:00:00">Oct 18, 2017 12:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kaufhaus-jandorf/"
                            ><span itemprop="name">Kaufhaus Jandorf</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span>
                          <span class="categ">Talks &amp; Readings</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/farocki-now-a-temporary-academy/?occ_dtstart=2017-10-18T00:00"
                            ><span itemprop="name">Farocki Now: A Temporary Academy</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-18T00:00:00">Oct 18, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/haus-der-kulturen-der-welt/"
                            ><span itemprop="name">Haus der Kulturen der Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/mondparsifal-beta-9-23/?occ_dtstart=2017-10-18T19:00"
                            ><span itemprop="name">Mondparsifal Beta 9-23</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-18T19:00:00">Oct 18, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caligula/?occ_dtstart=2017-10-18T19:30"
                            ><span itemprop="name">Caligula</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-18T19:30:00">Oct 18, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-ensemble/"
                            ><span itemprop="name">Berliner Ensemble</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/jesper-munk-lary-robot/?occ_dtstart=2017-10-18T20:00"
                            ><span itemprop="name">Jesper Munk, Lary &amp; Robot</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-18T20:00:00">Oct 18, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/passionskirche/"
                            ><span itemprop="name">Passionskirche</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/until-our-hearts-stop/?occ_dtstart=2017-10-18T20:00"
                            ><span itemprop="name">Until Our Hearts Stop</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-10-18T20:00:00">Oct 18, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/preis-der-nationalgalerie-2017/?occ_dtstart=2017-09-29T00:00"
                            ><span itemprop="name">Preis der Nationalgalerie 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-09-29T00:00:00">Sep 29, 2017</time> - <time itemprop="endDate" datetime="2018-01-15T00:00:00">Jan 14, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hamburger-bahnhof/"
                            ><span itemprop="name">Hamburger Bahnhof</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                </div>
                <div class="foot">
                  <p class="bottom">
                  	
                    	<a class="search" href="http://www.exberliner.com/search/event/berliner-events-calendar/">Search Events</a> 
                    
                    <a href="http://www.exberliner.com/events/submit.html" class="submit" target="_blank">Submit Yours</a>
                  </p>
                </div>
              </div></div>



  <div class="fb-page sprocket sprocket_fb_like_box" data-adapt-container-width="true" data-href="https://www.facebook.com/profile.php?id=261678220535199" data-show-facepile="True"></div>



</div>

    <div id="rightads2">
        <div class="tile_ads">
          <div class="tile_ads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_music--nightlife_tile_right1_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_music--nightlife_tile_right2_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_music--nightlife_tile_right3_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_music--nightlife_tile_right4_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_music--nightlife_tile_right5_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_culture_music--nightlife_tile_right6_125x125");
  }
</script>
</div>
        </div>
    </div>
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_culture_music--nightlife_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="selected menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="http://www.exberliner.com/culture/film">Film</a>
  </li>
  <li class="selected menu_subsection_music--nightlife">
    <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="http://www.exberliner.com/culture/stage">Stage</a>
  </li>
  <li class="menu_subsection_art">
    <a href="http://www.exberliner.com/culture/art">Art</a>
  </li>
  <li class="menu_subsection_end menu_subsection_going-out">
    <a href="/search/event/berliner-events-calendar">Going out</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_culture_music--nightlife_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_facebook&quot;: true, &quot;_mp_tabber&quot;: true, &quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/1e3fa53a-ae76-11e7-8a52-121bebc5777e/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;1e3fa53a-ae76-11e7-8a52-121bebc5777e&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 7728, &quot;slot_uuid&quot;: &quot;71ea72df-52cf-498b-f7f5-ff8158298ab3&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}]}, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Entering the fool's paradise: Cold Specks\&quot;&quot;, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/1e3fa53a-ae76-11e7-8a52-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/tabber.dc082aaa23a1516b0562120260377efb.js" id="_mp_tabber"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/1e3fa53a-ae76-11e7-8a52-121bebc5777e/get_related_links&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;1e3fa53a-ae76-11e7-8a52-121bebc5777e&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 7728, &quot;slot_uuid&quot;: &quot;71ea72df-52cf-498b-f7f5-ff8158298ab3&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1}]}, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Entering the fool's paradise: Cold Specks\&quot;&quot;, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/1e3fa53a-ae76-11e7-8a52-121bebc5777e/get_comments&quot;, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/facebook.0adf6011b3724dd4775d9d0bf851b056.js" id="_mp_facebook"></script>

  </body>
</html>
