<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"type": "event", "instance": "exberliner", "author": [], "tag": ["Festivals & Fairs"], "urlname": "berlin-music-video-awards_1", "subsection": null, "section": null};
      </script>
      
      <title>Berlin Music Video Awards - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.79\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"tcomments": {"type_captchas": "Enter the word from the Image", "type_comment": "Type your comment here...", "subject": "Type subject here...", "name_required": "Name required", "fb_app_id": "153705428005595", "fb_login": " or login with Facebook", "post_to_wall": "Publish comment to your Wall", "comment_required": "Comment required", "content_uuid": "acaa678a-34a3-11e7-a4c8-0aea2a882f79", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_logout": "Logout", "submit": "Submit", "chars_left": "characters left", "rss_feed": "Comment Feed", "email_required": "Email required", "ugc_allow_comments": true, "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "email": "Email", "email_invalid": "Invalid email address", "your_name": "Your Name", "comments": "Comments", "wrong_captchas": "Wrong Captchas", "view_more": "View More", "subject_required": "Subject required", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "ugc_email_for_comments": false}, "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/acaa678a-34a3-11e7-a4c8-0aea2a882f79\/get_related_links", "comments_url": "http:\/\/www.exberliner.com\/api\/content\/acaa678a-34a3-11e7-a4c8-0aea2a882f79\/get_comments", "is_pro": true, "media_support": {"slots": []}, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow"}, "show_occ_paginator": false, "ctype": "event"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.e6b3cfb85f408dbcffc370e04293e82c.js"></script>


        
      
      <meta name="description" content="The fifth annual BVMAs screen and honour over 130 music vids from local and international acts, plus DJs, panel discussions, an indie market, and live performances from Hyenaz, Sado Opera and more. Through May 20"/>
      <meta name="keywords" content="Festivals &amp; Fairs"/>
      
      

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Berlin Music Video Awards - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Berlin Music Video Awards - EXBERLINER.com" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.027a4f300f0de90e393ccf8cffe8e7a3.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-b3e0d1ac3cfcdcf2907c92faa2cee223/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.6c2bed8e3643893c72c3053e9a9a60b2.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-b3e0d1ac3cfcdcf2907c92faa2cee223/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_mpu_right_300x250");
  GA_googleFetchAds();
</script>



      <meta property="og:url" content="http://www.exberliner.com/api/content/acaa678a-34a3-11e7-a4c8-0aea2a882f79/"/><meta property="og:description" content="The fifth annual BVMAs screen and honour over 130 music vids from local and international acts, plus DJs, panel discussions, an indie market, and live performances from Hyenaz, Sado Opera and more. Through May 20"/><meta property="og:title" content="Berlin Music Video Awards"/><meta property="og:type" content="article"/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/blank.png"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:published_time" content="2017-05-09T12:50:00"/><meta property="article:tag" content="Festivals &amp; Fairs"/>
      

      

      

      
      
      
      <script src="http://www.exberliner.com/api/design-b3e0d1ac3cfcdcf2907c92faa2cee223/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-event mp-sidebar">

    <div id="body">
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_None_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("EXB_None_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-b3e0d1ac3cfcdcf2907c92faa2cee223/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-b3e0d1ac3cfcdcf2907c92faa2cee223/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="960" />
    <meta id="logo-height" itemprop="height" content="130" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-b3e0d1ac3cfcdcf2907c92faa2cee223/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscribe</a>
    
  </li>
</ul>



</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/events/berlin-music-video-awards_1/">Berlin Music Video Awards</a></div>
        

   
<div id="pagetype_event">








  <div id="main" itemscope="" itemtype="http://schema.org/Event">



          <header><div id="title">
            <meta itemprop="name" content="Berlin Music Video Awards" />
            
            
            <h1>Berlin Music Video Awards</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2017-05-17T00:00:00">May 17, 2017</time> to <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Berlin%20Music%20Video%20Awards&amp;dates=20170516/20170520&amp;sprop=website:www.exberliner.com&amp;location=Nuke%20Club%2C%20Pettenkoferstra%C3%9Fe%2017a%2C%2010247%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/socialmedia/google.gif" alt="Google Calendar  - Berlin Music Video Awards - 2017-05-17 00:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Berlin%20Music%20Video%20Awards&amp;st=20170516T220000Z&amp;dur=9600&amp;url=http://www.exberliner.com/events/berlin-music-video-awards_1/&amp;in_loc=Nuke%20Club%2C%20Pettenkoferstra%C3%9Fe%2017a%2C%2010247%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - Berlin Music Video Awards - 2017-05-17 00:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Berlin%20Music%20Video%20Awards&amp;dtstart=20170516T220000Z&amp;dtend=20170520T220000Z&amp;location=Nuke%20Club%2C%20Pettenkoferstra%C3%9Fe%2017a%2C%2010247%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Berlin Music Video Awards - 2017-05-17 00:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/berlin-music-video-awards_1/occ/berlin-music-video-awards_1_20170517T000000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/socialmedia/ical.gif" alt="iCalendar - Berlin Music Video Awards - 2017-05-17 00:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/nuke-club/" class="loc_title"><span
                      itemprop="name"
                    >Nuke Club</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.5181664306108"/>
                  <meta itemprop="longitude" content="13.471405506046"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Pettenkoferstraße 17a</span>, <span itemprop="postalCode">10247</span> <span itemprop="addressLocality">Berlin</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    
    <time datetime="2017-05-09T12:50:00">
    <p class="date">May 9, 2017</p>
    <p class="time">12:50 PM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/acaa678a-34a3-11e7-a4c8-0aea2a882f79/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content">


     <div>
    
    <p class="lead">The fifth annual BVMAs screen and honour over 130 music vids from local and international acts, plus DJs, panel discussions, an indie market, and live performances from Hyenaz, Sado Opera and more. Through May 20</p>
    
    

    </div>



    </div>


  <div class="eventinfos">
  <h5>Info</h5>

      
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Location</label><a href="http://www.exberliner.com/locations/nuke-club/" class="loc_title"><span
                      itemprop="name"
                    >Nuke Club</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.5181664306108"/>
                  <meta itemprop="longitude" content="13.471405506046"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Pettenkoferstraße 17a</span>, <span itemprop="postalCode">10247</span> <span itemprop="addressLocality">Berlin</span></span></span> <a href="http://www.exberliner.com/locations/nuke-club/" class="view_map">View Map</a></p>
                    
      

        <p>
        <div class="mp_tag_cat_1">
            <label class="">Event Type</label>
            <span class="festivals_fairs">Festivals &amp; Fairs</span>
        </div>
        </p>

      <p><label class="url">Website</label><a href="http://www.berlinmva.com/" target="_blank">Visit Event Website</a></p>
    
    
    
    
    <p>
      <label class="dates">Date &amp; Time</label>
    
      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2017-05-17T00:00:00">May 17, 2017</time> to <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Berlin%20Music%20Video%20Awards&amp;dates=20170516/20170520&amp;sprop=website:www.exberliner.com&amp;location=Nuke%20Club%2C%20Pettenkoferstra%C3%9Fe%2017a%2C%2010247%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/socialmedia/google.gif" alt="Google Calendar  - Berlin Music Video Awards - 2017-05-17 00:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Berlin%20Music%20Video%20Awards&amp;st=20170516T220000Z&amp;dur=9600&amp;url=http://www.exberliner.com/events/berlin-music-video-awards_1/&amp;in_loc=Nuke%20Club%2C%20Pettenkoferstra%C3%9Fe%2017a%2C%2010247%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - Berlin Music Video Awards - 2017-05-17 00:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Berlin%20Music%20Video%20Awards&amp;dtstart=20170516T220000Z&amp;dtend=20170520T220000Z&amp;location=Nuke%20Club%2C%20Pettenkoferstra%C3%9Fe%2017a%2C%2010247%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Berlin Music Video Awards - 2017-05-17 00:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/berlin-music-video-awards_1/occ/berlin-music-video-awards_1_20170517T000000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.79/static/images/socialmedia/ical.gif" alt="iCalendar - Berlin Music Video Awards - 2017-05-17 00:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

        
    </span>
    </p>
    
    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Previous</a>
      <a rel="next" class="next hidden">Next</a>
    </div>
    
    
    </div>



    
</article>



<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2017-05-09T12:50:00">
    <p class="date">May 9, 2017</p>
    <p class="time">12:50 PM</p>
    </time>   
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("EXB_event_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div style="width: 300px; background: #000; margin-top: 10px;"><img border="0" src="http://www.exberliner.com/downloads/7431/download/bitblt-300x45-bba74a02ad57280e807e70cb4d5a167f3857eb10/one-liner%20sprockets3.jpg" /> <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="http://exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="mc-field-group"><input class="required email" id="mce-EMAIL" name="EMAIL" onfocus="if (this.value=='email address') this.value = ''" type="email" value="email address" /> <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>

<div class="mc-field-group input-group">
<ul>
	<li><input checked="checked" id="mce-group[5069]-5069-0" name="group[5069][1]" type="checkbox" value="1" /><label for="mce-group[5069]-5069-0">EXBERLINER Weekly <a class="tooltip" href="#" title="The best features, tips and giveaways, every Thursday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-1" name="group[5069][2]" type="checkbox" value="2" /><label for="mce-group[5069]-5069-1">EXBERLINER Blogs <a class="tooltip" href="#" title="Berlin life from our most opinionated writers, every Saturday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-2" name="group[5069][16]" type="checkbox" value="16" /><label for="mce-group[5069]-5069-2">EXBERLINER Foodletter <a class="tooltip" href="#" title="The latest from the Berlin food scene, every two weeks"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-3" name="group[5069][32]" type="checkbox" value="32" /><label for="mce-group[5069]-5069-3">EXBERLINER Jobs <a class="tooltip" href="#" title="Looking for a job? Our Employment ads in your inbox"><span title="more">?</span></a></label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
</form>
</div>
<script type="text/javascript">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</script></div>

</div>


  <div class="sprocket sprocket_html">
  <script type="text/javascript">
function open_critic_ov_popup(){                       

    var min_height = 600;
    var ov_movie_popup_height = min_height;
    var reduce_height = 100;                       

    if (window.innerHeight) {
               ov_movie_popup_height = window.innerHeight - reduce_height;
    } else if (document.documentElement && document.documentElement.clientHeight) {
               ov_movie_popup_height =  document.documentElement.clientHeight - reduce_height;
    } else if (document.body && document.body.offsetHeight) {
               ov_movie_popup_height =  document.body.offsetHeight - reduce_height;
    } else if (document.body && document.body.scrollHeight) {
               ov_movie_popup_height =  document.body.scrollHeight - reduce_height;
    }

    if(!ov_movie_popup_height || ov_movie_popup_height < min_height){
        ov_movie_popup_height = min_height
    }

    window.open('http://www.critic.de/ov-movies-berlin','OV_Movies_Berlin','width=830,height=' + ov_movie_popup_height + ',left=50,top=100,screenX=50,screenY=100,toolbar=no,location=no,directories=no,status=yes,menubar=yes,scrollbars=yes,copyhistory=no,resizable=no');
                                                    
    return false;

}
</script>
<p>
	<a href="#" onclick="open_critic_ov_popup();return false;"><img alt="OV search engine" src="/downloads/7432/download/one-liner sprockets2.jpg" style="width: 300px; height: 45px;" /></a></p>
<p style="text-align: right; font-size: 11px; color: rgb(128, 128, 128);">
	In cooperation with <a href="http://www.critic.de/kinoprogramm/ort/berlin/">critic.de</a></p>

</div>


  
<div class="sprocket sprocket_eventcal "><div class="sprocket_eventcal_inner">
    <div class="title">
  <a href="http://www.exberliner.com/search/event/berliner-events-calendar/"
      ><h3 class="sidebar-title">Berlin Events Calendar</h3>
    </a>
</div>

    <div class="tabber" id="calendar_3" data-startindex="0">
                  
                  <div class="tabbertab" title="Wed">
                    <h4 class="event_header"
                      >Wednesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/">May 10, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/pictoplasma_4/"
                            ><span itemprop="name">Pictoplasma</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-10T00:00:00">May 10, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/acud-kunsthaus/"
                            ><span itemprop="name">ACUD Macht Neu</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ensemble-shiraz-kian-soltani/"
                            ><span itemprop="name">Ensemble Shiraz &amp; Kian Soltani</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-10T19:30:00">May 10, 2017 7:30 PM</time> - <time itemprop="endDate" datetime="2017-05-10T23:59:00">11:59 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/pierre-boulez-saal/"
                            ><span itemprop="name">Pierre Boulez Saal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/republica/"
                            ><span itemprop="name">Re:publica</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-08T00:00:00">May 8, 2017</time> - <time itemprop="endDate" datetime="2017-05-11T00:00:00">May 10, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/station-berlin/"
                            ><span itemprop="name">Station-Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/theatertreffen_1/"
                            ><span itemprop="name">Theatertreffen 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-06T00:00:00">May 6, 2017</time> - <time itemprop="endDate" datetime="2017-05-22T00:00:00">May 21, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/crescendo/"
                            ><span itemprop="name">Crescendo</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-05T00:00:00">May 5, 2017</time> - <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/universit%C3%A4t-der-k%C3%BCnste-%28udk%29/"
                            ><span itemprop="name">Universität der Künste (UDK)</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/filmpolska/"
                            ><span itemprop="name">FilmPolska</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-04T00:00:00">May 4, 2017</time> - <time itemprop="endDate" datetime="2017-05-11T00:00:00">May 10, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/bundesplatz-kino/"
                            ><span itemprop="name">Bundesplatz-Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Thu">
                    <h4 class="event_header"
                      >Thursday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-5-11">May 11, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Politics &amp; Activism</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/experimentdays_2/"
                            ><span itemprop="name">Experimentdays</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T00:00:00">May 11, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/friedrich-ebert-stiftung/"
                            ><span itemprop="name">Friedrich-Ebert-Stiftung eV</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/xposed_1/"
                            ><span itemprop="name">Xposed International Queer Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T00:00:00">May 11, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kino-moviemento/"
                            ><span itemprop="name">Kino Moviemento</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Education &amp; Learning</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/rethinking-museums-politically/"
                            ><span itemprop="name">Rethinking Museums Politically</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T18:00:00">May 11, 2017 6:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/technical-university-of-berlin-mathematics-institute-/"
                            ><span itemprop="name">Technical University of Berlin (Mathematics Institute )</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ja-ja-ja-berlin-presents-firefox-ak-jfdr-misty-coast_1/"
                            ><span itemprop="name">Ja Ja Ja Berlin presents Firefox AK, JFDR + Misty Coast</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T20:00:00">May 11, 2017 8:00 PM</time> - <time itemprop="endDate" datetime="2017-05-11T23:00:00">11:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/fluxbau/"
                            ><span itemprop="name">FluxBau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/komfortrauschen-me-succeeds/"
                            ><span itemprop="name">Komfortrauschen / Me Succeeds</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T21:00:00">May 11, 2017 9:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/urban-spree/"
                            ><span itemprop="name">Urban Spree</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/pictoplasma_4/"
                            ><span itemprop="name">Pictoplasma</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-10T00:00:00">May 10, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/acud-kunsthaus/"
                            ><span itemprop="name">ACUD Macht Neu</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/theatertreffen_1/"
                            ><span itemprop="name">Theatertreffen 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-06T00:00:00">May 6, 2017</time> - <time itemprop="endDate" datetime="2017-05-22T00:00:00">May 21, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/crescendo/"
                            ><span itemprop="name">Crescendo</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-05T00:00:00">May 5, 2017</time> - <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/universit%C3%A4t-der-k%C3%BCnste-%28udk%29/"
                            ><span itemprop="name">Universität der Künste (UDK)</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Fri">
                    <h4 class="event_header"
                      >Friday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-5-12">May 12, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Education &amp; Learning</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/rethinking-museums-politically/"
                            ><span itemprop="name">Rethinking Museums Politically</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-12T10:00:00">May 12, 2017 10:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/technical-university-of-berlin-mathematics-institute-/"
                            ><span itemprop="name">Technical University of Berlin (Mathematics Institute )</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/faust_1/"
                            ><span itemprop="name">Faust</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-12T18:00:00">May 12, 2017 6:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/volksbuehne/"
                            ><span itemprop="name">Volksbühne</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Talks &amp; Readings</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/disruption-network-lab-john-kiriakou/"
                            ><span itemprop="name">Disruption Network Lab: John Kiriakou</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-12T19:00:00">May 12, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/gr%C3%BCner-salon/"
                            ><span itemprop="name">Grüner Salon</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Politics &amp; Activism</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/experimentdays_2/"
                            ><span itemprop="name">Experimentdays</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T00:00:00">May 11, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/friedrich-ebert-stiftung/"
                            ><span itemprop="name">Friedrich-Ebert-Stiftung eV</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/xposed_1/"
                            ><span itemprop="name">Xposed International Queer Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T00:00:00">May 11, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kino-moviemento/"
                            ><span itemprop="name">Kino Moviemento</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/pictoplasma_4/"
                            ><span itemprop="name">Pictoplasma</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-10T00:00:00">May 10, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/acud-kunsthaus/"
                            ><span itemprop="name">ACUD Macht Neu</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/theatertreffen_1/"
                            ><span itemprop="name">Theatertreffen 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-06T00:00:00">May 6, 2017</time> - <time itemprop="endDate" datetime="2017-05-22T00:00:00">May 21, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/crescendo/"
                            ><span itemprop="name">Crescendo</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-05T00:00:00">May 5, 2017</time> - <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/universit%C3%A4t-der-k%C3%BCnste-%28udk%29/"
                            ><span itemprop="name">Universität der Künste (UDK)</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sat">
                    <h4 class="event_header"
                      >Saturday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-5-13">May 13, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ma%CC%81rta-me%CC%81sza%CC%81ros/"
                            ><span itemprop="name">Márta Mészáros</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-13T00:00:00">May 13, 2017</time> - <time itemprop="endDate" datetime="2017-05-31T00:00:00">May 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/queer-zine-fest/"
                            ><span itemprop="name">Queer Zine Fest</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-13T12:00:00">May 13, 2017 12:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schule-f%C3%BCr-erwachsenenbildung/"
                            ><span itemprop="name">Schule für Erwachsenenbildung</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/diamanda-gal%C3%A1s/"
                            ><span itemprop="name">Diamanda Galás</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-13T20:00:00">May 13, 2017 8:00 PM</time> - <time itemprop="endDate" datetime="2017-05-13T23:59:00">11:59 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/funkhaus/"
                            ><span itemprop="name">Funkhaus</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Politics &amp; Activism</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/experimentdays_2/"
                            ><span itemprop="name">Experimentdays</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T00:00:00">May 11, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/friedrich-ebert-stiftung/"
                            ><span itemprop="name">Friedrich-Ebert-Stiftung eV</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/xposed_1/"
                            ><span itemprop="name">Xposed International Queer Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T00:00:00">May 11, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kino-moviemento/"
                            ><span itemprop="name">Kino Moviemento</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/pictoplasma_4/"
                            ><span itemprop="name">Pictoplasma</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-10T00:00:00">May 10, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/acud-kunsthaus/"
                            ><span itemprop="name">ACUD Macht Neu</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/theatertreffen_1/"
                            ><span itemprop="name">Theatertreffen 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-06T00:00:00">May 6, 2017</time> - <time itemprop="endDate" datetime="2017-05-22T00:00:00">May 21, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/crescendo/"
                            ><span itemprop="name">Crescendo</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-05T00:00:00">May 5, 2017</time> - <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/universit%C3%A4t-der-k%C3%BCnste-%28udk%29/"
                            ><span itemprop="name">Universität der Künste (UDK)</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sun">
                    <h4 class="event_header"
                      >Sunday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-5-14">May 14, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/faust_1/"
                            ><span itemprop="name">Faust</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-14T16:00:00">May 14, 2017 4:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/volksbuehne/"
                            ><span itemprop="name">Volksbühne</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/sunday-soir%C3%A9e/"
                            ><span itemprop="name">Sunday Soirée</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-14T19:30:00">May 14, 2017 7:30 PM</time> - <time itemprop="endDate" datetime="2017-05-14T22:30:00">10:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/primitiv-bar_1/"
                            ><span itemprop="name">Primitiv Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/avishai-cohen-quartet/"
                            ><span itemprop="name">Avishai Cohen Quartet</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-14T20:00:00">May 14, 2017 8:00 PM</time> - <time itemprop="endDate" datetime="2017-05-14T23:59:00">11:59 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/silent-green/"
                            ><span itemprop="name">Silent Green</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ma%CC%81rta-me%CC%81sza%CC%81ros/"
                            ><span itemprop="name">Márta Mészáros</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-13T00:00:00">May 13, 2017</time> - <time itemprop="endDate" datetime="2017-05-31T00:00:00">May 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Politics &amp; Activism</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/experimentdays_2/"
                            ><span itemprop="name">Experimentdays</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T00:00:00">May 11, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/friedrich-ebert-stiftung/"
                            ><span itemprop="name">Friedrich-Ebert-Stiftung eV</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/xposed_1/"
                            ><span itemprop="name">Xposed International Queer Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-11T00:00:00">May 11, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kino-moviemento/"
                            ><span itemprop="name">Kino Moviemento</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/pictoplasma_4/"
                            ><span itemprop="name">Pictoplasma</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-10T00:00:00">May 10, 2017</time> - <time itemprop="endDate" datetime="2017-05-15T00:00:00">May 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/acud-kunsthaus/"
                            ><span itemprop="name">ACUD Macht Neu</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/theatertreffen_1/"
                            ><span itemprop="name">Theatertreffen 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-06T00:00:00">May 6, 2017</time> - <time itemprop="endDate" datetime="2017-05-22T00:00:00">May 21, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/crescendo/"
                            ><span itemprop="name">Crescendo</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-05T00:00:00">May 5, 2017</time> - <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/universit%C3%A4t-der-k%C3%BCnste-%28udk%29/"
                            ><span itemprop="name">Universität der Künste (UDK)</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Mon">
                    <h4 class="event_header"
                      >Monday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-5-15">May 15, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/chilly-gonzalez/"
                            ><span itemprop="name">Chilly Gonzalez</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-15T20:00:00">May 15, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/konzerthaus/"
                            ><span itemprop="name">Konzerthaus</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/linea-de-fuga-w-english-subtitles/"
                            ><span itemprop="name">Linea de Fuga (w/ English subtitles)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-15T20:00:00">May 15, 2017 8:00 PM</time> - <time itemprop="endDate" datetime="2017-05-15T23:59:00">11:59 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kino-moviemento/"
                            ><span itemprop="name">Kino Moviemento</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ma%CC%81rta-me%CC%81sza%CC%81ros/"
                            ><span itemprop="name">Márta Mészáros</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-13T00:00:00">May 13, 2017</time> - <time itemprop="endDate" datetime="2017-05-31T00:00:00">May 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/theatertreffen_1/"
                            ><span itemprop="name">Theatertreffen 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-06T00:00:00">May 6, 2017</time> - <time itemprop="endDate" datetime="2017-05-22T00:00:00">May 21, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/crescendo/"
                            ><span itemprop="name">Crescendo</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-05T00:00:00">May 5, 2017</time> - <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/universit%C3%A4t-der-k%C3%BCnste-%28udk%29/"
                            ><span itemprop="name">Universität der Künste (UDK)</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Tue">
                    <h4 class="event_header"
                      >Tuesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-5-16">May 16, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ma%CC%81rta-me%CC%81sza%CC%81ros/"
                            ><span itemprop="name">Márta Mészáros</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-13T00:00:00">May 13, 2017</time> - <time itemprop="endDate" datetime="2017-05-31T00:00:00">May 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/theatertreffen_1/"
                            ><span itemprop="name">Theatertreffen 2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-06T00:00:00">May 6, 2017</time> - <time itemprop="endDate" datetime="2017-05-22T00:00:00">May 21, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner-festspiele/"
                            ><span itemprop="name">Haus der Berliner Festspiele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/crescendo/"
                            ><span itemprop="name">Crescendo</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-05-05T00:00:00">May 5, 2017</time> - <time itemprop="endDate" datetime="2017-05-21T00:00:00">May 20, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/universit%C3%A4t-der-k%C3%BCnste-%28udk%29/"
                            ><span itemprop="name">Universität der Künste (UDK)</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                </div>
                <div class="foot">
                  <p class="bottom">
                  	
                    	<a class="search" href="http://www.exberliner.com/search/event/berliner-events-calendar/">Search Events</a> 
                    
                    <a href="http://www.exberliner.com/events/submit.html" class="submit" target="_blank">Submit Yours</a>
                  </p>
                </div>
              </div></div>



  <div class="sprocket sprocket_image"><a href="mailto:editor%40exberliner.com" target="_blank" title="Letters to the editor"><img class="thumbnail" title="Letters to the editor" alt="Letters to the editor" src="http://www.exberliner.com/downloads/7433/download/one-liner%20sprockets.jpg?cb=5a1ae6b29e1f94bb5d4f9b851eef3655"/></a></div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">WATCH THIS</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="13" data-url="http://www.exberliner.com/api/list_sprocket/13/get_sprocket_data" id="mp_list_sprocket_13">
    </ul>
    
</div>


  <div class="fb-page sprocket sprocket_fb_like_box" data-adapt-container-width="true" data-href="https://www.facebook.com/profile.php?id=261678220535199" data-show-facepile="True"></div>



  <div class="sprocket sprocket_comment">
<div class="title">
  <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="What's being said" class="thumbnail mp-lazyload" data-src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 290]" src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742" title="What's being said" />
    
</div>

<ul>

<li>
<h4><a href="http://www.exberliner.com/blogs/the-blog/my-macron-hangover/"></a></h4>
<p class="comment">I guess this one: https://www.buzzfeed.com/ryanhatesthis/heres-how-far-right-trolls-are-spreading-h</p>
<p class="sideinfos">Sad Sausage | <a href="http://www.exberliner.com/blogs/the-blog/my-macron-hangover/">My Macron hangover</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/blogs/the-blog/my-macron-hangover/"></a></h4>
<p class="comment">Careful when you use "we" instead of "I". </p>
<p class="sideinfos">Delphine | <a href="http://www.exberliner.com/blogs/the-blog/my-macron-hangover/">My Macron hangover</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/features/lifestyle/the-family-fundamentalist-beatrix-von-storch/"></a></h4>
<p class="comment">So bleibt nur eine Wiedergabe der in Schönsprech verpackten Hetze übrig. Schade.</p>
<p class="sideinfos">Christian Knuth | <a href="http://www.exberliner.com/features/lifestyle/the-family-fundamentalist-beatrix-von-storch/">The family fundamentalist: Beatrix von Storch</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/food/vegan-for-a-day/"></a></h4>
<p class="comment">Berlin is a city of impressive contrasts. It is a forerunner in terms of sustainable development, o</p>
<p class="sideinfos">TheGreenpick | <a href="http://www.exberliner.com/food/vegan-for-a-day/">Vegan Berlin: The 24-hour guide</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/blogs/the-blog/seymour-gris-the-revolution-is-such-a-joke/"></a></h4>
<p class="comment">It's called Grunewald. </p>
<p class="sideinfos">Z | <a href="http://www.exberliner.com/blogs/the-blog/seymour-gris-the-revolution-is-such-a-joke/">Seymour Gris: The revolution is a joke</a></p>
</li>

</ul>
</div>


  <div class="sprocket sprocket_featured_listing">
<div class="title">
  <h3 class="sidebar-title">Where to go</h3>
    
</div>

    <ul>
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/lpg_6/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="LPG BioMarkt" data-src="http://www.exberliner.com/downloads/14646/download/1075812_1401249046757015_944274038_n.jpg?cb=5657f20aca21f269168b2c25babd1bf9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 360]" src="http://www.exberliner.com/downloads/14646/download/1075812_1401249046757015_944274038_n.jpg?cb=5657f20aca21f269168b2c25babd1bf9&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/lpg_6/">LPG Biomarkt</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Viktoriastrasse 10</span>, <span itemprop="postalCode">12105</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/mani-in-pasta/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="mani in pasta logo.jpg" data-src="http://www.exberliner.com/downloads/15595/download/mani%20in%20pasta%20logo.jpg?cb=bfebdbaf2f11045ba8ff16be4eb3a847&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 916]" src="http://www.exberliner.com/downloads/15595/download/mani%20in%20pasta%20logo.jpg?cb=bfebdbaf2f11045ba8ff16be4eb3a847&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/mani-in-pasta/">Mani in Pasta</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Eisenbahnstraße 42-43</span>, <span itemprop="postalCode">10997</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/dolores-west/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dolores Logo" data-src="http://www.exberliner.com/downloads/10256/download/dolores.jpg?cb=051f1fe2e2639cb41746e934fd01fc99&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 400]" src="http://www.exberliner.com/downloads/10256/download/dolores.jpg?cb=051f1fe2e2639cb41746e934fd01fc99&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/dolores-west/">Dolores</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Bayreuther Straße 36</span>, <span itemprop="postalCode">10789</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/pegasus-language-school/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Pegasus Sprachschule Logo" data-src="http://www.exberliner.com/downloads/10737/download/logo.png?cb=010367cbcf784ae5a136a0ad8302ed35&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 473]" src="http://www.exberliner.com/downloads/10737/download/logo.png?cb=010367cbcf784ae5a136a0ad8302ed35&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/pegasus-language-school/">Pegasus Language School</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Straße der Pariser Kommune 35</span>, <span itemprop="postalCode">10243</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/the-castle-pub/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="The Castle Pub" data-src="http://www.exberliner.com/downloads/12499/download/castlepub.jpg?cb=d0a3766f38270e2bd06f192dee1b04be&amp;w={width}&amp;h={height}" data-widths="[100, 160]" src="http://www.exberliner.com/downloads/12499/download/castlepub.jpg?cb=d0a3766f38270e2bd06f192dee1b04be&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/the-castle-pub/">The Castle Pub</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Hochstr. 2</span>, <span itemprop="postalCode">13357</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/monster-ronson%27s/">Monster Ronson's Ichiban Karaoke</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Warschauer Straße 34</span>, <span itemprop="postalCode">10243</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/chutnify/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Chutnifylogo.jpg" data-src="http://www.exberliner.com/downloads/16919/download/Chutnifylogo.jpg?cb=235b55ff74bec66c3100594aeb3c8026&amp;w={width}&amp;h={height}" data-widths="[100, 181]" src="http://www.exberliner.com/downloads/16919/download/Chutnifylogo.jpg?cb=235b55ff74bec66c3100594aeb3c8026&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/chutnify/">Chutnify</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Sredzkistraße 43, Prenzlauer Berg, Pflügerstr. 25, Neukölln</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/dabbawalla/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="dabbawalla_300_opt.jpg" data-src="http://www.exberliner.com/downloads/14580/download/dabbawalla_300_opt.jpg?cb=cf7d259619980330d253ff9090c6fc3f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500]" src="http://www.exberliner.com/downloads/14580/download/dabbawalla_300_opt.jpg?cb=cf7d259619980330d253ff9090c6fc3f&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/dabbawalla/">Dabbawalla</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Hohenstaufenstraße 64</span>, <span itemprop="postalCode">10781</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/pazzi-x-pizza/">Pazzi x Pizza</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Herrfurthstraße 8</span>, <span itemprop="postalCode">12049</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/bastard/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bastard" data-src="http://www.exberliner.com/downloads/14619/download/logo.jpg?cb=f8b73dbf8900bf0af8349ed4038cb024&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450]" src="http://www.exberliner.com/downloads/14619/download/logo.jpg?cb=f8b73dbf8900bf0af8349ed4038cb024&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/bastard/">Bastard</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Reichenberger Straße 122</span>, <span itemprop="postalCode">10999</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    </ul>
</div>


  <div class="sprocket sprocket_image"><a href="http://exberlinerclassifieds.com/" target="_blank" title="Exberliner Xmas subscription"><img class="thumbnail" title="Exberliner Xmas subscription" alt="Exberliner Xmas subscription" src="http://www.exberliner.com/downloads/14309/download/EXB-Classifieds-MPU.jpg?cb=04e83843d330f2d3fc2adad7d02b59be"/></a></div>


</div>

    
  </div>
  
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscribe</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/search/location/sales-points-directory/map_search.html#category=0&amp;tags=&amp;lat=52.5244&amp;lng=13.4105&amp;zoom=12">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_None_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_tabber&quot;: true, &quot;_mp_facebook&quot;: true, &quot;_mp_list_sprocket&quot;: true, &quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;acaa678a-34a3-11e7-a4c8-0aea2a882f79&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false}, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/acaa678a-34a3-11e7-a4c8-0aea2a882f79/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/acaa678a-34a3-11e7-a4c8-0aea2a882f79/get_comments&quot;, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: &quot;event&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/facebook.42b7095209b68cab9e4bf1656369896c.js" id="_mp_facebook"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.697a62632c7003ba328ce87daf58283d.js" id="_mp_list_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/tabber.dc082aaa23a1516b0562120260377efb.js" id="_mp_tabber"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.4cf84a5c34bd5a566ed986fb89bbce7d.js" data-config="{&quot;tcomments&quot;: {&quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;acaa678a-34a3-11e7-a4c8-0aea2a882f79&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false}, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/acaa678a-34a3-11e7-a4c8-0aea2a882f79/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/acaa678a-34a3-11e7-a4c8-0aea2a882f79/get_comments&quot;, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: &quot;event&quot;}" id="_mp_page_content"></script>

  </body>
</html>
