<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"author": ["Frederic Jage-Bowler"], "section": null, "instance": "exberliner", "tag": ["Concerts & Live Music"], "subsection": null, "urlname": "die-wilde-jagd-guido-moebius", "type": "event"};
      </script>
      
      <title>Die Wilde Jagd + Guido Möbius - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"media_support": {"slots": []}, "tcomments": {"chars_left": "characters left", "fb_app_id": "153705428005595", "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "your_name": "Your Name", "submit": "Submit", "view_more": "View More", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "ugc_email_for_comments": false, "type_comment": "Type your comment here...", "content_uuid": "ecb163f8-ed25-11e6-9aff-0aea2a882f79", "fb_logout": "Logout", "comments": "Comments", "ugc_allow_comments": true, "email_required": "Email required", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email": "Email"}, "is_pro": true, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "comments_url": "http:\/\/www.exberliner.com\/api\/content\/ecb163f8-ed25-11e6-9aff-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/ecb163f8-ed25-11e6-9aff-0aea2a882f79\/get_related_links", "ctype": "event", "show_occ_paginator": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.64\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>


        
      
      <meta name="description" content="Hailing from Düsseldorf, the birthplace of Kraftwerk and Neu!, Die Wilde Jagd are an electronic-rock-crossover power-duo. Consistent with the krautrock ethic, they are equally likely to blow your mind and make move you."/>
      <meta name="keywords" content="Concerts &amp; Live Music,Frederic Jage-Bowler"/>
      
      

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Die Wilde Jagd + Guido Möbius - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Die Wilde Jagd + Guido Möbius - EXBERLINER.com" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.92b98b2f78ba2ac94b54a3804d7c06d1.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-455f1939807272ddde3654a99babe753/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.276625718aef8c97934d9ba23d69f22a.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-455f1939807272ddde3654a99babe753/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_mpu_right_300x250");
  GA_googleFetchAds();
</script>



      <meta property="og:url" content="http://www.exberliner.com/api/content/ecb163f8-ed25-11e6-9aff-0aea2a882f79/"/><meta property="og:type" content="article"/><meta property="og:description" content="Hailing from Düsseldorf, the birthplace of Kraftwerk and Neu!, Die Wilde Jagd are an electronic-rock-crossover power-duo. Consistent with the krautrock ethic, they are equally likely to blow your mind and make move you."/><meta property="og:title" content="Die Wilde Jagd + Guido Möbius"/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/blank.png"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:tag" content="Frederic Jage-Bowler"/><meta property="article:tag" content="Concerts &amp; Live Music"/><meta property="article:published_time" content="2017-02-07T12:00:00"/><meta property="article:author" content="Frederic Jage-Bowler"/>
      

      

      

      
      
      
      <script src="http://www.exberliner.com/api/design-455f1939807272ddde3654a99babe753/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-event">

    <div id="body">
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_None_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("EXB_None_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-455f1939807272ddde3654a99babe753/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-455f1939807272ddde3654a99babe753/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="900" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-455f1939807272ddde3654a99babe753/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_shop">
	<a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
    
  </li>
</ul>



</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/events/die-wilde-jagd-guido-moebius/">Die Wilde Jagd + Guido Möbius</a></div>
        

   
<div id="pagetype_event">








  <div id="main" itemscope="" itemtype="http://schema.org/Event">



          <header><div id="title">
            <meta itemprop="name" content="Die Wilde Jagd + Guido Möbius" />
            
            
            <h1>Die Wilde Jagd + Guido Möbius</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2017-02-16T20:00:00">Feb 16, 2017 8:00 PM</time> 
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Die%20Wilde%20Jagd%20%2B%20Guido%20M%C3%B6bius&amp;dates=20170216T190000Z/20170216T190000Z&amp;sprop=website:www.exberliner.com&amp;location=Kantine%20am%20Berghain%2C%20R%C3%BCdersdorfer%20Stra%C3%9Fe%2070%2C%2010243%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/socialmedia/google.gif" alt="Google Calendar  - Die Wilde Jagd + Guido Möbius - 2017-02-16 20:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Die%20Wilde%20Jagd%20%2B%20Guido%20M%C3%B6bius&amp;st=20170216T190000Z&amp;url=http://www.exberliner.com/events/die-wilde-jagd-guido-moebius/&amp;in_loc=Kantine%20am%20Berghain%2C%20R%C3%BCdersdorfer%20Stra%C3%9Fe%2070%2C%2010243%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - Die Wilde Jagd + Guido Möbius - 2017-02-16 20:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Die%20Wilde%20Jagd%20%2B%20Guido%20M%C3%B6bius&amp;dtstart=20170216T190000Z&amp;dtend=20170216T190000Z&amp;location=Kantine%20am%20Berghain%2C%20R%C3%BCdersdorfer%20Stra%C3%9Fe%2070%2C%2010243%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Die Wilde Jagd + Guido Möbius - 2017-02-16 20:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/die-wilde-jagd-guido-moebius/occ/die-wilde-jagd-guido-moebius_20170216T200000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/socialmedia/ical.gif" alt="iCalendar - Die Wilde Jagd + Guido Möbius - 2017-02-16 20:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kantine-am-berghain/" class="loc_title"><span
                      itemprop="name"
                    >Kantine am Berghain</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.5124861792"/>
                  <meta itemprop="longitude" content="13.4412145615"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Rüdersdorfer Straße 70</span>, <span itemprop="postalCode">10243</span> <span itemprop="addressLocality">Berlin</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/frederic-jage-bowler/" rel="author">Frederic Jage-Bowler</a> </p>
    <time datetime="2017-02-07T12:00:00">
    <p class="date">February 7, 2017</p>
    <p class="time">12:00 PM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/ecb163f8-ed25-11e6-9aff-0aea2a882f79/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content">


     <div>
    
    <p class="lead">Hailing from Düsseldorf, the birthplace of Kraftwerk and Neu!, Die Wilde Jagd are an electronic-rock-crossover power-duo. Consistent with the old krautrock ethic, they are equally likely to blow your mind and move you, while retaining a sound that is very much their own.</p>
    
    

    </div>



    </div>


  <div class="eventinfos">
  <h5>Info</h5>

      
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Location</label><a href="http://www.exberliner.com/locations/kantine-am-berghain/" class="loc_title"><span
                      itemprop="name"
                    >Kantine am Berghain</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.5124861792"/>
                  <meta itemprop="longitude" content="13.4412145615"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Rüdersdorfer Straße 70</span>, <span itemprop="postalCode">10243</span> <span itemprop="addressLocality">Berlin</span></span></span> <a href="http://www.exberliner.com/locations/kantine-am-berghain/" class="view_map">View Map</a></p>
                    
      

        <p>
        <div class="mp_tag_cat_1">
            <label class="">Event Type</label>
            <span class="concerts_live_music">Concerts &amp; Live Music</span>
        </div>
        </p>

      <p><label class="url">Website</label><a href="https://www.facebook.com/events/1821943034715446/" target="_blank">Visit Event Website</a></p>
    
    
    
    
    <p>
      <label class="dates">Date &amp; Time</label>
    
      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2017-02-16T20:00:00">Feb 16, 2017 8:00 PM</time> 
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Die%20Wilde%20Jagd%20%2B%20Guido%20M%C3%B6bius&amp;dates=20170216T190000Z/20170216T190000Z&amp;sprop=website:www.exberliner.com&amp;location=Kantine%20am%20Berghain%2C%20R%C3%BCdersdorfer%20Stra%C3%9Fe%2070%2C%2010243%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/socialmedia/google.gif" alt="Google Calendar  - Die Wilde Jagd + Guido Möbius - 2017-02-16 20:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Die%20Wilde%20Jagd%20%2B%20Guido%20M%C3%B6bius&amp;st=20170216T190000Z&amp;url=http://www.exberliner.com/events/die-wilde-jagd-guido-moebius/&amp;in_loc=Kantine%20am%20Berghain%2C%20R%C3%BCdersdorfer%20Stra%C3%9Fe%2070%2C%2010243%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - Die Wilde Jagd + Guido Möbius - 2017-02-16 20:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Die%20Wilde%20Jagd%20%2B%20Guido%20M%C3%B6bius&amp;dtstart=20170216T190000Z&amp;dtend=20170216T190000Z&amp;location=Kantine%20am%20Berghain%2C%20R%C3%BCdersdorfer%20Stra%C3%9Fe%2070%2C%2010243%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Die Wilde Jagd + Guido Möbius - 2017-02-16 20:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/die-wilde-jagd-guido-moebius/occ/die-wilde-jagd-guido-moebius_20170216T200000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.64/static/images/socialmedia/ical.gif" alt="iCalendar - Die Wilde Jagd + Guido Möbius - 2017-02-16 20:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

        
    </span>
    </p>
    
    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Previous</a>
      <a rel="next" class="next hidden">Next</a>
    </div>
    
    
    </div>



    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/frederic-jage-bowler/" rel="tag" >Frederic Jage-Bowler</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/frederic-jage-bowler/" rel="author"
       >Frederic Jage-Bowler</a> </p>
    
    <time datetime="2017-02-07T12:00:00">
    <p class="date">February 7, 2017</p>
    <p class="time">12:00 PM</p>
    </time>   
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("EXB_event_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div style="width: 300px; background: #000; margin-top: 10px;"><img border="0" src="http://www.exberliner.com/downloads/7431/download/bitblt-300x45-bba74a02ad57280e807e70cb4d5a167f3857eb10/one-liner%20sprockets3.jpg" /> <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="http://exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="mc-field-group"><input class="required email" id="mce-EMAIL" name="EMAIL" onfocus="if (this.value=='email address') this.value = ''" type="email" value="email address" /> <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>

<div class="mc-field-group input-group">
<ul>
	<li><input checked="checked" id="mce-group[5069]-5069-0" name="group[5069][1]" type="checkbox" value="1" /><label for="mce-group[5069]-5069-0">EXBERLINER Weekly <a class="tooltip" href="#" title="The best features, tips and giveaways, every Thursday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-1" name="group[5069][2]" type="checkbox" value="2" /><label for="mce-group[5069]-5069-1">EXBERLINER Blogs <a class="tooltip" href="#" title="Berlin life from our most opinionated writers, every Saturday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-2" name="group[5069][16]" type="checkbox" value="16" /><label for="mce-group[5069]-5069-2">EXBERLINER Foodletter <a class="tooltip" href="#" title="The latest from the Berlin food scene, every two weeks"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-3" name="group[5069][32]" type="checkbox" value="32" /><label for="mce-group[5069]-5069-3">EXBERLINER Jobs <a class="tooltip" href="#" title="Looking for a job? Our Employment ads in your inbox"><span title="more">?</span></a></label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
</form>
</div>
<script type="text/javascript">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</script></div>

</div>


  <div class="sprocket sprocket_html">
  <script type="text/javascript">
function open_critic_ov_popup(){                       

    var min_height = 600;
    var ov_movie_popup_height = min_height;
    var reduce_height = 100;                       

    if (window.innerHeight) {
               ov_movie_popup_height = window.innerHeight - reduce_height;
    } else if (document.documentElement && document.documentElement.clientHeight) {
               ov_movie_popup_height =  document.documentElement.clientHeight - reduce_height;
    } else if (document.body && document.body.offsetHeight) {
               ov_movie_popup_height =  document.body.offsetHeight - reduce_height;
    } else if (document.body && document.body.scrollHeight) {
               ov_movie_popup_height =  document.body.scrollHeight - reduce_height;
    }

    if(!ov_movie_popup_height || ov_movie_popup_height < min_height){
        ov_movie_popup_height = min_height
    }

    window.open('http://www.critic.de/ov-movies-berlin','OV_Movies_Berlin','width=830,height=' + ov_movie_popup_height + ',left=50,top=100,screenX=50,screenY=100,toolbar=no,location=no,directories=no,status=yes,menubar=yes,scrollbars=yes,copyhistory=no,resizable=no');
                                                    
    return false;

}
</script>
<p>
	<a href="#" onclick="open_critic_ov_popup();return false;"><img alt="OV search engine" src="/downloads/7432/download/one-liner sprockets2.jpg" style="width: 300px; height: 45px;" /></a></p>
<p style="text-align: right; font-size: 11px; color: rgb(128, 128, 128);">
	In cooperation with <a href="http://www.critic.de/kinoprogramm/ort/berlin/">critic.de</a></p>

</div>


  
<div class="sprocket sprocket_eventcal "><div class="sprocket_eventcal_inner">
    <div class="title">
  <a href="http://www.exberliner.com/search/event/berliner-events-calendar/"
      ><h3 class="sidebar-title">Berlin Events Calendar</h3>
    </a>
</div>

    <div class="tabber" id="calendar_3" data-startindex="0">
                  
                  <div class="tabbertab" title="Tue">
                    <h4 class="event_header"
                      >Tuesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/">February 7, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/liebmann-screened-with-english-subtitles/"
                            ><span itemprop="name">Liebmann (w/ English subtitles)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-07T22:15:00">Feb 7, 2017 10:15 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Wed">
                    <h4 class="event_header"
                      >Wednesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-8">February 8, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-critics-week/"
                            ><span itemprop="name">Berlin Critics' Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-08T00:00:00">Feb 8, 2017</time> - <time itemprop="endDate" datetime="2017-02-17T00:00:00">Feb 16, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hackesche-hoefe-kino/"
                            ><span itemprop="name">Hackesche Höfe Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/liebmann-screened-with-english-subtitles/"
                            ><span itemprop="name">Liebmann (w/ English subtitles)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-08T19:00:00">Feb 8, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/love-hurts-in-tinder-times/"
                            ><span itemprop="name">Love Hurts in Tinder Times</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-08T19:30:00">Feb 8, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Thu">
                    <h4 class="event_header"
                      >Thursday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-9">February 9, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-independent-film-festival_1/"
                            ><span itemprop="name">Berlin Independent Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-16T00:00:00">Feb 15, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlinale_2017/"
                            ><span itemprop="name">Berlinale</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-20T00:00:00">Feb 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berlin-and-brandenburg/"
                            ><span itemprop="name">Berlin and Brandenburg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-shadow-trilogy/"
                            ><span itemprop="name">The Shadow Trilogy</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T19:00:00">Feb 9, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/sophiensaele/"
                            ><span itemprop="name">Sophiensaele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-critics-week/"
                            ><span itemprop="name">Berlin Critics' Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-08T00:00:00">Feb 8, 2017</time> - <time itemprop="endDate" datetime="2017-02-17T00:00:00">Feb 16, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hackesche-hoefe-kino/"
                            ><span itemprop="name">Hackesche Höfe Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Fri">
                    <h4 class="event_header"
                      >Friday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-10">February 10, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Sports</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/istaf-indoor/"
                            ><span itemprop="name">ISTAF Indoor</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-10T16:30:00">Feb 10, 2017 4:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/mercedes-benz-arena/"
                            ><span itemprop="name">Mercedes-Benz Arena</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/gerhard-richter/"
                            ><span itemprop="name">Opening: Gerhard Richter</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-10T18:00:00">Feb 10, 2017 6:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/edition-block/"
                            ><span itemprop="name">Edition Block</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-independent-film-festival_1/"
                            ><span itemprop="name">Berlin Independent Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-16T00:00:00">Feb 15, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlinale_2017/"
                            ><span itemprop="name">Berlinale</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-20T00:00:00">Feb 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berlin-and-brandenburg/"
                            ><span itemprop="name">Berlin and Brandenburg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-critics-week/"
                            ><span itemprop="name">Berlin Critics' Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-08T00:00:00">Feb 8, 2017</time> - <time itemprop="endDate" datetime="2017-02-17T00:00:00">Feb 16, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hackesche-hoefe-kino/"
                            ><span itemprop="name">Hackesche Höfe Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sat">
                    <h4 class="event_header"
                      >Saturday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-11">February 11, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-shadow-trilogy/"
                            ><span itemprop="name">The Shadow Trilogy</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-11T20:00:00">Feb 11, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/sophiensaele/"
                            ><span itemprop="name">Sophiensaele</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/um-laut-stummfilm-konzert-mit-mum/"
                            ><span itemprop="name">UM:LAUT Stummfilm-Konzert mit múm</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-11T20:00:00">Feb 11, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/radialsystem-v/"
                            ><span itemprop="name">Radialsystem V</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/die-sterne/"
                            ><span itemprop="name">Die Sterne</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-11T21:00:00">Feb 11, 2017 9:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/columbia-theatre/"
                            ><span itemprop="name">Columbia Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-independent-film-festival_1/"
                            ><span itemprop="name">Berlin Independent Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-16T00:00:00">Feb 15, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlinale_2017/"
                            ><span itemprop="name">Berlinale</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-20T00:00:00">Feb 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berlin-and-brandenburg/"
                            ><span itemprop="name">Berlin and Brandenburg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-critics-week/"
                            ><span itemprop="name">Berlin Critics' Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-08T00:00:00">Feb 8, 2017</time> - <time itemprop="endDate" datetime="2017-02-17T00:00:00">Feb 16, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hackesche-hoefe-kino/"
                            ><span itemprop="name">Hackesche Höfe Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sun">
                    <h4 class="event_header"
                      >Sunday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-12">February 12, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-10-commandments/"
                            ><span itemprop="name">The 10 Commandments</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-12T19:00:00">Feb 12, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/deutsches-theater/"
                            ><span itemprop="name">Deutsches Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-notwist_1/"
                            ><span itemprop="name">The Notwist</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-12T20:00:00">Feb 12, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/astra/"
                            ><span itemprop="name">Astra/RAW-Tempel</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/um-laut-stummfilm-konzert-mit-mum/"
                            ><span itemprop="name">UM:LAUT Stummfilm-Konzert mit múm</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-12T20:00:00">Feb 12, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/radialsystem-v/"
                            ><span itemprop="name">Radialsystem V</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-independent-film-festival_1/"
                            ><span itemprop="name">Berlin Independent Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-16T00:00:00">Feb 15, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlinale_2017/"
                            ><span itemprop="name">Berlinale</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-20T00:00:00">Feb 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berlin-and-brandenburg/"
                            ><span itemprop="name">Berlin and Brandenburg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-critics-week/"
                            ><span itemprop="name">Berlin Critics' Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-08T00:00:00">Feb 8, 2017</time> - <time itemprop="endDate" datetime="2017-02-17T00:00:00">Feb 16, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hackesche-hoefe-kino/"
                            ><span itemprop="name">Hackesche Höfe Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Mon">
                    <h4 class="event_header"
                      >Monday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-13">February 13, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/the-divine-comedy_1/"
                            ><span itemprop="name">The Divine Comedy</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-13T20:00:00">Feb 13, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/huxleys-neue-welt/"
                            ><span itemprop="name">Huxley's Neue Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-independent-film-festival_1/"
                            ><span itemprop="name">Berlin Independent Film Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-16T00:00:00">Feb 15, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/babylon-mitte/"
                            ><span itemprop="name">Babylon Mitte</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span>
                          <span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlinale_2017/"
                            ><span itemprop="name">Berlinale</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-09T00:00:00">Feb 9, 2017</time> - <time itemprop="endDate" datetime="2017-02-20T00:00:00">Feb 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berlin-and-brandenburg/"
                            ><span itemprop="name">Berlin and Brandenburg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-critics-week/"
                            ><span itemprop="name">Berlin Critics' Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-08T00:00:00">Feb 8, 2017</time> - <time itemprop="endDate" datetime="2017-02-17T00:00:00">Feb 16, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hackesche-hoefe-kino/"
                            ><span itemprop="name">Hackesche Höfe Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                </div>
                <div class="foot">
                  <p class="bottom">
                  	
                    	<a class="search" href="http://www.exberliner.com/search/event/berliner-events-calendar/">Search Events</a> 
                    
                    <a href="http://www.exberliner.com/events/submit.html" class="submit" target="_blank">Submit Yours</a>
                  </p>
                </div>
              </div></div>



  <div class="sprocket sprocket_image"><a href="http://www.hellofresh.de/" target="_blank" title="hellofresh"><img class="thumbnail" title="hellofresh" alt="hellofresh" src="http://www.exberliner.com/downloads/17526/download/HF_MPU_Banner_englisch.jpg?cb=5e19258b31a7ac7c13981c6208d95ec0"/></a></div>


  <div class="sprocket sprocket_image"><a href="mailto:editor%40exberliner.com" target="_blank" title="Letters to the editor"><img class="thumbnail" title="Letters to the editor" alt="Letters to the editor" src="http://www.exberliner.com/downloads/7433/download/one-liner%20sprockets.jpg?cb=5a1ae6b29e1f94bb5d4f9b851eef3655"/></a></div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">WATCH THIS</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="13" data-url="http://www.exberliner.com/api/list_sprocket/13/get_sprocket_data" id="mp_list_sprocket_13">
    </ul>
    
</div>


  <div class="fb-page sprocket sprocket_fb_like_box" data-adapt-container-width="true" data-href="https://www.facebook.com/profile.php?id=261678220535199" data-show-facepile="True"></div>



  <div class="sprocket sprocket_comment">
<div class="title">
  <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="What's being said" class="thumbnail mp-lazyload" data-src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 290]" src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742" title="What's being said" />
    
</div>

<ul>

<li>
<h4><a href="http://www.exberliner.com/blogs/the-blog/konrad-werner-germany-condemns-trump-but-makes-money-off-him/"></a></h4>
<p class="comment">I think what so many non-Americans have missed is that the Statue of Liberty is not just a generic </p>
<p class="sideinfos">PK | <a href="http://www.exberliner.com/blogs/the-blog/konrad-werner-germany-condemns-trump-but-makes-money-off-him/">Konrad Werner: Germany condemns Trump, but makes money off him</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/sponsored/german-in-your-pyjamas/"></a></h4>
<p class="comment">Use discount code 5X0UEY for 50 euro off for language classes with Linogoda</p>
<p class="sideinfos">Maria | <a href="http://www.exberliner.com/sponsored/german-in-your-pyjamas/">German in your pyjamas</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/culture/music--nightlife/beyond-berghain/"></a></h4>
<p class="comment">you destroy the work of the subculture of Berlin</p>
<p class="sideinfos">me | <a href="http://www.exberliner.com/culture/music--nightlife/beyond-berghain/">Beyond Berghain: Our winter club guide</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/culture/music--nightlife/beyond-berghain/"></a></h4>
<p class="comment">You are exploiting some of the venues that kept their media appearence to minimum FOR A REASON. And</p>
<p class="sideinfos">Pepe | <a href="http://www.exberliner.com/culture/music--nightlife/beyond-berghain/">Beyond Berghain: Our winter club guide</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/features/lifestyle/loveless-in-berlin/"></a></h4>
<p class="comment">I lived in Berlin for a couple of years and I never haad troubles with dating. In fact, single men </p>
<p class="sideinfos">A woman | <a href="http://www.exberliner.com/features/lifestyle/loveless-in-berlin/">Loveless in Berlin</a></p>
</li>

</ul>
</div>


  <div class="sprocket sprocket_featured_listing">
<div class="title">
  <h3 class="sidebar-title">Where to go</h3>
    
</div>

    <ul>
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/chupenga/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Chupenga logo.jpg" data-src="http://www.exberliner.com/downloads/15715/download/Chupenga%20logo.jpg?cb=152b49cbbc3d69b7caf6a6448089a41c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 720]" src="http://www.exberliner.com/downloads/15715/download/Chupenga%20logo.jpg?cb=152b49cbbc3d69b7caf6a6448089a41c&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/chupenga/">Chupenga</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Mohrenstraße 42</span>, <span itemprop="postalCode">10117</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/fc-internationale-berlin/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="424976_566062873415348_704122040_n.jpg" data-src="http://www.exberliner.com/downloads/14053/download/424976_566062873415348_704122040_n.jpg?cb=db777610bdb4081cdd8065f14da85d3c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 429]" src="http://www.exberliner.com/downloads/14053/download/424976_566062873415348_704122040_n.jpg?cb=db777610bdb4081cdd8065f14da85d3c&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/fc-internationale-berlin/">FC Internationale Berlin</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/pazzi-x-pizza/">Pazzi x Pizza</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Herrfurthstraße 8</span>, <span itemprop="postalCode">12049</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/kakadu/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="kakadu-logo_300.png" data-src="http://www.exberliner.com/downloads/16899/download/kakadu-logo_300.png?cb=bc60ec9a81a421869fe82372573712ad&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.exberliner.com/downloads/16899/download/kakadu-logo_300.png?cb=bc60ec9a81a421869fe82372573712ad&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/kakadu/">Kakadu</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Soldiner Straße 13</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/dr-pogo-veganladen-kollektiv/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dr. Pogo logo" data-src="http://www.exberliner.com/downloads/12488/download/drpogo.jpg?cb=da7d3475df2d10f27d5af3db9afa0ecf&amp;w={width}&amp;h={height}" data-widths="[100, 150]" src="http://www.exberliner.com/downloads/12488/download/drpogo.jpg?cb=da7d3475df2d10f27d5af3db9afa0ecf&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/dr-pogo-veganladen-kollektiv/">Dr. Pogo Veganladen-Kollektiv</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Karl-Marx-Platz 24</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/cafe-morgenland/">Morgenland</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Skalitzer Straße 35</span>, <span itemprop="postalCode">10999</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/sauerkraut/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Sauerkraut" data-src="http://www.exberliner.com/downloads/14618/download/logo.png?cb=9f1028a31e00b13967a5943f237f33e7&amp;w={width}&amp;h={height}" data-widths="[100, 150, 252]" src="http://www.exberliner.com/downloads/14618/download/logo.png?cb=9f1028a31e00b13967a5943f237f33e7&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/sauerkraut/">Sauerkraut</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Weinbergsweg 25</span>, <span itemprop="postalCode">10119</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/spluffin/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Logo_Spluffin_RGB gro+ƒ Kopie.png" data-src="http://www.exberliner.com/downloads/15896/download/Logo_Spluffin_RGB%20gro%2B%C6%92%20Kopie.png?cb=c575c7446115a30d107ed10564e7bd32&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://www.exberliner.com/downloads/15896/download/Logo_Spluffin_RGB%20gro%2B%C6%92%20Kopie.png?cb=c575c7446115a30d107ed10564e7bd32&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/spluffin/">Spluffin</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Revalerstraße 12</span>, <span itemprop="postalCode">10245</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/btk-university-of-art-and-design/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="BTK Hochschule" data-src="http://www.exberliner.com/downloads/12708/download/btk_logo.jpg?cb=2387d62e8c03c05bd5d4246570015323&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 713]" src="http://www.exberliner.com/downloads/12708/download/btk_logo.jpg?cb=2387d62e8c03c05bd5d4246570015323&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/btk-university-of-art-and-design/">BTK University of Art &amp; Design</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Bernburger Straße 24-25</span>, <span itemprop="postalCode">10963</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/napoljonska/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Napoljonska" data-src="http://www.exberliner.com/downloads/13417/download/napoljonska%20logo.png?cb=601c3ff0592ca4506e2cbedf9eafecb2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 897]" src="http://www.exberliner.com/downloads/13417/download/napoljonska%20logo.png?cb=601c3ff0592ca4506e2cbedf9eafecb2&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/napoljonska/">Napoljonska</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Kastanienallee 43</span>, <span itemprop="postalCode">10119</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    </ul>
</div>


  <div class="sprocket sprocket_image"><a href="http://exberlinerclassifieds.com/" target="_blank" title="Exberliner Xmas subscription"><img class="thumbnail" title="Exberliner Xmas subscription" alt="Exberliner Xmas subscription" src="http://www.exberliner.com/downloads/14309/download/EXB-Classifieds-MPU.jpg?cb=04e83843d330f2d3fc2adad7d02b59be"/></a></div>


</div>

    
  </div>
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_shop">
	<a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/search/location/sales-points-directory/map_search.html#category=0&amp;tags=&amp;lat=52.5244&amp;lng=13.4105&amp;zoom=12">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_None_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_list_sprocket&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;ecb163f8-ed25-11e6-9aff-0aea2a882f79&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/ecb163f8-ed25-11e6-9aff-0aea2a882f79/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/ecb163f8-ed25-11e6-9aff-0aea2a882f79/get_related_links&quot;, &quot;ctype&quot;: &quot;event&quot;, &quot;show_occ_paginator&quot;: false}, &quot;_mp_tabber&quot;: true, &quot;_mp_facebook&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.3155ee6639ef6cf2aabb836d992d2980.js" id="_mp_list_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/tabber.693eb2c23cd90e25c6ea86dd493d2f0b.js" id="_mp_tabber"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/facebook.aaa7918075213b74d59ba4d963ea101f.js" id="_mp_facebook"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.4e8059a7cd044dfdb9fbec8ee06db4d2.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;tcomments&quot;: {&quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;content_uuid&quot;: &quot;ecb163f8-ed25-11e6-9aff-0aea2a882f79&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/ecb163f8-ed25-11e6-9aff-0aea2a882f79/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/ecb163f8-ed25-11e6-9aff-0aea2a882f79/get_related_links&quot;, &quot;ctype&quot;: &quot;event&quot;, &quot;show_occ_paginator&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
