<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"author": ["Serita Braxton"], "section": null, "instance": "exberliner", "tag": ["Going out", "Parties & Clubs", "This & That"], "subsection": null, "urlname": "pornokaraoke", "type": "event"};
      </script>
      
      <title>Pornokaraoke - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_content": {"media_support": {"slots": []}, "tcomments": {"chars_left": "characters left", "fb_app_id": "153705428005595", "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "comment_required": "Comment required", "email_invalid": "Invalid email address", "subject_required": "Subject required", "your_name": "Your Name", "submit": "Submit", "view_more": "View More", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "post_to_wall": "Publish comment to your Wall", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "ugc_email_for_comments": false, "type_comment": "Type your comment here...", "content_uuid": "6194365a-e7b8-11e6-96bb-0aea2a882f79", "fb_logout": "Logout", "comments": "Comments", "ugc_allow_comments": true, "email_required": "Email required", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "rss_feed": "Comment Feed", "subject": "Type subject here...", "email": "Email"}, "is_pro": true, "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "comments_url": "http:\/\/www.exberliner.com\/api\/content\/6194365a-e7b8-11e6-96bb-0aea2a882f79\/get_comments", "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/6194365a-e7b8-11e6-96bb-0aea2a882f79\/get_related_links", "ctype": "event", "show_occ_paginator": false}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.60\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  data-main="js/page_content"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.968ecdeaf29c6daafe25ff80c3f3c32e.js"></script>


      
      <meta name="description" content="The monthly oral romp fest where you can improvise voice-overs to “old-school-trash-pornos” is back for it's February edition. Dress the part for extra time on stage, get there early to avoid sitting on the floor and brush up on your sex Deutsch..."/>
      <meta name="keywords" content="Going out,Serita Braxton,Parties &amp; Clubs,This &amp; That"/>
      
      

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Pornokaraoke - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Pornokaraoke - EXBERLINER.com" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.07aff0eed982b5252e5658b1edc93c02.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-d75681f4b48f839612c26a072f744134/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c6ce9000e9ef0aa9f7925a225f1cdee4.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-d75681f4b48f839612c26a072f744134/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_mpu_right_300x250");
  GA_googleFetchAds();
</script>



      <meta property="og:url" content="http://www.exberliner.com/api/content/6194365a-e7b8-11e6-96bb-0aea2a882f79/"/><meta property="og:type" content="article"/><meta property="og:description" content="The monthly oral romp fest where you can improvise voice-overs to “old-school-trash-pornos” is back for it's February edition. Dress the part for extra time on stage, get there early to avoid sitting on the floor and brush up on your sex Deutsch..."/><meta property="og:title" content="Pornokaraoke"/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/blank.png"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:tag" content="Going out"/><meta property="article:tag" content="Serita Braxton"/><meta property="article:tag" content="Parties &amp; Clubs"/><meta property="article:tag" content="This &amp; That"/><meta property="article:published_time" content="2017-01-31T14:30:00"/><meta property="article:author" content="Serita Braxton"/>
      

      

      

      
      
      
      <script src="http://www.exberliner.com/api/design-d75681f4b48f839612c26a072f744134/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-event">

    <div id="body">
    <script type="text/javascript">
  if ($(window).width() > 160) {
    GA_googleFillSlot("EXB_None_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if ($(window).width() > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if ($(window).width() > 205) {
    GA_googleFillSlot("EXB_None_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-d75681f4b48f839612c26a072f744134/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-d75681f4b48f839612c26a072f744134/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="900" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-d75681f4b48f839612c26a072f744134/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://berlinexpatjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_shop">
	<a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
    
  </li>
</ul>



</nav>


        </div>
        <script type="text/javascript">
  if ($(window).width() > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/events/pornokaraoke/">Pornokaraoke</a></div>
        

   
<div id="pagetype_event">








  <div id="main" itemscope="" itemtype="http://schema.org/Event">



          <header><div id="title">
            <meta itemprop="name" content="Pornokaraoke" />
            
            
            <h1>Pornokaraoke</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2017-02-04T20:00:00">Feb 4, 2017 8:00 PM</time> 
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Pornokaraoke&amp;dates=20170204T190000Z/20170204T190000Z&amp;sprop=website:www.exberliner.com&amp;location=Zum%20Starken%20August%2C%20Sch%C3%B6nhauser%20Allee%2056%2C%2010437%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/google.gif" alt="Google Calendar  - Pornokaraoke - 2017-02-04 20:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Pornokaraoke&amp;st=20170204T190000Z&amp;url=http://www.exberliner.com/events/pornokaraoke/&amp;in_loc=Zum%20Starken%20August%2C%20Sch%C3%B6nhauser%20Allee%2056%2C%2010437%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - Pornokaraoke - 2017-02-04 20:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Pornokaraoke&amp;dtstart=20170204T190000Z&amp;dtend=20170204T190000Z&amp;location=Zum%20Starken%20August%2C%20Sch%C3%B6nhauser%20Allee%2056%2C%2010437%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Pornokaraoke - 2017-02-04 20:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/pornokaraoke/occ/pornokaraoke_20170204T200000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/ical.gif" alt="iCalendar - Pornokaraoke - 2017-02-04 20:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/zum-starken-august/" class="loc_title"><span
                      itemprop="name"
                    >Zum Starken August</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.5437636"/>
                  <meta itemprop="longitude" content="13.4128059"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Schönhauser Allee 56</span>, <span itemprop="postalCode">10437</span> <span itemprop="addressLocality">Berlin</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/serita-braxton/" rel="author">Serita Braxton</a> </p>
    <time datetime="2017-01-31T14:30:00">
    <p class="date">January 31, 2017</p>
    <p class="time">2:30 PM</p></time>   
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/6194365a-e7b8-11e6-96bb-0aea2a882f79/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>
    
</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content">


     <div>
    
    <p class="lead">The monthly oral romp fest where you can improvise voice-overs to “old-school-trash-pornos” is back for it's February edition. Dress the part for extra time on stage, get there early to avoid sitting on the floor and brush up on your sex Deutsch, as it’s a mostly-German crowd. </p>
    
    

    </div>



    </div>


  <div class="eventinfos">
  <h5>Info</h5>

      
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Location</label><a href="http://www.exberliner.com/locations/zum-starken-august/" class="loc_title"><span
                      itemprop="name"
                    >Zum Starken August</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.5437636"/>
                  <meta itemprop="longitude" content="13.4128059"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Schönhauser Allee 56</span>, <span itemprop="postalCode">10437</span> <span itemprop="addressLocality">Berlin</span></span></span> <a href="http://www.exberliner.com/locations/zum-starken-august/" class="view_map">View Map</a></p>
                    
      

        <p>
        <div class="mp_tag_cat_1">
            <label class="">Event Type</label>
            <span class="parties_clubs">Parties &amp; Clubs</span>, <span class="this_that">This &amp; That</span>
        </div>
        
        
        </p>

      <p><label class="url">Website</label><a href="https://www.facebook.com/events/285346448544861/" target="_blank">Visit Event Website</a></p>
    
    
    
    
    <p>
      <label class="dates">Date &amp; Time</label>
    
      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2017-02-04T20:00:00">Feb 4, 2017 8:00 PM</time> 
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Pornokaraoke&amp;dates=20170204T190000Z/20170204T190000Z&amp;sprop=website:www.exberliner.com&amp;location=Zum%20Starken%20August%2C%20Sch%C3%B6nhauser%20Allee%2056%2C%2010437%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/google.gif" alt="Google Calendar  - Pornokaraoke - 2017-02-04 20:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Pornokaraoke&amp;st=20170204T190000Z&amp;url=http://www.exberliner.com/events/pornokaraoke/&amp;in_loc=Zum%20Starken%20August%2C%20Sch%C3%B6nhauser%20Allee%2056%2C%2010437%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - Pornokaraoke - 2017-02-04 20:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Pornokaraoke&amp;dtstart=20170204T190000Z&amp;dtend=20170204T190000Z&amp;location=Zum%20Starken%20August%2C%20Sch%C3%B6nhauser%20Allee%2056%2C%2010437%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Pornokaraoke - 2017-02-04 20:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/pornokaraoke/occ/pornokaraoke_20170204T200000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/images/socialmedia/ical.gif" alt="iCalendar - Pornokaraoke - 2017-02-04 20:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

        
    </span>
    </p>
    
    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Previous</a>
      <a rel="next" class="next hidden">Next</a>
    </div>
    
    
    </div>



    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/going_out/" rel="tag" >Going out</a>

                <a href="http://www.exberliner.com/topics/serita-braxton/" rel="tag" >Serita Braxton</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/serita-braxton/" rel="author"
       >Serita Braxton</a> </p>
    
    <time datetime="2017-01-31T14:30:00">
    <p class="date">January 31, 2017</p>
    <p class="time">2:30 PM</p>
    </time>   
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>


  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if ($(window).width() > 300) {
    GA_googleFillSlot("EXB_event_mpu_right_300x250");
  }
</script>
</div>

        






    <div class="slot">

  <div class="sprocket sprocket_html">
  <div style="width: 300px; background: #000; margin-top: 10px;"><img border="0" src="http://www.exberliner.com/downloads/7431/download/bitblt-300x45-bba74a02ad57280e807e70cb4d5a167f3857eb10/one-liner%20sprockets3.jpg" /> <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="http://exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="mc-field-group"><input class="required email" id="mce-EMAIL" name="EMAIL" onfocus="if (this.value=='email address') this.value = ''" type="email" value="email address" /> <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>

<div class="mc-field-group input-group">
<ul>
	<li><input checked="checked" id="mce-group[5069]-5069-0" name="group[5069][1]" type="checkbox" value="1" /><label for="mce-group[5069]-5069-0">EXBERLINER Weekly <a class="tooltip" href="#" title="The best features, tips and giveaways, every Thursday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-1" name="group[5069][2]" type="checkbox" value="2" /><label for="mce-group[5069]-5069-1">EXBERLINER Blogs <a class="tooltip" href="#" title="Berlin life from our most opinionated writers, every Saturday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-2" name="group[5069][16]" type="checkbox" value="16" /><label for="mce-group[5069]-5069-2">EXBERLINER Foodletter <a class="tooltip" href="#" title="The latest from the Berlin food scene, every two weeks"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-3" name="group[5069][32]" type="checkbox" value="32" /><label for="mce-group[5069]-5069-3">EXBERLINER Jobs <a class="tooltip" href="#" title="Looking for a job? Our Employment ads in your inbox"><span title="more">?</span></a></label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
</form>
</div>
<script type="text/javascript">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</script></div>

</div>


  <div class="sprocket sprocket_html">
  <script type="text/javascript">
function open_critic_ov_popup(){                       

    var min_height = 600;
    var ov_movie_popup_height = min_height;
    var reduce_height = 100;                       

    if (window.innerHeight) {
               ov_movie_popup_height = window.innerHeight - reduce_height;
    } else if (document.documentElement && document.documentElement.clientHeight) {
               ov_movie_popup_height =  document.documentElement.clientHeight - reduce_height;
    } else if (document.body && document.body.offsetHeight) {
               ov_movie_popup_height =  document.body.offsetHeight - reduce_height;
    } else if (document.body && document.body.scrollHeight) {
               ov_movie_popup_height =  document.body.scrollHeight - reduce_height;
    }

    if(!ov_movie_popup_height || ov_movie_popup_height < min_height){
        ov_movie_popup_height = min_height
    }

    window.open('http://www.critic.de/ov-movies-berlin','OV_Movies_Berlin','width=830,height=' + ov_movie_popup_height + ',left=50,top=100,screenX=50,screenY=100,toolbar=no,location=no,directories=no,status=yes,menubar=yes,scrollbars=yes,copyhistory=no,resizable=no');
                                                    
    return false;

}
</script>
<p>
	<a href="#" onclick="open_critic_ov_popup();return false;"><img alt="OV search engine" src="/downloads/7432/download/one-liner sprockets2.jpg" style="width: 300px; height: 45px;" /></a></p>
<p style="text-align: right; font-size: 11px; color: rgb(128, 128, 128);">
	In cooperation with <a href="http://www.critic.de/kinoprogramm/ort/berlin/">critic.de</a></p>

</div>


  
<div class="sprocket sprocket_eventcal "><div class="sprocket_eventcal_inner">
    <div class="title">
  <a href="http://www.exberliner.com/search/event/berliner-events-calendar/"
      ><h3 class="sidebar-title">Berlin Events Calendar</h3>
    </a>
</div>

    <div class="tabber" id="calendar_3" data-startindex="0">
                  
                  <div class="tabbertab" title="Tue">
                    <h4 class="event_header"
                      >Tuesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/">January 31, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/jo/"
                            ><span itemprop="name">Jose Gonzalez and The String Theory</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-01-31T20:00:00">Jan 31, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/funkhaus/"
                            ><span itemprop="name">Funkhaus</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ctm_2/"
                            ><span itemprop="name">CTM</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-01-27T00:00:00">Jan 27, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Wed">
                    <h4 class="event_header"
                      >Wednesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-1">February 1, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/litauen-tanzt/"
                            ><span itemprop="name">Litauen Tanzt</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-01T00:00:00">Feb 1, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/dock-11/"
                            ><span itemprop="name">Dock 11</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/tegan-and-sara_1/"
                            ><span itemprop="name">Tegan and Sara</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-01T20:00:00">Feb 1, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/huxleys-neue-welt/"
                            ><span itemprop="name">Huxley's Neue Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/reminiszenz/"
                            ><span itemprop="name">Reminiszenz</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-01T20:30:00">Feb 1, 2017 8:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/stummfilmkino-delphi/"
                            ><span itemprop="name">ehemaliges Stummfilmkino Delphi</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ctm_2/"
                            ><span itemprop="name">CTM</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-01-27T00:00:00">Jan 27, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Thu">
                    <h4 class="event_header"
                      >Thursday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-2">February 2, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/transmediale-alien-matter/"
                            ><span itemprop="name">Transmediale: Alien matter</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-02T18:00:00">Feb 2, 2017 6:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/haus-der-kulturen-der-welt/"
                            ><span itemprop="name">Haus der Kulturen der Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Lecture</span>
                          <span class="categ">Talks &amp; Readings</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/big-data-psychological-targeting-and-the-future-of-digital-m/"
                            ><span itemprop="name">President's Lecture: Big Data and Psychological Targeting</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-02T19:00:00">Feb 2, 2017 7:00 PM</time> - <time itemprop="endDate" datetime="2017-02-02T22:00:00">10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/scholz-and-friends/"
                            ><span itemprop="name">Scholz &amp; Friends</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/liebmann-screened-with-english-subtitles/"
                            ><span itemprop="name">Liebmann (w/ English subtitles)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-02T19:30:00">Feb 2, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/omni/"
                            ><span itemprop="name">Omni</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-02T20:00:00">Feb 2, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/urban-spree/"
                            ><span itemprop="name">Urban Spree</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/soundscapes-vol-2/"
                            ><span itemprop="name">Soundscapes Vol. 2</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-02T22:00:00">Feb 2, 2017 10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/eschschloraque/"
                            ><span itemprop="name">Eschschloraque</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/litauen-tanzt/"
                            ><span itemprop="name">Litauen Tanzt</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-01T00:00:00">Feb 1, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/dock-11/"
                            ><span itemprop="name">Dock 11</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ctm_2/"
                            ><span itemprop="name">CTM</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-01-27T00:00:00">Jan 27, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Fri">
                    <h4 class="event_header"
                      >Friday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-3">February 3, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-graphic-days_2/"
                            ><span itemprop="name">Berlin Graphic Days</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-03T00:00:00">Feb 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/urban-spree/"
                            ><span itemprop="name">Urban Spree</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/dior-in-moscow-g-round-zero/"
                            ><span itemprop="name">Dior In Moscow / (G)round Zero</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-03T18:30:00">Feb 3, 2017 6:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/dock-11/"
                            ><span itemprop="name">Dock 11</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/daad-galerie-reopening/"
                            ><span itemprop="name">Opening: Wendelien van Oldenborgh: As For The Future</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-03T19:00:00">Feb 3, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/daadgalerie/"
                            ><span itemprop="name">Daadgalerie</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fatrasien/"
                            ><span itemprop="name">Fatrasien</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-03T20:00:00">Feb 3, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/ballhaus-ost/"
                            ><span itemprop="name">Ballhaus Ost</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Talks &amp; Readings</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/right-is-right/"
                            ><span itemprop="name">Gegen Rechts</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-03T20:00:00">Feb 3, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/ballhaus-naunynstra%C3%9Fe/"
                            ><span itemprop="name">Ballhaus Naunynstraße</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/love-hurts-in-tinder-times/"
                            ><span itemprop="name">Love Hurts in Tinder Times</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-03T20:00:00">Feb 3, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/prezident/"
                            ><span itemprop="name">Prezident</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-03T20:00:00">Feb 3, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/burg-schnabel/"
                            ><span itemprop="name">Burg Schnabel</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/deep-fried-36/"
                            ><span itemprop="name">Deep Fried 36</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-03T23:59:00">Feb 3, 2017 11:59 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/about-blank/"
                            ><span itemprop="name">://about blank</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/litauen-tanzt/"
                            ><span itemprop="name">Litauen Tanzt</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-01T00:00:00">Feb 1, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/dock-11/"
                            ><span itemprop="name">Dock 11</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ctm_2/"
                            ><span itemprop="name">CTM</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-01-27T00:00:00">Jan 27, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sat">
                    <h4 class="event_header"
                      >Saturday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-4">February 4, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-graphic-days_2/"
                            ><span itemprop="name">Berlin Graphic Days</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-04T00:00:00">Feb 4, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/urban-spree/"
                            ><span itemprop="name">Urban Spree</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/love-hurts-in-tinder-times/"
                            ><span itemprop="name">Love Hurts in Tinder Times</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-04T20:00:00">Feb 4, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Parties &amp; Clubs</span>
                          <span class="categ">This &amp; That</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/pornokaraoke/"
                            ><span itemprop="name">Pornokaraoke</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-04T20:00:00">Feb 4, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/zum-starken-august/"
                            ><span itemprop="name">Zum Starken August</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/liebmann-screened-with-english-subtitles/"
                            ><span itemprop="name">Liebmann (w/ English subtitles)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-04T22:30:00">Feb 4, 2017 10:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/litauen-tanzt/"
                            ><span itemprop="name">Litauen Tanzt</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-01T00:00:00">Feb 1, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/dock-11/"
                            ><span itemprop="name">Dock 11</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ctm_2/"
                            ><span itemprop="name">CTM</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-01-27T00:00:00">Jan 27, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sun">
                    <h4 class="event_header"
                      >Sunday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-5">February 5, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/berlin-graphic-days_2/"
                            ><span itemprop="name">Berlin Graphic Days</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-05T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/urban-spree/"
                            ><span itemprop="name">Urban Spree</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/liebmann-screened-with-english-subtitles/"
                            ><span itemprop="name">Liebmann (w/ English subtitles)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-05T18:00:00">Feb 5, 2017 6:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Comedy</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/tatort-auf-englisch_1/"
                            ><span itemprop="name">Tatort auf Englisch</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-05T19:45:00">Feb 5, 2017 7:45 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/comedy-cafe-berlin/"
                            ><span itemprop="name">Comedy Café Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/love-hurts-in-tinder-times/"
                            ><span itemprop="name">Love Hurts in Tinder Times</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-05T20:00:00">Feb 5, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ctm-2017-x-rbma/"
                            ><span itemprop="name">CTM 2017 x RBMA</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-05T22:00:00">Feb 5, 2017 10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schwuz/"
                            ><span itemprop="name">Schwuz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/litauen-tanzt/"
                            ><span itemprop="name">Litauen Tanzt</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-01T00:00:00">Feb 1, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/dock-11/"
                            ><span itemprop="name">Dock 11</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ctm_2/"
                            ><span itemprop="name">CTM</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-01-27T00:00:00">Jan 27, 2017</time> - <time itemprop="endDate" datetime="2017-02-06T00:00:00">Feb 5, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berghain/"
                            ><span itemprop="name">Berghain / Panorama Bar</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Mon">
                    <h4 class="event_header"
                      >Monday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-2-6">February 6, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/liebmann-screened-with-english-subtitles/"
                            ><span itemprop="name">Liebmann (w/ English subtitles)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-06T19:00:00">Feb 6, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/love-hurts-in-tinder-times/"
                            ><span itemprop="name">Love Hurts in Tinder Times</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-06T20:00:00">Feb 6, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/schaub%C3%BChne-am-lehniner-platz/"
                            ><span itemprop="name">Schaubühne am Lehniner Platz</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/exblicks-aus-der-mitte/"
                            ><span itemprop="name">EXBlicks: Gestern Mitte Morgen</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-06T20:30:00">Feb 6, 2017 8:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/elektronische-kammermusik/"
                            ><span itemprop="name">Elektronische Kammermusik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-06T21:00:00">Feb 6, 2017 9:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/volksbuehne/"
                            ><span itemprop="name">Volksbühne</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/occulto-night-w-ovo-amigo/"
                            ><span itemprop="name">Occulto Night: OvO + Amigo Tropical</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-02-06T21:00:00">Feb 6, 2017 9:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/west-germanyz/"
                            ><span itemprop="name">West Germany</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                </div>
                <div class="foot">
                  <p class="bottom">
                  	
                    	<a class="search" href="http://www.exberliner.com/search/event/berliner-events-calendar/">Search Events</a> 
                    
                    <a href="http://www.exberliner.com/events/submit.html" class="submit" target="_blank">Submit Yours</a>
                  </p>
                </div>
              </div></div>



  <div class="sprocket sprocket_image"><a href="https://www.goethe.de/ins/de/de/kur/ort/ber.html?wt_sc=berlin" target="_blank" title="goethe"><img class="thumbnail" title="goethe" alt="goethe" src="http://www.exberliner.com/downloads/17019/download/1129-Exberliner-Onlinebanner-.gif?cb=38701def061474312b0401ad8b98dbee"/></a></div>


  <div class="sprocket sprocket_image"><a href="mailto:editor%40exberliner.com" target="_blank" title="Letters to the editor"><img class="thumbnail" title="Letters to the editor" alt="Letters to the editor" src="http://www.exberliner.com/downloads/7433/download/one-liner%20sprockets.jpg?cb=5a1ae6b29e1f94bb5d4f9b851eef3655"/></a></div>


  <script type="text/javascript" src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.60/static/js/list_sprocket.js"></script>

<div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">WATCH THIS</h3>
    
</div>


    <ul id="mp_list_sprocket_13">
    </ul>
    
    <script type="text/javascript">_mp_require(["js/list_sprocket"], function() {
                init_list_sprocket('13', 0, 'http://www.exberliner.com/api/list_sprocket/13/get_sprocket_data');
              });</script>
</div>


  <script id="sprocket_136031cc-e7d7-11e6-ad4a-12871f186364" type="text/javascript">
    _mp_require(["facebook"], function() {
        FB.init({
          version    : 'v2.4',
          xfbml      : true
        });
        $('#sprocket_136031cc-e7d7-11e6-ad4a-12871f186364').after('<div class="fb-page sprocket sprocket_fb_like_box" data-adapt-container-width="true" data-href="https://www.facebook.com/profile.php?id=261678220535199" data-show-facepile="True"></div>')
    });
</script>


  <div class="sprocket sprocket_comment">
<div class="title">
  <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="What's being said" class="thumbnail mp-lazyload" data-src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 290]" src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742" title="What's being said" />
    
</div>

<ul>

<li>
<h4><a href="http://www.exberliner.com/culture/music--nightlife/beyond-berghain/"></a></h4>
<p class="comment">you destroy the work of the subculture of Berlin</p>
<p class="sideinfos">me | <a href="http://www.exberliner.com/culture/music--nightlife/beyond-berghain/">Beyond Berghain: Our winter club guide</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/culture/music--nightlife/beyond-berghain/"></a></h4>
<p class="comment">You are exploiting some of the venues that kept their media appearence to minimum FOR A REASON. And</p>
<p class="sideinfos">Pepe | <a href="http://www.exberliner.com/culture/music--nightlife/beyond-berghain/">Beyond Berghain: Our winter club guide</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/features/lifestyle/loveless-in-berlin/"></a></h4>
<p class="comment">I lived in Berlin for a couple of years and I never haad troubles with dating. In fact, single men </p>
<p class="sideinfos">A woman | <a href="http://www.exberliner.com/features/lifestyle/loveless-in-berlin/">Loveless in Berlin</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/blogs/the-blog/a-red-carnation-for-rosa/"></a></h4>
<p class="comment">kys</p>
<p class="sideinfos">kys | <a href="http://www.exberliner.com/blogs/the-blog/a-red-carnation-for-rosa/">A red carnation for Rosa</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/features/lifestyle/sorry-no-german/"></a></h4>
<p class="comment">I thought Germany was meant to be the Capital of Europe, well educated German people in a country t</p>
<p class="sideinfos">Saffa | <a href="http://www.exberliner.com/features/lifestyle/sorry-no-german/">RANT! “Sorry, no German!”</a></p>
</li>

</ul>
</div>


  <div class="sprocket sprocket_featured_listing">
<div class="title">
  <h3 class="sidebar-title">Where to go</h3>
    
</div>

    <ul>
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/magicum-berlin-magic-museum/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Untitled 2.png" data-src="http://www.exberliner.com/downloads/13476/download/Untitled%202.png?cb=10b852e284e0cbe82cde82e2cb41c310&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.exberliner.com/downloads/13476/download/Untitled%202.png?cb=10b852e284e0cbe82cde82e2cb41c310&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/magicum-berlin-magic-museum/">Magicum - Berlin Magic Museum</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Große Hamburger Straße 17</span>, <span itemprop="postalCode">10115</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/linierie/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Linierie logo" data-src="http://www.exberliner.com/downloads/13278/download/linierie%20logo.jpg?cb=9a2ed559e50fae8e44196e1296922f5d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 231]" src="http://www.exberliner.com/downloads/13278/download/linierie%20logo.jpg?cb=9a2ed559e50fae8e44196e1296922f5d&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/linierie/">Linierie – Underwear Store</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Linienstraße 75</span>, <span itemprop="postalCode">10119</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/computer-service-julien-kwan/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Julien Kwan" data-src="http://www.exberliner.com/downloads/14644/download/jk.jpg?cb=5cdc36405e6dce56f1fdf191e76cf4fe&amp;w={width}&amp;h={height}" data-widths="[100, 150, 237]" src="http://www.exberliner.com/downloads/14644/download/jk.jpg?cb=5cdc36405e6dce56f1fdf191e76cf4fe&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/computer-service-julien-kwan/">Computer Service Julien Kwan</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Vorbergstraße 2</span>, <span itemprop="postalCode">10823</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/kremanski/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Kremanski logo.png" data-src="http://www.exberliner.com/downloads/15905/download/Kremanski%20logo.png?cb=be74087f704e18c4c617577d24c4faad&amp;w={width}&amp;h={height}" data-widths="[100, 150, 206]" src="http://www.exberliner.com/downloads/15905/download/Kremanski%20logo.png?cb=be74087f704e18c4c617577d24c4faad&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/kremanski/">Kremanski</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Adalbertraße 96</span>, <span itemprop="postalCode">10999</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/lpg_2/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="LPG BioMarkt" data-src="http://www.exberliner.com/downloads/14646/download/1075812_1401249046757015_944274038_n.jpg?cb=5657f20aca21f269168b2c25babd1bf9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 360]" src="http://www.exberliner.com/downloads/14646/download/1075812_1401249046757015_944274038_n.jpg?cb=5657f20aca21f269168b2c25babd1bf9&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/lpg_2/">LPG Biomarkt</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Kollwitzstraße 17</span>, <span itemprop="postalCode">10405</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/bgkw-lawyers/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="bild-anzeige-1 BGKW.jpg" data-src="http://www.exberliner.com/downloads/17386/download/bild-anzeige-1%20BGKW.jpg?cb=139b07b44c9b8a353a5d24434b5bd151&amp;w={width}&amp;h={height}" data-widths="[100, 177]" src="http://www.exberliner.com/downloads/17386/download/bild-anzeige-1%20BGKW.jpg?cb=139b07b44c9b8a353a5d24434b5bd151&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/bgkw-lawyers/">BGKW Lawyers</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Markgrafenstraße 57</span>, <span itemprop="postalCode">10117</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/barettino/">Barettino</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Reuterstraße 59</span>, <span itemprop="postalCode">12047</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/parlando/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="parlando.jpg" data-src="http://www.exberliner.com/downloads/15167/download/parlando.jpg?cb=a7c2b02fbae642b474ad059ad4b364d5&amp;w={width}&amp;h={height}" data-widths="[100, 180]" src="http://www.exberliner.com/downloads/15167/download/parlando.jpg?cb=a7c2b02fbae642b474ad059ad4b364d5&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/parlando/">Parlando</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Linienstraße 126</span>, <span itemprop="postalCode">10115</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/crunch-kantine/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Crunch kantine logo.png" data-src="http://www.exberliner.com/downloads/15717/download/Crunch%20kantine%20logo.png?cb=b976f25e2df10cfcb6913bdaccded858&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 600]" src="http://www.exberliner.com/downloads/15717/download/Crunch%20kantine%20logo.png?cb=b976f25e2df10cfcb6913bdaccded858&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/crunch-kantine/">Crunch Kantine</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Siemensstraße 16</span>, <span itemprop="postalCode">10551</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/met-film-school/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Met Film" data-src="http://www.exberliner.com/downloads/10752/download/Metfilmedit.jpg?cb=6147eb986fa3836fc7adf4417b387e79&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 622]" src="http://www.exberliner.com/downloads/10752/download/Metfilmedit.jpg?cb=6147eb986fa3836fc7adf4417b387e79&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/met-film-school/">Met Film School</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Oberlandstraße 26-35</span>, <span itemprop="postalCode">12099</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    </ul>
</div>


  <div class="sprocket sprocket_image"><a href="http://exberlinerclassifieds.com/" target="_blank" title="Exberliner Xmas subscription"><img class="thumbnail" title="Exberliner Xmas subscription" alt="Exberliner Xmas subscription" src="http://www.exberliner.com/downloads/14309/download/EXB-Classifieds-MPU.jpg?cb=04e83843d330f2d3fc2adad7d02b59be"/></a></div>


</div>

    
  </div>
  </div>
  

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if ($(window).width() > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://berlinexpatjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_shop">
	<a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/search/location/sales-points-directory/map_search.html#category=0&amp;tags=&amp;lat=52.5244&amp;lng=13.4105&amp;zoom=12">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if ($(window).width() > 160) {
    GA_googleFillSlot("EXB_None_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    

    
      <script>_mp_require(["facebook"], function() {})</script>
    

    

    <script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/tabber.693eb2c23cd90e25c6ea86dd493d2f0b.js" id="_mp_tabber"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.489fe777fde9c6df2686a532963e66d2.js" id="_mp_page_content"></script>

  </body>
</html>
