<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"author": ["Crystal Liu"], "type": "event", "tag": ["Going out", "Parties & Clubs"], "subsection": null, "instance": "exberliner", "section": null, "urlname": "the-house-of-red-doors-midsummer-dreams"};
      </script>
      
      <title>The House of Red Doors: Midsummer Dreams - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.83\/static\/", "config": {"js\/page_content": {"ctype": "event", "tcomments": {"post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "name_required": "Name required", "subject_required": "Subject required", "your_name": "Your Name", "type_comment": "Type your comment here...", "post_to_wall": "Publish comment to your Wall", "email_required": "Email required", "fb_logout": "Logout", "fb_login": " or login with Facebook", "view_more": "View More", "fb_app_id": "153705428005595", "rss_feed": "Comment Feed", "comment_required": "Comment required", "email_invalid": "Invalid email address", "ugc_allow_comments": true, "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "chars_left": "characters left", "submit": "Submit", "content_uuid": "438028e4-6ae5-11e7-a0ea-0a5fbc963f88", "comments": "Comments", "type_captchas": "Enter the word from the Image", "email": "Email", "wrong_captchas": "Wrong Captchas", "subject": "Type subject here...", "ugc_email_for_comments": false}, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow"}, "is_pro": true, "comments_url": "http:\/\/www.exberliner.com\/api\/content\/438028e4-6ae5-11e7-a0ea-0a5fbc963f88\/get_comments", "show_occ_paginator": false, "media_support": {"slots": []}, "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/438028e4-6ae5-11e7-a0ea-0a5fbc963f88\/get_related_links"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="The next House of Red Doors is approaching with a special summer edition featuring fauns, fairies, and the Renate transformed by flower canopies. Dress up as your favorite mythological creature and explore the fantastic visions awaiting you..."/>
      <meta name="keywords" content="Crystal Liu,Going out,Parties &amp; Clubs"/>
      
      

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The House of Red Doors: Midsummer Dreams - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="The House of Red Doors: Midsummer Dreams - EXBERLINER.com" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.917979db90ff255ae7bc96e0c85e8d60.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-445cf18e66c2ec91a75d662bab112d79/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c4bf0a49e28148688e392be1e3abcbc4.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-445cf18e66c2ec91a75d662bab112d79/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_event_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_event_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_event_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_event_mpu_right_300x250");
  GA_googleFetchAds();
</script>



      <meta property="og:title" content="The House of Red Doors: Midsummer Dreams"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.exberliner.com/api/content/438028e4-6ae5-11e7-a0ea-0a5fbc963f88/"/><meta property="og:description" content="The next House of Red Doors is approaching with a special summer edition featuring fauns, fairies, and the Renate transformed by flower canopies. Dress up as your favorite mythological creature and explore the fantastic visions awaiting you..."/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/blank.png"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:author" content="Crystal Liu"/><meta property="article:published_time" content="2017-07-17T12:00:00"/><meta property="article:tag" content="Crystal Liu"/><meta property="article:tag" content="Going out"/><meta property="article:tag" content="Parties &amp; Clubs"/>
      

      

      

      
      
      
      <script src="http://www.exberliner.com/api/design-445cf18e66c2ec91a75d662bab112d79/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-event mp-sidebar">

    <div id="body">
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_event_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_event_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("EXB_event_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-445cf18e66c2ec91a75d662bab112d79/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-445cf18e66c2ec91a75d662bab112d79/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="980" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-445cf18e66c2ec91a75d662bab112d79/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscribe</a>
    
  </li>
</ul>



</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_event_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/events/the-house-of-red-doors-midsummer-dreams/">The House of Red Doors: Midsummer Dreams</a></div>
        

  
<div id="pagetype_event">








  <div id="main" itemscope="" itemtype="http://schema.org/Event">



          <header><div id="title">
            <meta itemprop="name" content="The House of Red Doors: Midsummer Dreams" />
            
            
            <h1>The House of Red Doors: Midsummer Dreams</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2017-07-27T23:00:00">Jul 27, 2017 11:00 PM</time> to <time itemprop="endDate" datetime="2017-07-28T12:00:00">12:00 PM</time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=The%20House%20of%20Red%20Doors%3A%20Midsummer%20Dreams&amp;dates=20170727T210000Z/20170728T100000Z&amp;sprop=website:www.exberliner.com&amp;location=Salon%20zur%20wilden%20Renate%2C%20Alt-Stralau%2070%2C%2010245%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/socialmedia/google.gif" alt="Google Calendar  - The House of Red Doors: Midsummer Dreams - 2017-07-27 23:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=The%20House%20of%20Red%20Doors%3A%20Midsummer%20Dreams&amp;st=20170727T210000Z&amp;dur=1300&amp;url=http://www.exberliner.com/events/the-house-of-red-doors-midsummer-dreams/&amp;in_loc=Salon%20zur%20wilden%20Renate%2C%20Alt-Stralau%2070%2C%2010245%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - The House of Red Doors: Midsummer Dreams - 2017-07-27 23:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=The%20House%20of%20Red%20Doors%3A%20Midsummer%20Dreams&amp;dtstart=20170727T210000Z&amp;dtend=20170728T100000Z&amp;location=Salon%20zur%20wilden%20Renate%2C%20Alt-Stralau%2070%2C%2010245%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - The House of Red Doors: Midsummer Dreams - 2017-07-27 23:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/the-house-of-red-doors-midsummer-dreams/occ/the-house-of-red-doors-midsummer-dreams_20170727T230000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/socialmedia/ical.gif" alt="iCalendar - The House of Red Doors: Midsummer Dreams - 2017-07-27 23:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/salon-zur-wilden-renate/" class="loc_title"><span
                      itemprop="name"
                    >Salon zur wilden Renate</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.4972046182"/>
                  <meta itemprop="longitude" content="13.4656333923"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Alt-Stralau 70</span>, <span itemprop="postalCode">10245</span> <span itemprop="addressLocality">Berlin</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/crystal-liu/" rel="author">Crystal Liu</a> </p>
    <time datetime="2017-07-17T12:00:00">
    <p class="date">July 17, 2017</p>
    <p class="time">12:00 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/438028e4-6ae5-11e7-a0ea-0a5fbc963f88/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content">


     <div>

    <p class="lead">The next House of Red Doors is approaching with a special summer edition featuring fauns, fairies, and the Renate transformed by flower canopies. Dress up as your favorite mythological creature and explore the fantastic visions awaiting you...</p>

    

    </div>



    </div>


  <div class="eventinfos">
  <h5>Info</h5>

      
            <div itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Location</label><a href="http://www.exberliner.com/locations/salon-zur-wilden-renate/" class="loc_title"><span
                      itemprop="name"
                    >Salon zur wilden Renate</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.4972046182"/>
                  <meta itemprop="longitude" content="13.4656333923"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Alt-Stralau 70</span>, <span itemprop="postalCode">10245</span> <span itemprop="addressLocality">Berlin</span></span></span> <a href="http://www.exberliner.com/locations/salon-zur-wilden-renate/" class="view_map">View Map</a></div>
          
      

        
        <div class="mp_tag_cat_1">
            <label class="">Event Type</label>
            <span class="parties_clubs">Parties &amp; Clubs</span>
        </div>
        
        
        

      <div><label class="url">Website</label><a href="http://www.facebook.com/events/1886502615008054/" target="_blank">Visit Event Website</a></div>
    
    

    
    <div>
      <label class="dates">Date &amp; Time</label>

      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2017-07-27T23:00:00">Jul 27, 2017 11:00 PM</time> to <time itemprop="endDate" datetime="2017-07-28T12:00:00">12:00 PM</time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=The%20House%20of%20Red%20Doors%3A%20Midsummer%20Dreams&amp;dates=20170727T210000Z/20170728T100000Z&amp;sprop=website:www.exberliner.com&amp;location=Salon%20zur%20wilden%20Renate%2C%20Alt-Stralau%2070%2C%2010245%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/socialmedia/google.gif" alt="Google Calendar  - The House of Red Doors: Midsummer Dreams - 2017-07-27 23:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=The%20House%20of%20Red%20Doors%3A%20Midsummer%20Dreams&amp;st=20170727T210000Z&amp;dur=1300&amp;url=http://www.exberliner.com/events/the-house-of-red-doors-midsummer-dreams/&amp;in_loc=Salon%20zur%20wilden%20Renate%2C%20Alt-Stralau%2070%2C%2010245%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - The House of Red Doors: Midsummer Dreams - 2017-07-27 23:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=The%20House%20of%20Red%20Doors%3A%20Midsummer%20Dreams&amp;dtstart=20170727T210000Z&amp;dtend=20170728T100000Z&amp;location=Salon%20zur%20wilden%20Renate%2C%20Alt-Stralau%2070%2C%2010245%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - The House of Red Doors: Midsummer Dreams - 2017-07-27 23:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/the-house-of-red-doors-midsummer-dreams/occ/the-house-of-red-doors-midsummer-dreams_20170727T230000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.83/static/images/socialmedia/ical.gif" alt="iCalendar - The House of Red Doors: Midsummer Dreams - 2017-07-27 23:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

        
    </span>
    </div>

    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Previous</a>
      <a rel="next" class="next hidden">Next</a>
    </div>


    </div>



    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/crystal-liu/" rel="tag" >Crystal Liu</a>

                <a href="http://www.exberliner.com/topics/going_out/" rel="tag" >Going out</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/crystal-liu/" rel="author"
       >Crystal Liu</a> </p>
    
    <time datetime="2017-07-17T12:00:00">
    <p class="date">July 17, 2017</p>
    <p class="time">12:00 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("EXB_event_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div style="width: 300px; background: #000; margin-top: 10px;"><img border="0" src="http://www.exberliner.com/downloads/7431/download/bitblt-300x45-bba74a02ad57280e807e70cb4d5a167f3857eb10/one-liner%20sprockets3.jpg" /> <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="http://exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="mc-field-group"><input class="required email" id="mce-EMAIL" name="EMAIL" onfocus="if (this.value=='email address') this.value = ''" type="email" value="email address" /> <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>

<div class="mc-field-group input-group">
<ul>
	<li><input checked="checked" id="mce-group[5069]-5069-0" name="group[5069][1]" type="checkbox" value="1" /><label for="mce-group[5069]-5069-0">EXBERLINER Weekly <a class="tooltip" href="#" title="The best features, tips and giveaways, every Thursday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-1" name="group[5069][2]" type="checkbox" value="2" /><label for="mce-group[5069]-5069-1">EXBERLINER Blogs <a class="tooltip" href="#" title="Berlin life from our most opinionated writers, every Saturday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-2" name="group[5069][16]" type="checkbox" value="16" /><label for="mce-group[5069]-5069-2">EXBERLINER Foodletter <a class="tooltip" href="#" title="The latest from the Berlin food scene, every two weeks"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-3" name="group[5069][32]" type="checkbox" value="32" /><label for="mce-group[5069]-5069-3">EXBERLINER Jobs <a class="tooltip" href="#" title="Looking for a job? Our Employment ads in your inbox"><span title="more">?</span></a></label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
</form>
</div>
<script type="text/javascript">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</script></div>

</div>


  <div class="sprocket sprocket_html">
  <script type="text/javascript">
function open_critic_ov_popup(){                       

    var min_height = 600;
    var ov_movie_popup_height = min_height;
    var reduce_height = 100;                       

    if (window.innerHeight) {
               ov_movie_popup_height = window.innerHeight - reduce_height;
    } else if (document.documentElement && document.documentElement.clientHeight) {
               ov_movie_popup_height =  document.documentElement.clientHeight - reduce_height;
    } else if (document.body && document.body.offsetHeight) {
               ov_movie_popup_height =  document.body.offsetHeight - reduce_height;
    } else if (document.body && document.body.scrollHeight) {
               ov_movie_popup_height =  document.body.scrollHeight - reduce_height;
    }

    if(!ov_movie_popup_height || ov_movie_popup_height < min_height){
        ov_movie_popup_height = min_height
    }

    window.open('http://www.critic.de/ov-movies-berlin','OV_Movies_Berlin','width=830,height=' + ov_movie_popup_height + ',left=50,top=100,screenX=50,screenY=100,toolbar=no,location=no,directories=no,status=yes,menubar=yes,scrollbars=yes,copyhistory=no,resizable=no');
                                                    
    return false;

}
</script>
<p>
	<a href="#" onclick="open_critic_ov_popup();return false;"><img alt="OV search engine" src="/downloads/7432/download/one-liner sprockets2.jpg" style="width: 300px; height: 45px;" /></a></p>
<p style="text-align: right; font-size: 11px; color: rgb(128, 128, 128);">
	In cooperation with <a href="http://www.critic.de/kinoprogramm/ort/berlin/">critic.de</a></p>

</div>


  <div class="sprocket sprocket_image"><a href="http://www.tanzimaugust.de/" target="_blank" title="Tanz im August 2017"><img class="thumbnail" title="Tanz im August 2017" alt="Tanz im August 2017" src="http://www.exberliner.com/downloads/18416/download/Exberliner_MPU.gif?cb=786a371e728d88664024dbec8fc457f1"/></a></div>


  
<div class="sprocket sprocket_eventcal "><div class="sprocket_eventcal_inner">
    <div class="title">
  <a href="http://www.exberliner.com/search/event/berliner-events-calendar/"
      ><h3 class="sidebar-title">Berlin Events Calendar</h3>
    </a>
</div>

    <div class="tabber" id="calendar_3" data-startindex="0">
                  
                  <div class="tabbertab" title="Tue">
                    <h4 class="event_header"
                      >Tuesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/">July 18, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/instalove/?occ_dtstart=2017-07-18T20:00"
                            ><span itemprop="name">#Instalove</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-18T20:00:00">Jul 18, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/my-wonderful-west-berlin-lichtblick/?occ_dtstart=2017-07-18T22:00"
                            ><span itemprop="name">My Wonderful West Berlin (with English subs)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-18T22:00:00">Jul 18, 2017 10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Workshops</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/xplore_1/?occ_dtstart=2017-07-16T10:00"
                            ><span itemprop="name">Xplore Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-16T10:00:00">Jul 16, 2017</time> - <time itemprop="endDate" datetime="2017-07-18T23:59:00">Jul 18, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/alte-boerse-marzahn/"
                            ><span itemprop="name">Alte Börse Marzahn</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/creative-visions-hong-kong-cinema-1997-2017/?occ_dtstart=2017-07-14T00:00"
                            ><span itemprop="name">Creative Visions - Hong Kong Cinema 1997-2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-14T00:00:00">Jul 14, 2017</time> - <time itemprop="endDate" datetime="2017-08-04T00:00:00">Aug 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/?occ_dtstart=2017-07-01T00:00"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/open-spaces/?occ_dtstart=2017-06-29T12:00"
                            ><span itemprop="name">Open Spaces</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T12:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-23T12:00:00">Jul 23, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Wed">
                    <h4 class="event_header"
                      >Wednesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-19">July 19, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/instalove/?occ_dtstart=2017-07-19T20:00"
                            ><span itemprop="name">#Instalove</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-19T20:00:00">Jul 19, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/american-honey/?occ_dtstart=2017-07-19T21:30"
                            ><span itemprop="name">American Honey</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-19T21:30:00">Jul 19, 2017 9:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/freiluftkino-hasenheide/"
                            ><span itemprop="name">Freiluftkino Hasenheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/my-wonderful-west-berlin-lichtblick/?occ_dtstart=2017-07-19T22:15"
                            ><span itemprop="name">My Wonderful West Berlin (with English subs)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-19T22:15:00">Jul 19, 2017 10:15 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/creative-visions-hong-kong-cinema-1997-2017/?occ_dtstart=2017-07-14T00:00"
                            ><span itemprop="name">Creative Visions - Hong Kong Cinema 1997-2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-14T00:00:00">Jul 14, 2017</time> - <time itemprop="endDate" datetime="2017-08-04T00:00:00">Aug 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/?occ_dtstart=2017-07-01T00:00"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/open-spaces/?occ_dtstart=2017-06-29T12:00"
                            ><span itemprop="name">Open Spaces</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T12:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-23T12:00:00">Jul 23, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Thu">
                    <h4 class="event_header"
                      >Thursday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-20">July 20, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/silent-night/?occ_dtstart=2017-07-20T17:00"
                            ><span itemprop="name">Silent Night</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-20T17:00:00">Jul 20, 2017 5:00 PM</time> - <time itemprop="endDate" datetime="2017-07-20T21:00:00">9:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/iga-berlin/"
                            ><span itemprop="name">IGA Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/class/?occ_dtstart=2017-07-20T19:30"
                            ><span itemprop="name">Classic Open Air Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-20T19:30:00">Jul 20, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/gendarmenmarkt/"
                            ><span itemprop="name">Gendarmenmarkt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/dark-blood/?occ_dtstart=2017-07-20T19:45"
                            ><span itemprop="name">Dark Blood</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-20T19:45:00">Jul 20, 2017 7:45 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/lichtblick-kino/"
                            ><span itemprop="name">Lichtblick Kino</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/instalove/?occ_dtstart=2017-07-20T20:00"
                            ><span itemprop="name">#Instalove</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-20T20:00:00">Jul 20, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/of-montreal_2/?occ_dtstart=2017-07-20T20:30"
                            ><span itemprop="name">Of Montreal</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-20T20:30:00">Jul 20, 2017 8:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/festsaal-kreuzberg/"
                            ><span itemprop="name">Festsaal Kreuzberg</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/creative-visions-hong-kong-cinema-1997-2017/?occ_dtstart=2017-07-14T00:00"
                            ><span itemprop="name">Creative Visions - Hong Kong Cinema 1997-2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-14T00:00:00">Jul 14, 2017</time> - <time itemprop="endDate" datetime="2017-08-04T00:00:00">Aug 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/?occ_dtstart=2017-07-01T00:00"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/open-spaces/?occ_dtstart=2017-06-29T12:00"
                            ><span itemprop="name">Open Spaces</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T12:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-23T12:00:00">Jul 23, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Fri">
                    <h4 class="event_header"
                      >Friday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-21">July 21, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/wassermusik_5/?occ_dtstart=2017-07-21T19:00"
                            ><span itemprop="name">Wassermusik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-21T19:00:00">Jul 21, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/haus-der-kulturen-der-welt/"
                            ><span itemprop="name">Haus der Kulturen der Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/class/?occ_dtstart=2017-07-21T19:30"
                            ><span itemprop="name">Classic Open Air Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-21T19:30:00">Jul 21, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/gendarmenmarkt/"
                            ><span itemprop="name">Gendarmenmarkt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/instalove/?occ_dtstart=2017-07-21T20:00"
                            ><span itemprop="name">#Instalove</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-21T20:00:00">Jul 21, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/creative-visions-hong-kong-cinema-1997-2017/?occ_dtstart=2017-07-14T00:00"
                            ><span itemprop="name">Creative Visions - Hong Kong Cinema 1997-2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-14T00:00:00">Jul 14, 2017</time> - <time itemprop="endDate" datetime="2017-08-04T00:00:00">Aug 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/?occ_dtstart=2017-07-01T00:00"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/open-spaces/?occ_dtstart=2017-06-29T12:00"
                            ><span itemprop="name">Open Spaces</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T12:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-23T12:00:00">Jul 23, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sat">
                    <h4 class="event_header"
                      >Saturday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-22">July 22, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Politics &amp; Activism</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/csd-demonstration/?occ_dtstart=2017-07-22T12:00"
                            ><span itemprop="name">CSD Demonstration</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-22T12:00:00">Jul 22, 2017 12:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/brandenburger-tor/"
                            ><span itemprop="name">Brandenburger Tor</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/wassermusik_5/?occ_dtstart=2017-07-22T19:00"
                            ><span itemprop="name">Wassermusik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-22T19:00:00">Jul 22, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/haus-der-kulturen-der-welt/"
                            ><span itemprop="name">Haus der Kulturen der Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/class/?occ_dtstart=2017-07-22T19:30"
                            ><span itemprop="name">Classic Open Air Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-22T19:30:00">Jul 22, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/gendarmenmarkt/"
                            ><span itemprop="name">Gendarmenmarkt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/instalove/?occ_dtstart=2017-07-22T20:00"
                            ><span itemprop="name">#Instalove</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-22T20:00:00">Jul 22, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/3-hi-x-lit-city-trax/?occ_dtstart=2017-07-22T21:00"
                            ><span itemprop="name">3'Hi x Lit City Trax</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-22T21:00:00">Jul 22, 2017 9:00 PM</time> - <time itemprop="endDate" datetime="2017-07-23T07:00:00">7:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/burg-schnabel/"
                            ><span itemprop="name">Burg Schnabel</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/la-la-land_1/?occ_dtstart=2017-07-22T21:30"
                            ><span itemprop="name">La La Land</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-22T21:30:00">Jul 22, 2017 9:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/freiluftkino-hasenheide/"
                            ><span itemprop="name">Freiluftkino Hasenheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/creative-visions-hong-kong-cinema-1997-2017/?occ_dtstart=2017-07-14T00:00"
                            ><span itemprop="name">Creative Visions - Hong Kong Cinema 1997-2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-14T00:00:00">Jul 14, 2017</time> - <time itemprop="endDate" datetime="2017-08-04T00:00:00">Aug 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/?occ_dtstart=2017-07-01T00:00"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/open-spaces/?occ_dtstart=2017-06-29T12:00"
                            ><span itemprop="name">Open Spaces</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T12:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-23T12:00:00">Jul 23, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sun">
                    <h4 class="event_header"
                      >Sunday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-23">July 23, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/3-hi-x-lit-city-trax/?occ_dtstart=2017-07-22T21:00"
                            ><span itemprop="name">3'Hi x Lit City Trax</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-22T21:00:00">Jul 22, 2017 9:00 PM</time> - <time itemprop="endDate" datetime="2017-07-23T07:00:00">7:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/burg-schnabel/"
                            ><span itemprop="name">Burg Schnabel</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/class/?occ_dtstart=2017-07-23T19:30"
                            ><span itemprop="name">Classic Open Air Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-23T19:30:00">Jul 23, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/gendarmenmarkt/"
                            ><span itemprop="name">Gendarmenmarkt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/instalove/?occ_dtstart=2017-07-23T20:00"
                            ><span itemprop="name">#Instalove</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-23T20:00:00">Jul 23, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/beuys/?occ_dtstart=2017-07-23T21:30"
                            ><span itemprop="name">Beuys (German with English subs)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-23T21:30:00">Jul 23, 2017 9:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/freiluftkino-hasenheide/"
                            ><span itemprop="name">Freiluftkino Hasenheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/creative-visions-hong-kong-cinema-1997-2017/?occ_dtstart=2017-07-14T00:00"
                            ><span itemprop="name">Creative Visions - Hong Kong Cinema 1997-2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-14T00:00:00">Jul 14, 2017</time> - <time itemprop="endDate" datetime="2017-08-04T00:00:00">Aug 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/?occ_dtstart=2017-07-01T00:00"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/open-spaces/?occ_dtstart=2017-06-29T12:00"
                            ><span itemprop="name">Open Spaces</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T12:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-23T12:00:00">Jul 23, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Mon">
                    <h4 class="event_header"
                      >Monday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-24">July 24, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/krake-festival-2017/?occ_dtstart=2017-07-24T00:00"
                            ><span itemprop="name">Krake Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-24T00:00:00">Jul 24, 2017</time> - <time itemprop="endDate" datetime="2017-08-01T00:00:00">Jul 31, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/class/?occ_dtstart=2017-07-24T19:30"
                            ><span itemprop="name">Classic Open Air Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-24T19:30:00">Jul 24, 2017 7:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/gendarmenmarkt/"
                            ><span itemprop="name">Gendarmenmarkt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/instalove/?occ_dtstart=2017-07-24T20:00"
                            ><span itemprop="name">#Instalove</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-24T20:00:00">Jul 24, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/english-theater-berlin/"
                            ><span itemprop="name">English Theatre Berlin</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/creative-visions-hong-kong-cinema-1997-2017/?occ_dtstart=2017-07-14T00:00"
                            ><span itemprop="name">Creative Visions - Hong Kong Cinema 1997-2017</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-14T00:00:00">Jul 14, 2017</time> - <time itemprop="endDate" datetime="2017-08-04T00:00:00">Aug 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/?occ_dtstart=2017-07-01T00:00"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                </div>
                <div class="foot">
                  <p class="bottom">
                  	
                    	<a class="search" href="http://www.exberliner.com/search/event/berliner-events-calendar/">Search Events</a> 
                    
                    <a href="http://www.exberliner.com/events/submit.html" class="submit" target="_blank">Submit Yours</a>
                  </p>
                </div>
              </div></div>



  <div class="sprocket sprocket_image"><a href="https://www.fluxfm.de/" target="_blank" title="fluxfm"><img class="thumbnail" title="fluxfm" alt="fluxfm" src="http://www.exberliner.com/downloads/18156/download/flux-fm-May%202017?cb=50c1b2b045cf3894c644d66d55d38c5b"/></a></div>


  <div class="sprocket sprocket_image"><a href="mailto:editor%40exberliner.com" target="_blank" title="Letters to the editor"><img class="thumbnail" title="Letters to the editor" alt="Letters to the editor" src="http://www.exberliner.com/downloads/7433/download/one-liner%20sprockets.jpg?cb=5a1ae6b29e1f94bb5d4f9b851eef3655"/></a></div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">WATCH THIS</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="13" data-url="http://www.exberliner.com/api/list_sprocket/13/get_sprocket_data" id="mp_list_sprocket_13">
    </ul>
    
</div>


  <div class="fb-page sprocket sprocket_fb_like_box" data-adapt-container-width="true" data-href="https://www.facebook.com/profile.php?id=261678220535199" data-show-facepile="True"></div>



  <div class="sprocket sprocket_comment">
<div class="title">
  <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="What's being said" class="thumbnail mp-lazyload" data-src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 290]" src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742" title="What's being said" />
    
</div>

<ul>

<li>
<h4><a href="http://www.exberliner.com/blogs/the-blog/amok-mama-why-you-hate-kids/"></a></h4>
<p class="comment">... we are just tired of inconsiderate people thinking that they have the right to infringe on ever</p>
<p class="sideinfos">Jayare | <a href="http://www.exberliner.com/blogs/the-blog/amok-mama-why-you-hate-kids/">Amok Mama: Why you hate kids</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/locations/alte-boerse-marzahn/"></a></h4>
<p class="comment">Hey, the adress is NOT "Beilsteiner Str. 51" but "Zur Alten Börse 59". Please change.</p>
<p class="sideinfos">Peter | <a href="http://www.exberliner.com/locations/alte-boerse-marzahn/">Alte Börse Marzahn</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/culture/short-fiction-the-girl-that-summer/"></a></h4>
<p class="comment">I could not read more than half. Please find other stories and writers, for the aspiring kids of Be</p>
<p class="sideinfos">Rimbaud | <a href="http://www.exberliner.com/culture/short-fiction-the-girl-that-summer/">Short fiction: The Girl That Summer</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/food/heno-heno/"></a></h4>
<p class="comment">I tried to find this place - it looks like it is closed - and likely for some time.</p>
<p class="sideinfos">Diana | <a href="http://www.exberliner.com/food/heno-heno/">Heno Heno</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/blogs/the-blog/goodbye-volksbuehne/"></a></h4>
<p class="comment">Danke , Konrad, for that wondrous, inspired blurb! I will miss those banners on the building. </p>
<p class="sideinfos">Seymour Gris | <a href="http://www.exberliner.com/blogs/the-blog/goodbye-volksbuehne/">Konrad Werner: Goodbye, Volksbühne</a></p>
</li>

</ul>
</div>


  <div class="sprocket sprocket_featured_listing">
<div class="title">
  <h3 class="sidebar-title">Where to go</h3>
    
</div>

    <ul>
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/monster-ronson%27s/">Monster Ronson's Ichiban Karaoke</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Warschauer Straße 34</span>, <span itemprop="postalCode">10243</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/lpg_6/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="LPG BioMarkt" data-src="http://www.exberliner.com/downloads/14646/download/1075812_1401249046757015_944274038_n.jpg?cb=5657f20aca21f269168b2c25babd1bf9&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 360]" src="http://www.exberliner.com/downloads/14646/download/1075812_1401249046757015_944274038_n.jpg?cb=5657f20aca21f269168b2c25babd1bf9&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/lpg_6/">LPG Biomarkt</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Viktoriastrasse 10</span>, <span itemprop="postalCode">12105</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/barettino/">Barettino</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Reuterstraße 59</span>, <span itemprop="postalCode">12047</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/dolores/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dolores Logo" data-src="http://www.exberliner.com/downloads/10256/download/dolores.jpg?cb=051f1fe2e2639cb41746e934fd01fc99&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 400]" src="http://www.exberliner.com/downloads/10256/download/dolores.jpg?cb=051f1fe2e2639cb41746e934fd01fc99&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/dolores/">Dolores</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Rosa-Luxemburg-Straße 7</span>, <span itemprop="postalCode">10178</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/kakadu/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="kakadu-logo_300.png" data-src="http://www.exberliner.com/downloads/16899/download/kakadu-logo_300.png?cb=bc60ec9a81a421869fe82372573712ad&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.exberliner.com/downloads/16899/download/kakadu-logo_300.png?cb=bc60ec9a81a421869fe82372573712ad&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/kakadu/">Kakadu</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Soldiner Straße 13</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/bastard/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Bastard" data-src="http://www.exberliner.com/downloads/14619/download/logo.jpg?cb=f8b73dbf8900bf0af8349ed4038cb024&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450]" src="http://www.exberliner.com/downloads/14619/download/logo.jpg?cb=f8b73dbf8900bf0af8349ed4038cb024&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/bastard/">Bastard</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Reichenberger Straße 122</span>, <span itemprop="postalCode">10999</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/linierie/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Linierie logo" data-src="http://www.exberliner.com/downloads/13278/download/linierie%20logo.jpg?cb=9a2ed559e50fae8e44196e1296922f5d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 231]" src="http://www.exberliner.com/downloads/13278/download/linierie%20logo.jpg?cb=9a2ed559e50fae8e44196e1296922f5d&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/linierie/">Linierie – Underwear Store</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Linienstraße 75</span>, <span itemprop="postalCode">10119</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/schillerbar/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Schillerbarlogo.jpg" data-src="http://www.exberliner.com/downloads/17309/download/Schillerbarlogo.jpg?cb=010ccba7aa68d2be75add42d87aae45b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 746]" src="http://www.exberliner.com/downloads/17309/download/Schillerbarlogo.jpg?cb=010ccba7aa68d2be75add42d87aae45b&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/schillerbar/">Schillerbar</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Herrfurthstraße 7</span>, <span itemprop="postalCode">12049</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/napoljonska/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Napoljonska" data-src="http://www.exberliner.com/downloads/13417/download/napoljonska%20logo.png?cb=601c3ff0592ca4506e2cbedf9eafecb2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 897]" src="http://www.exberliner.com/downloads/13417/download/napoljonska%20logo.png?cb=601c3ff0592ca4506e2cbedf9eafecb2&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/napoljonska/">Napoljonska</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Kastanienallee 43</span>, <span itemprop="postalCode">10119</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/ginger-fish/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Ginger Fish" data-src="http://www.exberliner.com/downloads/12309/download/GingerFish_LOGO.jpg?cb=f9fd3631508507df2f20cc96381687d3&amp;w={width}&amp;h={height}" data-widths="[100, 150, 223]" src="http://www.exberliner.com/downloads/12309/download/GingerFish_LOGO.jpg?cb=f9fd3631508507df2f20cc96381687d3&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/ginger-fish/">Ginger Fish</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Schreinerstraße 53</span>, <span itemprop="postalCode">10247</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    </ul>
</div>


  <div class="sprocket sprocket_image"><a href="http://exberlinerclassifieds.com/" target="_blank" title="Exberliner Xmas subscription"><img class="thumbnail" title="Exberliner Xmas subscription" alt="Exberliner Xmas subscription" src="http://www.exberliner.com/downloads/14309/download/EXB-Classifieds-MPU.jpg?cb=04e83843d330f2d3fc2adad7d02b59be"/></a></div>


</div>

    
  </div>
  
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_event_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscribe</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/search/location/sales-points-directory/map_search.html#category=0&amp;tags=&amp;lat=52.5244&amp;lng=13.4105&amp;zoom=12">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_event_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_tabber&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;ctype&quot;: &quot;event&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;438028e4-6ae5-11e7-a0ea-0a5fbc963f88&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/438028e4-6ae5-11e7-a0ea-0a5fbc963f88/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/438028e4-6ae5-11e7-a0ea-0a5fbc963f88/get_related_links&quot;}, &quot;_mp_list_sprocket&quot;: true, &quot;_mp_facebook&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d9e6375a68d7a0a8533d5886334cd51b.js" data-config="{&quot;ctype&quot;: &quot;event&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;438028e4-6ae5-11e7-a0ea-0a5fbc963f88&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/438028e4-6ae5-11e7-a0ea-0a5fbc963f88/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/438028e4-6ae5-11e7-a0ea-0a5fbc963f88/get_related_links&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/tabber.dc082aaa23a1516b0562120260377efb.js" id="_mp_tabber"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/facebook.0adf6011b3724dd4775d9d0bf851b056.js" id="_mp_facebook"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.0e9247e141dcd97a456b7a1c4e6812d7.js" id="_mp_list_sprocket"></script>

  </body>
</html>
