<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"section": "features", "instance": "exberliner", "urlname": "konrad-werner-some-real-news", "type": "article", "author": ["Konrad Werner"], "fb_app_id": "153705428005595", "subsection": "opinion", "tag": ["Media", "New Year's Eve", "German politics", "new year's resolutions"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Konrad Werner: Some real news in 2018 - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.99\/static\/", "config": {"js\/page_roundup": null, "js\/page_content": {"media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}"}, "ctype": null, "back_title": "Return to \"Konrad Werner: Some real news in 2018\"", "google_api_key": null, "is_pro": true, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "slot_id": 8077, "media_count": 1, "display_type": "carousel", "slot_uuid": "9cba9bfe-85c3-4346-d071-dee745191dfb"}]}, "show_occ_paginator": false, "comments_url": "http:\/\/www.exberliner.com\/api\/content\/6e1b9cee-f01b-11e7-a833-121bebc5777e\/get_comments", "tcomments": {"post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "view_more": "View More", "post_to_wall": "Publish comment to your Wall", "ugc_email_for_comments": false, "content_uuid": "6e1b9cee-f01b-11e7-a833-121bebc5777e", "ugc_allow_comments": true, "wrong_captchas": "Wrong Captchas", "subject_required": "Subject required", "comment_required": "Comment required", "type_captchas": "Enter the word from the Image", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "subject": "Type subject here...", "name_required": "Name required", "submit": "Submit", "chars_left": "characters left", "fb_app_id": "153705428005595", "fb_login": " or login with Facebook", "email_invalid": "Invalid email address", "email": "Email", "type_comment": "Type your comment here...", "your_name": "Your Name", "rss_feed": "Comment Feed", "email_required": "Email required", "comments": "Comments", "fb_logout": "Logout"}, "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/6e1b9cee-f01b-11e7-a833-121bebc5777e\/get_related_links"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="It would be nice this year if like 10 percent of the news didn't make everything easier for the far-right."/>
      <meta name="keywords" content="Konrad Werner,Media,New Year's Eve,German politics,new year's resolutions"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/19425/download/newspaper-568058_1920.jpg?cb=bf71a15ce29e01736fdc3bfae0202ed2"/>
      <link rel="canonical" href="http://www.exberliner.com/features/opinion/konrad-werner-some-real-news/"/>

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Konrad Werner: Some real news in 2018 - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Konrad Werner: Some real news in 2018 - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.66bd7fdd2008c7369daf1cdbe5ca5515.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-9078c770d222110cfaa076c4884698fc/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.7fb28ecc4f2fa7f7997e8892074563fc.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-9078c770d222110cfaa076c4884698fc/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], '718e6808-f0c4-11e7-9358-12c4488455e4').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], '71902e36-f0c4-11e7-9358-12c4488455e4').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:title" content="Konrad Werner: Some real news in 2018"/><meta property="og:image" content="http://www.exberliner.com/downloads/19425/download/newspaper-568058_1920.jpg?cb=bf71a15ce29e01736fdc3bfae0202ed2"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="611"/><meta property="og:description" content="It would be nice this year if like 10 percent of the news didn't make everything easier for the far-right."/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.exberliner.com/api/content/6e1b9cee-f01b-11e7-a833-121bebc5777e/"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Konrad Werner"/><meta property="article:author" content="http://www.exberliner.com/topics/werner%2C-konrad/"/><meta property="article:published_time" content="2018-01-03T12:00:00"/><meta property="article:tag" content="Media"/><meta property="article:tag" content="New Year's Eve"/><meta property="article:tag" content="German politics"/><meta property="article:tag" content="new year's resolutions"/>
      

      

      

      

      
      <script src="http://www.exberliner.com/api/design-9078c770d222110cfaa076c4884698fc/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_features">
          <div id="subsection_opinion">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words"/>
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-9078c770d222110cfaa076c4884698fc/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-9078c770d222110cfaa076c4884698fc/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-9078c770d222110cfaa076c4884698fc/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="selected menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-january-trains-issue/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_end menu_subsection_about-us">
        <a href="http://www.exberliner.com/exberliner-in-print/about-us">About Us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="http://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="http://www.exberliner.com/features/history">History</a>
  </li>
  <li class="selected menu_subsection_opinion">
    <a href="http://www.exberliner.com/features/opinion">Opinion</a>
  </li>
  <li class="menu_subsection_end menu_subsection_culture">
    <a href="http://www.exberliner.com/features/culture">Culture</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/features">Features</a> <a href="http://www.exberliner.com/features/opinion">Opinion</a> <a href="http://www.exberliner.com/features/opinion/konrad-werner-some-real-news/">Konrad Werner: Some real news in 2018</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/19425/download/newspaper-568058_1920.jpg?cb=bf71a15ce29e01736fdc3bfae0202ed2" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="611" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Konrad Werner: Some real news in 2018" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-01-03T13:49:02.950766" />
            <h1 itemprop="headline">Konrad Werner: Some real news in 2018</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/werner%2C-konrad/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Konrad Werner<meta itemprop="name" content="Konrad Werner" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-01-03T12:00:00">
    <p class="date">January 3, 2018</p>
    <p class="time">12:00 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/6e1b9cee-f01b-11e7-a833-121bebc5777e/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/features/opinion/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-8077" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8077-0">    <span id="close-btn-8077-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8077 hidden" id="ms_8077-0" data-image-url="http://www.exberliner.com/downloads/19425/download/newspaper-568058_1920.jpg?cb=bf71a15ce29e01736fdc3bfae0202ed2" data-image-id="19425" data-slot-media-path="/api/slot_media/29922/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="newspaper-568058_1920.jpg" data-src="http://www.exberliner.com/downloads/19425/download/newspaper-568058_1920.jpg?cb=bf71a15ce29e01736fdc3bfae0202ed2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://www.exberliner.com/downloads/19425/download/newspaper-568058_1920.jpg?cb=bf71a15ce29e01736fdc3bfae0202ed2&amp;w=640">                    </div>        <div class="media-content">            <p><a href="https://creativecommons.org/publicdomain/zero/1.0/deed.de" target="_blank">Creative Commons CC0</a></p>    </div>  </div>  </div></div><p class="lead">The New Year Internet often dribbles these <a href="https://www.psychologytoday.com/blog/click-here-happiness/201801/how-be-happy-23-ways-be-happier" target="_blank">happiness tips out.</a> I've got one: A good way to nurture your mental health in 2018 is to ignore the nine out of 10 news stories that don't have any actual news in them. That means all the ones that don't pass on re-heated police press releases or jumped-up outrage for everyone to choke on for 24 hours and whose only effects are to give the populist right-wing bastards more power and make everyone else suicidal.</p>&#13;
&#13;
<p>People seem to think that the news is "left-wing" or something. I suppose that's because the people who write the news have to have a basic level of sanity and because there are some standards about truth you have to adhere to in the newsroom. But the saddest thing is that just because the reporters are usually just normal people, they serve a machine that almost always only helps the far-right.</p>&#13;
&#13;
<p>These were the biggest two stories in Germany last week (you've probably already suppressed them). <a href="http://www.dw.com/en/german-authorities-target-islamist-womens-network/a-41939883" target="_blank">First, something about Salafist women</a>. It's not an event, it's just a regional head of the Verfassungsschutz (BfV; Germany's domestic intelligence service) saying something – but every news outlet in Germany reported it so it must be real.</p>&#13;
&#13;
<p>Then that particular news outlet tells us (like they all did) that: "The Islamist women's network also advertises and proselytizes Salafist ideology – which subscribes to an extremely conservative interpretation of Islam – aggressively on the internet, Freier said. And while it was wrong to conflate Salafism with extremism, every jihadi in Europe in recent years had been a member of the Salafist scene, the BfV head added."</p>&#13;
&#13;
<p>The last quote is disingenuous and actively meaningless, because Salafism is a term used by the BfV to define extremist Muslims. There is no "Salafist scene" in the sense being implied here, as in a secret network planning terrorist attacks. Have any of these women actually committed a crime or been accused of one? You'd have no idea from this story or from the 50 other identical stories about it, but any average reader would assume so and would wonder why they haven't been arrested yet. But, even though these women have been identified, or so it says, there's no talk of arrests or raids or even a police investigation. So what are we really talking about? A man you've never heard of said something – a man in a suit who's in charge of something.</p>&#13;
&#13;
<p>This whole story is no more than a post-Christmas news-amplifier so the Verfassungsschutz can pretend it is doing something useful. And, sadly for them, it will backfire, because it won't make anyone trust them more or feel safer. Because what is any normal reader of this story supposed to think except: throw them all out? What is any American reader supposed to think except: Trump is right – Europe is being swarmed by Muslims and Merkel has ruined Germany?</p>&#13;
&#13;
<p>Or what about this – that "women's safety area" at the Brandenburg Gate story that everyone – including respected <a href="https://www.theguardian.com/world/2017/dec/30/berlin-new-years-eve-party-sets-up-safe-zone-for-women" target="_blank">liberal media institutions</a> – went apeshit about for two days, and the <a href="https://www.facebook.com/aliceweidel/photos/a.1063313067013261.1073741828.1061322973878937/1809747859036441/?type=3&amp;theater" target="_blank">AfD had an absolute ball with</a> – with all kinds of talk about how the "state had failed". But what actually happened?<a href="http://www.bento.de/today/sicherheitszone-fuer-frauen-bei-silvesterparty-in-berlin-darum-geht-es-wirklich-1980350/" target="_blank"> It turns out that the Red Cross had added an extra sign</a> on the tents they already had there, which read "Women's Safety Area" – no extra people working there – just an extra thing on a service that is provided for every public event.</p>&#13;
&#13;
<p>I don't know what to do about it except stop reading the news. The news is just despair. "You do not do, you do not do, Any more, black shoe."</p>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/media/" rel="tag" >Media</a>

                <a href="http://www.exberliner.com/topics/new_year_s_eve/" rel="tag" >New Year's Eve</a>

                <a href="http://www.exberliner.com/topics/german_politics/" rel="tag" >German politics</a>

                <a href="http://www.exberliner.com/topics/new-year%27s-resolutions/" rel="tag" >new year's resolutions</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/werner%2C-konrad/" rel="author"
       >Konrad Werner</a> </p>
    
    <time datetime="2018-01-03T12:00:00">
    <p class="date">January 3, 2018</p>
    <p class="time">12:00 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="718e6808-f0c4-11e7-9358-12c4488455e4" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '718e6808-f0c4-11e7-9358-12c4488455e4';
        
        googletag.display('718e6808-f0c4-11e7-9358-12c4488455e4');
     });
 </script>
</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://www.exberliner.com/api/sprockets/classic_list/470/?context=section.91"></div>
<div id="71902e36-f0c4-11e7-9358-12c4488455e4" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '71902e36-f0c4-11e7-9358-12c4488455e4';
        
        googletag.display('71902e36-f0c4-11e7-9358-12c4488455e4');
     });
 </script>
</div>

<div class="mp-html">
  <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Exberliner in your Inbox</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong>

<ul>
	<li><input id="mce-group[5069]-5069-0" name="group[5069][1]" type="checkbox" value="1" /><label for="mce-group[5069]-5069-0">Weekly</label></li>
	<li><input id="mce-group[5069]-5069-1" name="group[5069][2]" type="checkbox" value="2" /><label for="mce-group[5069]-5069-1">Blogs</label></li>
	<li class="mp-nljobs"><input id="mce-group[5069]-5069-3" name="group[5069][32]" type="checkbox" value="32" /><label for="mce-group[5069]-5069-3">Jobs</label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup-->
</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="selected menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-january-trains-issue/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_end menu_subsection_about-us">
        <a href="http://www.exberliner.com/exberliner-in-print/about-us">About Us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="http://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="http://www.exberliner.com/features/history">History</a>
  </li>
  <li class="selected menu_subsection_opinion">
    <a href="http://www.exberliner.com/features/opinion">Opinion</a>
  </li>
  <li class="menu_subsection_end menu_subsection_culture">
    <a href="http://www.exberliner.com/features/culture">Culture</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a>
  
    <script async src="http://www.exberliner.com/api/design-9078c770d222110cfaa076c4884698fc/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Konrad Werner: Some real news in 2018\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8077, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;9cba9bfe-85c3-4346-d071-dee745191dfb&quot;}]}, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/6e1b9cee-f01b-11e7-a833-121bebc5777e/get_comments&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;6e1b9cee-f01b-11e7-a833-121bebc5777e&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/6e1b9cee-f01b-11e7-a833-121bebc5777e/get_related_links&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d04c360fcc83852d28779e390b5d03d5.js" data-config="{&quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Konrad Werner: Some real news in 2018\&quot;&quot;, &quot;google_api_key&quot;: null, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8077, &quot;media_count&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;9cba9bfe-85c3-4346-d071-dee745191dfb&quot;}]}, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/6e1b9cee-f01b-11e7-a833-121bebc5777e/get_comments&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;content_uuid&quot;: &quot;6e1b9cee-f01b-11e7-a833-121bebc5777e&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/6e1b9cee-f01b-11e7-a833-121bebc5777e/get_related_links&quot;}" id="_mp_page_content"></script>

  </body>
</html>
