<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"tag": ["Mark Reeder", "b-movie", "Music", "Interviews"], "type": "article", "section": "features", "instance": "exberliner", "author": ["Hugo Bingler"], "subsection": "people", "fb_app_id": "153705428005595", "urlname": "mark-reeder-interview"};
      </script>
      
      <title>Working with walls: Mark Reeder - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup": null, "js\/page_content": {"media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "ctype": null, "show_occ_paginator": false, "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/216a649c-7925-11e7-a5a4-0a72cbefeab2\/get_related_links", "tcomments": {"ugc_allow_comments": true, "name_required": "Name required", "view_more": "View More", "comments": "Comments", "fb_logout": "Logout", "email_invalid": "Invalid email address", "post_to_wall": "Publish comment to your Wall", "type_captchas": "Enter the word from the Image", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "content_uuid": "216a649c-7925-11e7-a5a4-0a72cbefeab2", "your_name": "Your Name", "subject": "Type subject here...", "email": "Email", "type_comment": "Type your comment here...", "submit": "Submit", "comment_required": "Comment required", "email_required": "Email required", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "wrong_captchas": "Wrong Captchas", "ugc_email_for_comments": false, "subject_required": "Subject required", "rss_feed": "Comment Feed", "chars_left": "characters left", "fb_app_id": "153705428005595", "fb_login": " or login with Facebook", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive."}, "is_pro": true, "comments_url": "http:\/\/www.exberliner.com\/api\/content\/216a649c-7925-11e7-a5a4-0a72cbefeab2\/get_comments", "media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_id": 7492, "slot_uuid": "05029329-cadf-4ad1-b2da-b0cb387e3dc8", "slot_ord": 0}, {"display_type": "carousel", "media_count": 1, "slot_id": 7493, "slot_uuid": "d266f1e0-54ad-40af-d01d-8afdb17dbf5c", "slot_ord": 1}, {"display_type": "carousel", "media_count": 1, "slot_id": 7471, "slot_uuid": "83de3793-3eea-4ebe-f4e0-95d7ddc96fb3", "slot_ord": 2}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Return to \"Working with walls: Mark Reeder\"", "google_api_key": null}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.84\/static\/", "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="INTERVIEW. Music producer, DJ, Berliner of 39 years and the face of 2015's hit documentary B-Movie: Lust and Sound in West Berlin 1979-1989, Manchester native Mark Reeder returns with new album Mauerstadt."/>
      <meta name="keywords" content="Hugo Bingler,Mark Reeder,b-movie,Music,Interviews"/>
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/18653/download/MarkReederby%20Doris%20KlaasBig.jpg?cb=17f6c59404181f3bffd9173f5f536ab9"/>
      

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Working with walls: Mark Reeder - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Working with walls: Mark Reeder - EXBERLINER.com" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.917979db90ff255ae7bc96e0c85e8d60.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-52b96279a9212c6cb8811da68e60599a/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c4bf0a49e28148688e392be1e3abcbc4.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-52b96279a9212c6cb8811da68e60599a/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_mpu_right_300x250");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_tile_right1_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_tile_right2_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_tile_right3_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_tile_right4_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_tile_right5_125x125");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_features_people_tile_right6_125x125");
  GA_googleFetchAds();
</script>



      <meta property="og:description" content="INTERVIEW. Music producer, DJ, Berliner of 39 years and the face of 2015's hit documentary B-Movie: Lust and Sound in West Berlin 1979-1989, Manchester native Mark Reeder returns with new album Mauerstadt."/><meta property="og:image" content="http://www.exberliner.com/downloads/18653/download/MarkReederby%20Doris%20KlaasBig.jpg?cb=17f6c59404181f3bffd9173f5f536ab9"/><meta property="og:image" content="http://www.exberliner.com/downloads/18652/download/MarkReederby%20Doris%20KlaasBig.jpg?cb=2432419465568cbc5803dc597ebd7b46"/><meta property="og:url" content="http://www.exberliner.com/api/content/216a649c-7925-11e7-a5a4-0a72cbefeab2/"/><meta property="og:type" content="article"/><meta property="og:title" content="Working with walls: Mark Reeder"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:published_time" content="2017-08-10T12:00:00"/><meta property="article:tag" content="Mark Reeder"/><meta property="article:tag" content="b-movie"/><meta property="article:tag" content="Music"/><meta property="article:tag" content="Interviews"/><meta property="article:author" content="Hugo Bingler"/>
      

      

      

      
      
      
      <script src="http://www.exberliner.com/api/design-52b96279a9212c6cb8811da68e60599a/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_features_people_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_features">
          <div id="subsection_people">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_features_people_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("EXB_features_people_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-52b96279a9212c6cb8811da68e60599a/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-52b96279a9212c6cb8811da68e60599a/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="980" />
    <meta id="logo-height" itemprop="height" content="150" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-52b96279a9212c6cb8811da68e60599a/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscribe</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_people">
    <a href="http://www.exberliner.com/features/people">People</a>
  </li>
  <li class="menu_subsection_end menu_subsection_lifestyle">
    <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
  </li>
</ul>


</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_features_people_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/features">Features</a> <a href="http://www.exberliner.com/features/people">People</a> <a href="http://www.exberliner.com/features/people/mark-reeder-interview/">Working with walls: Mark Reeder</a></div>
        

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/18653/download/MarkReederby%20Doris%20KlaasBig.jpg?cb=17f6c59404181f3bffd9173f5f536ab9" />
    <meta id="content-image-width" itemprop="width" content="170" />
    <meta id="content-image-height" itemprop="height" content="147" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">

<div class="sectionpaging"><p class="prev"><a rel="prev" href="http://www.exberliner.com/features/people/bernie-sanders-q-a/">Berlin still feeling the Bern!</a></p>

</div>

          <header><div id="title">
            <meta itemprop="name" content="Working with walls: Mark Reeder" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-08-10T12:37:46.022096" />
            <h1 itemprop="headline">Working with walls: Mark Reeder</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/hugo-bingler/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Hugo Bingler<meta itemprop="name" content="Hugo Bingler" /></a> </p>
    
    <time itemprop="datePublished" datetime="2017-08-10T12:00:00">
    <p class="date">August 10, 2017</p>
    <p class="time">12:00 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/216a649c-7925-11e7-a5a4-0a72cbefeab2/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/features/people">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-7492" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-7492-0">    <span id="close-btn-7492-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group7492 hidden" id="ms_7492-0" data-image-url="http://www.exberliner.com/downloads/18652/download/MarkReederby%20Doris%20KlaasBig.jpg?cb=2432419465568cbc5803dc597ebd7b46" data-image-id="18652" data-slot-media-path="/api/slot_media/29319/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="MarkReederby Doris KlaasBig.jpg" data-src="http://www.exberliner.com/downloads/18652/download/MarkReederby%20Doris%20KlaasBig.jpg?cb=2432419465568cbc5803dc597ebd7b46&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="http://www.exberliner.com/downloads/18652/download/MarkReederby%20Doris%20KlaasBig.jpg?cb=2432419465568cbc5803dc597ebd7b46">        <p class="credits">Photo by Doris Klaas</p>            </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead"><strong>Music producer, DJ, Berliner of 39 years and the face of 2015's hit documentary <em>B-Movie: Lust and Sound in West Berlin 1979-1989</em>, Manchester native <a href="http://www.exberliner.com/blogs/the-berlinale-blog/the-berlinale-podcast-remember-the-1980s/">Mark Reeder</a> returns with new album <em>Mauerstadt</em>. </strong></p>&#13;
&#13;
<p>The wall-themed work is a collaborative effort between Reeder and several artists, from big names like New Order to younger Berlin bands like The KVB and Ekkoes. Returning from a two-month tour in China with <a href="http://www.exberliner.com/culture/film/b-movie-exblicks/"><em>B-Movie</em></a>, he's presenting some of his new work live in his adopted hometown for the first time at experimental festival Berlin Atonal, on Thursday, August 17. We spoke with him about his latest works, and what's changed since <em>B-Movie</em> made him famous.</p>&#13;
&#13;
<p><strong>Your record is called </strong><em><strong>Mauerstadt</strong></em><strong>. Whom do you want to reach with it</strong><strong>?</strong></p>&#13;
&#13;
<p>I want everyone to be able to enjoy it. People my age, approaching 60, should be able to appreciate it as much as people who like techno music, as opposed to being in a closed environment of only a select few. My whole point is to take something which is very iconic and famous, but mix it with people who are not. Who are young and just starting their careers. I know people will want to listen because of the New Order tracks. But at the same time they get to hear all these things that they didn’t even know about or had ever heard of. And that mixture, I think, is really important.</p>&#13;
&#13;
<p><strong>Can you explain the title?</strong></p>&#13;
&#13;
<p>It’s about the wall in your brain, in your head. The way people perceive. In the UK, you have all these questions about people voting for Brexit because of the foreigners, because of the immigrants. The whole album is really about division. It starts off dark, and it ends up with the New Order track ("The Game"), which is actually a very poignant song with an underlying uplifting message. I wanted to have a bit of a mixture, between black and white. And I wanted it to be a bit foreboding. Because it starts with The KVB, it starts with a warning. Like an atomic bomb.</p>&#13;
&#13;
<p><strong>Where does that darkness you mention come from? </strong></p>&#13;
&#13;
<p>I like this kind of dark… I find it quite attractive. If you look at Manchester back then in the 1960s and 1970s, it was a very dark place, a grim place. Everything was dirty and grey, and people were having very hard lives. That kind of reflected in the music. If you listen to Joy Division, it’s the same. The same sort of ambiance, the upbringing. That’s just the way I am, you know.</p>&#13;
&#13;
<p><strong>You collaborated with many artists on this album – how was it to share your vision of Berlin with theirs? </strong></p>&#13;
&#13;
<p>It’s a wider vision. Berlin was walled and it created this kind of scene because it was a walled. Now it’s no longer this, it’s an open city, and it’s open to everyone who feels the need to escape. And I think the same kind of people that came to Berlin in the 1980s are the ones coming to Berlin today. Because, if you are a bit weird and you live in some village in the middle of nowhere, in some hick town, you have the finger pointed at you everyday, you are bullied, or heckled for the way you look or dress or the type of music you listen to… then the only place to go is Berlin. It’s the place to find refuge, and you’ll find everybody else has been in the same situation. You can be creative here, it allows you to be open-minded. Of course there are a lot of people who just jump on the bandwagon, the generic techno thing, because Berlin is techno central. But at the same time, there are a lot of other artists here who are not just making straight techno, like KVB for example.</p>&#13;
&#13;
<p><strong>Are you nostalgic for 1980s West Berlin?</strong></p>&#13;
&#13;
<p>No, absolutely not. I lived through that and I experienced that and feel very privileged to have done so. I think it’s just as thrilling today. It’s the fact that I know there is going to be some really good music coming. Not necessarily just out of Berlin, but from other places too. Recently I spent two months in China working with this band called Stolen [秘密行 动]; they’re really young, but they’ve got so much potential. The way they approach making music, it’s so different to that Western way. They come from Chengdu, the musical beating heart of China. There are a lot of bands there, there is a little scene happening. I got the impression that I was in Manchester in the 1970s, you know. This energy that is being created there… they’re doing their own thing, and I found that really exciting.</p>&#13;
&#13;
<p><strong>You were in China to present </strong><em><strong>B-Movie</strong></em><strong>. How was it received there? </strong></p>&#13;
&#13;
<p><em>B-Movie</em> is forbidden in China. The government decreed that all films depicting sex, drugs and violence are completely forbidden, and my film’s <em>only </em>about sex, drugs and violence – and music. So we were like, “Oops, how is this tour going to be?” But we were kind of left alone. We went to Nanjing, and the general secretary of the communist party of Jiangsu Province came to us and said “We want to see the film”. They watched it, and after that they really liked it, actually! The guy who took me to China said “Tonight we’re sleeping in the intercontinental hotel and tomorrow we might be sleeping in a gulag…”</p>&#13;
&#13;
<div id="media-carousel-7493" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-7493-0">    <span id="close-btn-7493-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group7493 hidden" id="ms_7493-0" data-slot-media-path="/api/slot_media/29321/">Expand</a>      </div>                  <div class="youtube">        <div data-deferred="true" data-deferred-type="iframe" type="text/html" data-height="430" data-src="//www.youtube.com/embed/tj3qj6KNcLU?list=&amp;wmode=transparent" data-webkitallowfullscreen="true" data-mozallowfullscreen="true" data-allowfullscreen="true"><!-- YouTube --></div>      </div>                                <div class="media-content">                </div>  </div>  </div></div><p><strong>So why do you think they let you promote your movie? </strong></p>&#13;
&#13;
<p>I don’t know why, honestly, but I think it’s because we don’t glorify the sex and the violence – we just show it. I think the film’s inspiring to them because they get to see what Berlin used to be like and how we approached things, with this kind of “We don’t give a shit” mentality. That’s very important for the young Chinese generation, who are quite distanced from the old regime. The grip is being slowly relaxed.</p>&#13;
&#13;
<p><strong>You're speaking a lot about cities: Chengdu where you just went, Manchester which you left in 1978, Berlin obviously…</strong></p>&#13;
&#13;
<p>Well, I’m a city kid. The countryside is something very pretty and nice, but it’s an alien world to me. I like going to the countryside, but I can’t spend much time there. I like the way cities look, whether they’re dirty and falling apart or brand new. Manchester’s become cleaner, brighter, more international and cosmopolitan – it’s not as grim as it used to be. But I don’t miss Manchester. I’ve never missed Manchester since leaving. I like Berlin as a place to work. I feel very comfortable, making music and working here. It’s an inspirational place, even if you’re just walking through the streets. I think the people feed off each other, and that’s what Berlin’s more about than just fighting amongst yourselves. Berlin’s always been about collaboration.</p>&#13;
&#13;
<p><em><strong>B-movie </strong></em><strong>made you quite famous, especially among Berliners – how do you handle this in your everyday life? </strong></p>&#13;
&#13;
<p>I hid behind a curtain for 40 years. When I was onstage playing in bands, I realised I didn’t really want to do that. And it was nice to be behind the camera, behind the mixing desk, behind the scenes in the studio. Now because of the film, obviously, people sometimes recognise me. It can be a little bit embarrassing, you know, because I really don’t revel in that at all.</p>&#13;
&#13;
<p><strong>Is this the reason why you rarely play live? </strong></p>&#13;
&#13;
<p>I don’t mind. It’s not like I hate DJing. It’s just that I never wanted to be a DJ. I know that people never really hear my music in a club that often. And the reactions are very interesting, actually. The way people react… I heard these guys weeping at the end of my set and I was like, “Is it that bad?!” and they were “No, it’s so beautiful”. My music is quite emotional, and to hear it in a club, rather than on a stereo or car radio, I find that... it touches some kind of nerve somehow.</p>&#13;
&#13;
<div id="media-carousel-7471" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-7471-0">    <span id="close-btn-7471-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group7471 hidden" id="ms_7471-0" data-slot-media-path="/api/slot_media/29298/">Expand</a>      </div>                              <div class="soundcloud">          <div data-deferred="true" data-deferred-type="iframe" data-height="166" data-scrolling="no" data-src="//w.soundcloud.com/player/?url=/neworder/the-game-mark-reeder-spielt"><!-- Soundcloud --></div>      </div>                    <div class="media-content">      <h2>Marc Reeder and New Order - "The Game"</h2>          </div>  </div>  </div></div><p><strong>Berlin Atonal (Aug 16-20): Mark Reeder, Thu, Aug 17, 22:00 | Kraftwerk Berlin, Mitte</strong></p>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/mark-reeder/" rel="tag" >Mark Reeder</a>

                <a href="http://www.exberliner.com/topics/b-movie/" rel="tag" >b-movie</a>

                <a href="http://www.exberliner.com/topics/music/" rel="tag" >Music</a>

                <a href="http://www.exberliner.com/topics/interview/" rel="tag" >Interviews</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/hugo-bingler/" rel="author"
       >Hugo Bingler</a> </p>
    
    <time datetime="2017-08-10T12:00:00">
    <p class="date">August 10, 2017</p>
    <p class="time">12:00 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("EXB_features_people_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_image"><a href="http://www.exberlinerflatrentals.com/" target="_blank" title="flatrentals sprocket 300px"><img class="thumbnail" title="flatrentals sprocket 300px" alt="flatrentals sprocket 300px" src="http://www.exberliner.com/downloads/966/download/flatsprocket300pxBLUE.jpg?cb=4fbe9f03f46e702184f0b1c89447894f"/></a></div>


  
<div class="sprocket sprocket_eventcal "><div class="sprocket_eventcal_inner">
    <div class="title">
  <a href="http://www.exberliner.com/search/event/berliner-events-calendar/"
      ><h3 class="sidebar-title">Berlin Events Calendar</h3>
    </a>
</div>

    <div class="tabber" id="calendar_3" data-startindex="0">
                  
                  <div class="tabbertab" title="Thu">
                    <h4 class="event_header"
                      >Thursday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/">August 10, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Talks &amp; Readings</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/angela-flury-reading/?occ_dtstart=2017-08-10T19:00"
                            ><span itemprop="name">Angela Flury Writer Talk &amp; Reading</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-10T19:00:00">Aug 10, 2017 7:00 PM</time> - <time itemprop="endDate" datetime="2017-08-10T20:30:00">8:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/somos-berlin-art-house/"
                            ><span itemprop="name">SomoS Art Project Space</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caen-amour/?occ_dtstart=2017-08-07T12:00"
                            ><span itemprop="name">Tanz im August: Caen Amour</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-07T12:00:00">Aug 7, 2017</time> - <time itemprop="endDate" datetime="2017-08-19T12:00:00">Aug 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Fri">
                    <h4 class="event_header"
                      >Friday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-8-11">August 11, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/kalakuta-republik/?occ_dtstart=2017-08-11T12:00"
                            ><span itemprop="name">Kalakuta Republik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-11T12:00:00">Aug 11, 2017</time> - <time itemprop="endDate" datetime="2017-08-12T12:00:00">Aug 12, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hebbel-am-ufer/"
                            ><span itemprop="name">HAU 1</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Dance</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/tanz-im-august-2017/?occ_dtstart=2017-08-11T16:00"
                            ><span itemprop="name">Tanz im August</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-11T16:00:00">Aug 11, 2017</time> - <time itemprop="endDate" datetime="2017-09-02T16:00:00">Sep 2, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/wassermusik_5/?occ_dtstart=2017-08-11T19:00"
                            ><span itemprop="name">Wassermusik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-11T19:00:00">Aug 11, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/haus-der-kulturen-der-welt/"
                            ><span itemprop="name">Haus der Kulturen der Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/re-core-exhibition-opening/?occ_dtstart=2017-08-11T19:00"
                            ><span itemprop="name">Re:Core Exhibition Opening</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-11T19:00:00">Aug 11, 2017 7:00 PM</time> - <time itemprop="endDate" datetime="2017-08-11T22:00:00">10:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/institut-fuer-alles-moegliche/"
                            ><span itemprop="name">Institut für Alles Mögliche</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span>
                          <span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ich-bin-eine-berlinerin/?occ_dtstart=2017-08-11T20:00"
                            ><span itemprop="name">Ich Bin Eine Berlinerin</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-11T20:00:00">Aug 11, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/so36/"
                            ><span itemprop="name">SO36</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/author-the-jt-leroy-story/?occ_dtstart=2017-08-11T20:00"
                            ><span itemprop="name">Berlin Film Society presents Author: The JT LeRoy Story</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-11T20:00:00">Aug 11, 2017 8:00 PM</time> - <time itemprop="endDate" datetime="2017-08-11T23:00:00">11:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/berliner/"
                            ><span itemprop="name">Berliner Union Film Studios</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caen-amour/?occ_dtstart=2017-08-07T12:00"
                            ><span itemprop="name">Tanz im August: Caen Amour</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-07T12:00:00">Aug 7, 2017</time> - <time itemprop="endDate" datetime="2017-08-19T12:00:00">Aug 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sat">
                    <h4 class="event_header"
                      >Saturday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-8-12">August 12, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Dance</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/tanz-im-august-2017/?occ_dtstart=2017-08-11T16:00"
                            ><span itemprop="name">Tanz im August</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-11T16:00:00">Aug 11, 2017</time> - <time itemprop="endDate" datetime="2017-09-02T16:00:00">Sep 2, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/kalakuta-republik/?occ_dtstart=2017-08-11T12:00"
                            ><span itemprop="name">Kalakuta Republik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-11T12:00:00">Aug 11, 2017</time> - <time itemprop="endDate" datetime="2017-08-12T12:00:00">Aug 12, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hebbel-am-ufer/"
                            ><span itemprop="name">HAU 1</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/wassermusik_5/?occ_dtstart=2017-08-12T19:00"
                            ><span itemprop="name">Wassermusik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-12T19:00:00">Aug 12, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/haus-der-kulturen-der-welt/"
                            ><span itemprop="name">Haus der Kulturen der Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/marcos-valle_1/?occ_dtstart=2017-08-12T19:00"
                            ><span itemprop="name">Wassermusik: Marcos Valle</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-12T19:00:00">Aug 12, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/haus-der-kulturen-der-welt/"
                            ><span itemprop="name">Haus der Kulturen der Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caen-amour/?occ_dtstart=2017-08-07T12:00"
                            ><span itemprop="name">Tanz im August: Caen Amour</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-07T12:00:00">Aug 7, 2017</time> - <time itemprop="endDate" datetime="2017-08-19T12:00:00">Aug 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sun">
                    <h4 class="event_header"
                      >Sunday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-8-13">August 13, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Dance</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/tanz-im-august-2017/?occ_dtstart=2017-08-12T14:00"
                            ><span itemprop="name">Tanz im August</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-12T14:00:00">Aug 12, 2017</time> - <time itemprop="endDate" datetime="2017-09-03T14:00:00">Sep 3, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/sunshine-jazzy-music-festival/?occ_dtstart=2017-08-13T14:00"
                            ><span itemprop="name">Sunshine Jazzy Music Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-13T14:00:00">Aug 13, 2017 2:00 PM</time> - <time itemprop="endDate" datetime="2017-08-14T02:00:00">2:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/klunkerkranich/"
                            ><span itemprop="name">Klunkerkranich</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/wassermusik_5/?occ_dtstart=2017-08-13T19:00"
                            ><span itemprop="name">Wassermusik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-13T19:00:00">Aug 13, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/haus-der-kulturen-der-welt/"
                            ><span itemprop="name">Haus der Kulturen der Welt</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caen-amour/?occ_dtstart=2017-08-07T12:00"
                            ><span itemprop="name">Tanz im August: Caen Amour</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-07T12:00:00">Aug 7, 2017</time> - <time itemprop="endDate" datetime="2017-08-19T12:00:00">Aug 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Mon">
                    <h4 class="event_header"
                      >Monday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-8-14">August 14, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Dance</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/tanz-im-august-2017/?occ_dtstart=2017-08-13T15:00"
                            ><span itemprop="name">Tanz im August</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-13T15:00:00">Aug 13, 2017</time> - <time itemprop="endDate" datetime="2017-09-04T15:00:00">Sep 4, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/sunshine-jazzy-music-festival/?occ_dtstart=2017-08-13T14:00"
                            ><span itemprop="name">Sunshine Jazzy Music Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-13T14:00:00">Aug 13, 2017 2:00 PM</time> - <time itemprop="endDate" datetime="2017-08-14T02:00:00">2:00 AM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/klunkerkranich/"
                            ><span itemprop="name">Klunkerkranich</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/regina-spektor/?occ_dtstart=2017-08-14T19:00"
                            ><span itemprop="name">Regina Spektor</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-14T19:00:00">Aug 14, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/tempodrom/"
                            ><span itemprop="name">Tempodrom</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caen-amour/?occ_dtstart=2017-08-07T12:00"
                            ><span itemprop="name">Tanz im August: Caen Amour</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-07T12:00:00">Aug 7, 2017</time> - <time itemprop="endDate" datetime="2017-08-19T12:00:00">Aug 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Tue">
                    <h4 class="event_header"
                      >Tuesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-8-15">August 15, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/patti-smith-and-band/?occ_dtstart=2017-08-15T19:00"
                            ><span itemprop="name">Patti Smith and Band</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-15T19:00:00">Aug 15, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/zitadell/"
                            ><span itemprop="name">Zitadelle Spandau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Dance</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/tanz-im-august-2017/?occ_dtstart=2017-08-13T15:00"
                            ><span itemprop="name">Tanz im August</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-13T15:00:00">Aug 13, 2017</time> - <time itemprop="endDate" datetime="2017-09-04T15:00:00">Sep 4, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caen-amour/?occ_dtstart=2017-08-07T12:00"
                            ><span itemprop="name">Tanz im August: Caen Amour</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-07T12:00:00">Aug 7, 2017</time> - <time itemprop="endDate" datetime="2017-08-19T12:00:00">Aug 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Wed">
                    <h4 class="event_header"
                      >Wednesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-8-16">August 16, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Dance</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/tanz-im-august-2017/?occ_dtstart=2017-08-16T15:00"
                            ><span itemprop="name">Tanz im August</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-16T15:00:00">Aug 16, 2017</time> - <time itemprop="endDate" datetime="2017-09-07T15:00:00">Sep 7, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/various-locations/"
                            ><span itemprop="name">Various Locations</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/nocturnal-animals-2/?occ_dtstart=2017-08-16T21:00"
                            ><span itemprop="name">Nocturnal Animals (OmU)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-16T21:00:00">Aug 16, 2017 9:00 PM</time> - <time itemprop="endDate" datetime="2017-08-16T23:00:00">11:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/freiluftkino-hasenheide/"
                            ><span itemprop="name">Freiluftkino Hasenheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/caen-amour/?occ_dtstart=2017-08-07T12:00"
                            ><span itemprop="name">Tanz im August: Caen Amour</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-08-07T12:00:00">Aug 7, 2017</time> - <time itemprop="endDate" datetime="2017-08-19T12:00:00">Aug 19, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/?occ_dtstart=2017-04-29T11:00"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/?occ_dtstart=2017-04-28T11:00"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                </div>
                <div class="foot">
                  <p class="bottom">
                  	
                    	<a class="search" href="http://www.exberliner.com/search/event/berliner-events-calendar/">Search Events</a> 
                    
                    <a href="http://www.exberliner.com/events/submit.html" class="submit" target="_blank">Submit Yours</a>
                  </p>
                </div>
              </div></div>



</div>

    <div id="rightads2">
        <div class="tile_ads">
          <div class="tile_ads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_features_people_tile_right1_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_features_people_tile_right2_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_features_people_tile_right3_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_features_people_tile_right4_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_features_people_tile_right5_125x125");
  }
</script>
<script type="text/javascript">
  if (document.documentElement.clientWidth > 125) {
    GA_googleFillSlot("EXB_features_people_tile_right6_125x125");
  }
</script>
</div>
        </div>
    </div>
  </div>
  
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_features_people_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscribe</a>
    
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_people">
    <a href="http://www.exberliner.com/features/people">People</a>
  </li>
  <li class="menu_subsection_end menu_subsection_lifestyle">
    <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/search/location/sales-points-directory/map_search.html#category=0&amp;tags=&amp;lat=52.5244&amp;lng=13.4105&amp;zoom=12">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_features_people_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/216a649c-7925-11e7-a5a4-0a72cbefeab2/get_related_links&quot;, &quot;tcomments&quot;: {&quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;content_uuid&quot;: &quot;216a649c-7925-11e7-a5a4-0a72cbefeab2&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;}, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/216a649c-7925-11e7-a5a4-0a72cbefeab2/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7492, &quot;slot_uuid&quot;: &quot;05029329-cadf-4ad1-b2da-b0cb387e3dc8&quot;, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7493, &quot;slot_uuid&quot;: &quot;d266f1e0-54ad-40af-d01d-8afdb17dbf5c&quot;, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7471, &quot;slot_uuid&quot;: &quot;83de3793-3eea-4ebe-f4e0-95d7ddc96fb3&quot;, &quot;slot_ord&quot;: 2}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Working with walls: Mark Reeder\&quot;&quot;, &quot;google_api_key&quot;: null}, &quot;_mp_tabber&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/tabber.dc082aaa23a1516b0562120260377efb.js" id="_mp_tabber"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.d9e6375a68d7a0a8533d5886334cd51b.js" data-config="{&quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;ctype&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/216a649c-7925-11e7-a5a4-0a72cbefeab2/get_related_links&quot;, &quot;tcomments&quot;: {&quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;content_uuid&quot;: &quot;216a649c-7925-11e7-a5a4-0a72cbefeab2&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;}, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/216a649c-7925-11e7-a5a4-0a72cbefeab2/get_comments&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7492, &quot;slot_uuid&quot;: &quot;05029329-cadf-4ad1-b2da-b0cb387e3dc8&quot;, &quot;slot_ord&quot;: 0}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7493, &quot;slot_uuid&quot;: &quot;d266f1e0-54ad-40af-d01d-8afdb17dbf5c&quot;, &quot;slot_ord&quot;: 1}, {&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7471, &quot;slot_uuid&quot;: &quot;83de3793-3eea-4ebe-f4e0-95d7ddc96fb3&quot;, &quot;slot_ord&quot;: 2}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Working with walls: Mark Reeder\&quot;&quot;, &quot;google_api_key&quot;: null}" id="_mp_page_content"></script>

  </body>
</html>
