<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"tag": ["issue 172", "Crime", "alexanderplatz", "Police"], "type": "article", "author": ["Ivan Krasnov"], "subsection": "zeitgeist", "fb_app_id": "153705428005595", "instance": "exberliner", "section": "features", "urlname": "the-fuzz-on-alex"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>The fuzz on Alex - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup": null, "js\/page_content": {"ctype": null, "back_title": "Return to \"The fuzz on Alex\"", "media_support": {"slots": [{"slot_uuid": "8a52f19b-8e8b-407f-faf6-251881708bf7", "display_type": "carousel", "slot_ord": 0, "slot_id": 8747, "media_count": 1}, {"slot_uuid": "2e883bc0-6428-44e6-f1b6-2768337187d7", "display_type": "carousel", "slot_ord": 1, "slot_id": 8748, "media_count": 1}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "is_pro": true, "google_api_key": "AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY", "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/2628a290-7876-11e8-a57b-12408cbff2b0\/get_related_links", "comments_url": "http:\/\/www.exberliner.com\/api\/content\/2628a290-7876-11e8-a57b-12408cbff2b0\/get_comments", "tcomments": {"view_more": "View More", "type_captchas": "Enter the word from the Image", "chars_left": "characters left", "comment_required": "Comment required", "fb_login": " or login with Facebook", "comments": "Comments", "wrong_captchas": "Wrong Captchas", "your_name": "Your Name", "type_comment": "Type your comment here...", "email_invalid": "Invalid email address", "ugc_allow_comments": true, "rss_feed": "Comment Feed", "content_uuid": "2628a290-7876-11e8-a57b-12408cbff2b0", "email_required": "Email required", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "ugc_email_for_comments": false, "fb_app_id": "153705428005595", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "subject_required": "Subject required", "post_to_wall": "Publish comment to your Wall", "submit": "Submit", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "email": "Email", "name_required": "Name required", "subject": "Type subject here...", "fb_logout": "Logout"}, "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow"}}}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.124.post110.dev873481651824\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Forget about Kotti: Alexanderplatz is Berlin’s #1 crime hotspot. The number of crimes in the area has doubled over the last decade. Our reporter spent an afternoon with the new police unit set up to patrol the square."/>
      <meta name="keywords" content="Ivan Krasnov,issue 172,Crime,alexanderplatz,Police"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/19981/download/AlexPoliceBox_PatrolUnderSBahn%40HansonWalker.jpg?cb=0e79ca66ceda6d3828939339ad0fd45c"/>
      <link rel="canonical" href="http://www.exberliner.com/features/zeitgeist/the-fuzz-on-alex/"/>

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The fuzz on Alex - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="The fuzz on Alex - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.de72ffee9b3ce3c05bdb202b0cf9bcc9.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa6dc5d6e98be05b580c955dee499fec.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], '4451174e-7b13-11e8-bc4c-12ea2ebab600').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], '4451e2a0-7b13-11e8-bc4c-12ea2ebab600').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], '44539d5c-7b13-11e8-bc4c-12ea2ebab600').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Forget about Kotti: Alexanderplatz is Berlin’s #1 crime hotspot. The number of crimes in the area has doubled over the last decade. Our reporter spent an afternoon with the new police unit set up to patrol the square."/><meta property="og:type" content="article"/><meta property="og:title" content="The fuzz on Alex"/><meta property="og:image" content="http://www.exberliner.com/downloads/19981/download/AlexPoliceBox_PatrolUnderSBahn%40HansonWalker.jpg?cb=0e79ca66ceda6d3828939339ad0fd45c"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="678"/><meta property="og:image" content="http://www.exberliner.com/downloads/19982/download/AlexPoliceBox_GroupConfrontsMales%40HansonWalker.jpg?cb=3f71c8582690350d5ec2cd42bba80073"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:url" content="http://www.exberliner.com/api/content/2628a290-7876-11e8-a57b-12408cbff2b0/"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Ivan Krasnov"/><meta property="article:tag" content="issue 172"/><meta property="article:tag" content="Crime"/><meta property="article:tag" content="alexanderplatz"/><meta property="article:tag" content="Police"/><meta property="article:published_time" content="2018-06-28T12:21:29.145496"/><meta property="article:author" content="http://www.exberliner.com/topics/ivan-krasnov/"/>
      

      

      

      

      
      <script src="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_features">
          <div id="subsection_zeitgeist">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="selected menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-june-2018-issue/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/collaborate/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="selected menu_subsection_zeitgeist">
    <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="http://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="http://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_opinion">
    <a href="http://www.exberliner.com/features/opinion">Opinion</a>
  </li>
  <li class="menu_subsection_end menu_subsection_culture">
    <a href="http://www.exberliner.com/features/culture">Culture</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/features">Features</a> <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a> <a href="http://www.exberliner.com/features/zeitgeist/the-fuzz-on-alex/">The fuzz on Alex</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/19981/download/AlexPoliceBox_PatrolUnderSBahn%40HansonWalker.jpg?cb=0e79ca66ceda6d3828939339ad0fd45c" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="678" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="The fuzz on Alex" />
            <meta itemprop="description" content="Forget about Kotti: Alexanderplatz is Berlin’s #1 crime hotspot. The number of crimes in the area has doubled over the last decade. Our reporter spent an afternoon with the new police unit set up to patrol the square." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-06-28T12:21:29.145496" />
            <h1 itemprop="headline">The fuzz on Alex</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/ivan-krasnov/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Ivan Krasnov<meta itemprop="name" content="Ivan Krasnov" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-06-28T12:21:29.145496">
    <p class="date">June 28, 2018</p>
    <p class="time">12:21 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/2628a290-7876-11e8-a57b-12408cbff2b0/"></div>
    
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/features/zeitgeist/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-8747" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8747-0">    <span id="close-btn-8747-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8747 hidden" id="ms_8747-0" data-image-url="http://www.exberliner.com/downloads/19981/download/AlexPoliceBox_PatrolUnderSBahn%40HansonWalker.jpg?cb=0e79ca66ceda6d3828939339ad0fd45c" data-image-id="19981" data-slot-media-path="/api/slot_media/30612/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="AlexPoliceBox_PatrolUnderSBahn@HansonWalker.jpg" data-src="http://www.exberliner.com/downloads/19981/download/AlexPoliceBox_PatrolUnderSBahn%40HansonWalker.jpg?cb=0e79ca66ceda6d3828939339ad0fd45c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://www.exberliner.com/downloads/19981/download/AlexPoliceBox_PatrolUnderSBahn%40HansonWalker.jpg?cb=0e79ca66ceda6d3828939339ad0fd45c&amp;w=640">                    </div>        <div class="media-content">            <p>Photo by Hanson Walker</p>    </div>  </div>  </div></div><p class="lead"><strong>Forget about Kotti: Alexanderplatz is Berlin’s #1 crime hotspot. The number of crimes in the area has doubled over the last decade – that’s over 20 crimes taking place each day in the shadow of Berlin’s TV tower. Our reporter spent an afternoon with the new police unit set up to patrol the square.</strong></p>&#13;
&#13;
<p>A surprisingly humbling moment during my time patrolling Alexanderplatz with the Berlin police comes in the late afternoon. It’s a warm Sunday in early May. We cross the M4 tram lines and walk past Saturn when Officer Blumberg, a young, clean-cut member of the area’s special police force, stops to admire the sun directly behind the Fernsehturm, whose shadow looms over the square. He asks our photographer to snap some shots, while his two colleagues grab their iPhones to document the vista for themselves. An uncannily idyllic moment on what’s supposed to be Berlin’s crime hotspot: three cops kitted out in bulletproof vests, handguns at their hips, “POLIZEI” emblazoned across the back of their dark blue uniforms. They work out of the Wache am Alexanderplatz that opened in December 2017 in response to the square being declared a <em>kriminalitätsbelastete Ort </em>in 2016 – translating roughly to “crime-ridden” area. This classification ensures a greater police presence, along with expanded rights that allow officers to stop anyone for ID and search them, regardless of whether they pose any real threat or not.</p>&#13;
&#13;
<p>Crimes doubled here between 2008-2017 – reaching 7479 incidents last year. That’s over 20 crimes per day in the area around the iconic TV Tower. Violent crimes are increasing too, with 668 reported assaults last year. Recent media and political attention on Alexanderplatz began with the October 2012 murder of 20-year-old Thai-German student Jonny K., in a city where murders are practically unheard of.</p>&#13;
&#13;
<p>Thus was born the police booth out of what seems to be a perfect storm of political pressure, discussions on immigration, and the police force’s desire to bolster their public image after criticisms following the December 2016 Christmas market attack. The hut boasts its own dedicated force of 30 officers. Coordination between the Berlin police, the Bundespolizei (Federal Police) and the Ordnungsamt (public order officers) is constant. The air-conditioned room has one member from each present at all times. People come in to report a theft or to hand in lost or stolen items. Alex also boasts record numbers of pickpockets (1854 thefts in 2017, a five-fold increase over 10 years ago) and many stolen wallets get thrown away once emptied of bank cards and cash. Most visitors seem to be tourists coming in with questions about directions. It feels like the police booth is being mistaken for a tourist information centre.</p>&#13;
&#13;
<p>Leading the patrol today is Assistant Chief Robin Gottschlag who is flanked by his two shorter colleagues. The trio walk side by side, slowly, with calculated purpose, scanning their environment with hawk-like vision. As we pass through a small grassy area, where families and drained tourists seek refuge from the heat, one of the officers, sporting aviators and a general “bad cop” vibe, keeps his eyes on an Eastern European family relaxing on some benches to our right. Nothing dramatic transpires, but the tension is palpable. With stores closed and a bike race shutting down various tram lines, Gottschlag and his two colleagues decide to look for homeless people sleeping and potentially dehydrating in the sun. On the Fernsehturm steps, a poor fellow gets subsequently accosted, although lying in the shade. He sits up from his deep sleep, groggy and less than excited to see the police standing over him, before nodding in confirmation to “<em>Alles gut?</em>” Good enough for the officers, it seems. In the winter, they look for those braving the cold to make sure they are still breathing. “It sounds bleak but it’s all we can do,” explains Gottschlag rather matter-of-factly.</p>&#13;
&#13;
<p>Alex’s expansive train station is a hectic yet crucial stop on their patrol. An opportunity for the Berlin officers to check in with two of their Bundespolizei colleagues (responsible for stations and airports), who don sharp, all-black gear and sport body cameras on their vests. But here again tourist queries seem to be the main police duty. Gottschlag is happy to accommodate and exhibit his good English. Meanwhile Officer Blumberg warns customers at outdoor cafés against leaving their phones out in the open.</p>&#13;
&#13;
<p>On the U8 platform, another regular stop on the patrol, we run into BVG inspectors writing up two women in their mid-twenties. They’ve been caught on the train without tickets, and claim they have neither money to pay the €60 fine nor ID on them. Blumberg asks to search their bags, which they legally could anyway, and discovers their passports. A look of embarrassment immediately flashes across the girls’ faces as it becomes clear they have been caught red-handed trying to provide false information. “Not the smartest move,” comments an impervious Gottschlag.</p>&#13;
&#13;
<div id="media-carousel-8748" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8748-0">    <span id="close-btn-8748-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8748 hidden" id="ms_8748-0" data-image-url="http://www.exberliner.com/downloads/19982/download/AlexPoliceBox_GroupConfrontsMales%40HansonWalker.jpg?cb=3f71c8582690350d5ec2cd42bba80073" data-image-id="19982" data-slot-media-path="/api/slot_media/30613/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="AlexPoliceBox_GroupConfrontsMales@HansonWalker.jpg" data-src="http://www.exberliner.com/downloads/19982/download/AlexPoliceBox_GroupConfrontsMales%40HansonWalker.jpg?cb=3f71c8582690350d5ec2cd42bba80073&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://www.exberliner.com/downloads/19982/download/AlexPoliceBox_GroupConfrontsMales%40HansonWalker.jpg?cb=3f71c8582690350d5ec2cd42bba80073&amp;w=640">                    </div>        <div class="media-content">            <p>Photo by Hanson Walker</p>    </div>  </div>  </div></div><p>Emerging from underground, the officers make a beeline for three young Middle Eastern kids sitting on the steps in front of Primark. The youngest is no older than 12, the oldest probably only around 18 or 19, with the third somewhere in between. They pose no danger to anyone, and a few (white) couples sit just as inconspicuously on the same steps, but the officers ask them for ID, which they all whip out with no hesitation. The policemen shoot off a series of questions. Suddenly, the interaction feels routine. The oldest whispers some words to his younger friends, seemingly reassuring the 12-year-old, who has resorted to picking at his nails. Out of nowhere, the officers ask for the boys’ smartphones. Apprehensively, they hand them over. Blumberg pokes through some menus before radioing a number over to dispatch. After some uncomfortable waiting around, the phones are handed back, along with a cheery sign-off from the officers, and the boys are finally left alone. Gottschlag is quick to justify the interaction: one of the teens is known to Officer Blumberg from “previous incidents”. Furthermore, the phones such “groups” have often tend to have been stolen. The number that was relayed was the smartphone’s IMEI number, which the police search for in their database of stolen or lost phones. He notes that the Berlin police maintain a record of people and groups that have been involved in incidents, better allowing them to identify sources of trouble that they can then in turn stop, search and question. <a href="http://http://www.exberliner.com/features/people/daniela-polti-chief-of-alexanderplatz-wache/" target="_blank">The profiling is justified as merely factual and never racial. Their aim is to keep tabs and regularly check in on “sources of trouble”, in the hopes of quelling conflict before it arises.</a></p>&#13;
&#13;
<p>Gottschlag and his colleagues return to their desks for the slog of paperwork that follows each patrol. “For every 10 minutes of on-the-ground police work, there are 20 minutes of desk work,” admits the assistant chief. Such is life.</p>&#13;
&#13;
<p>The new sense of safety is palpable on Alex and the police hope their efforts and increased visibility will be reflected in the statistics for 2018, following last year’s increase in assaults, thefts and robberies on Alexanderplatz. “The feeling is that there are fewer groups around who might get into conflict with the law,” says the chief of the Alexanderplatz Wache Daniela Polti. If true, the question remains: if these “trouble-prone groups” are no longer hanging out at Alex, where have they gone?</p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/issue-172/" rel="tag" >issue 172</a>

                <a href="http://www.exberliner.com/topics/crime/" rel="tag" >Crime</a>

                <a href="http://www.exberliner.com/topics/alexanderplatz/" rel="tag" >alexanderplatz</a>

                <a href="http://www.exberliner.com/topics/police/" rel="tag" >Police</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/ivan-krasnov/" rel="author"
       >Ivan Krasnov</a> </p>
    
    <time datetime="2018-06-28T12:21:29.145496">
    <p class="date">June 28, 2018</p>
    <p class="time">12:21 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="4451174e-7b13-11e8-bc4c-12ea2ebab600" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '4451174e-7b13-11e8-bc4c-12ea2ebab600';
        
        googletag.display('4451174e-7b13-11e8-bc4c-12ea2ebab600');
     });
 </script>
</div>

<div id="4451e2a0-7b13-11e8-bc4c-12ea2ebab600" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '4451e2a0-7b13-11e8-bc4c-12ea2ebab600';
        
        googletag.display('4451e2a0-7b13-11e8-bc4c-12ea2ebab600');
     });
 </script>
</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://www.exberliner.com/api/sprockets/classic_list/470/?context=section.6"></div>
<div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our newsletters</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>

<div id="44539d5c-7b13-11e8-bc4c-12ea2ebab600" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '44539d5c-7b13-11e8-bc4c-12ea2ebab600';
        
        googletag.display('44539d5c-7b13-11e8-bc4c-12ea2ebab600');
     });
 </script>
</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="selected menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-june-2018-issue/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/collaborate/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="selected menu_subsection_zeitgeist">
    <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="http://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="http://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_opinion">
    <a href="http://www.exberliner.com/features/opinion">Opinion</a>
  </li>
  <li class="menu_subsection_end menu_subsection_culture">
    <a href="http://www.exberliner.com/features/culture">Culture</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a>
  
    <script async src="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;The fuzz on Alex\&quot;&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;8a52f19b-8e8b-407f-faf6-251881708bf7&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8747, &quot;media_count&quot;: 1}, {&quot;slot_uuid&quot;: &quot;2e883bc0-6428-44e6-f1b6-2768337187d7&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 8748, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: &quot;AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY&quot;, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/2628a290-7876-11e8-a57b-12408cbff2b0/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/2628a290-7876-11e8-a57b-12408cbff2b0/get_comments&quot;, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;View More&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;content_uuid&quot;: &quot;2628a290-7876-11e8-a57b-12408cbff2b0&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.1497e71f9f8cbd3dd365c44a86b834db.js" data-config="{&quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;The fuzz on Alex\&quot;&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;8a52f19b-8e8b-407f-faf6-251881708bf7&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 8747, &quot;media_count&quot;: 1}, {&quot;slot_uuid&quot;: &quot;2e883bc0-6428-44e6-f1b6-2768337187d7&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 8748, &quot;media_count&quot;: 1}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: &quot;AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY&quot;, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/2628a290-7876-11e8-a57b-12408cbff2b0/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/2628a290-7876-11e8-a57b-12408cbff2b0/get_comments&quot;, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;View More&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;content_uuid&quot;: &quot;2628a290-7876-11e8-a57b-12408cbff2b0&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
