<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"urlname": "out-now-our-summer-issue", "tag": ["Art & Exhibitions", "Neuk\u00f6lln", "Getting around", "Best of Berlin", "Summer", "Train Station", "Film", "Concerts & Live Music", "Issue 162", "Drugs", "Books", "Going out", "History", "Ice Cream"], "subsection": null, "fb_app_id": "153705428005595", "section": null, "instance": "exberliner", "type": "article", "author": []};
      </script>
      
      <title>OUT NOW! Our SUMMER ISSUE! - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_roundup": null, "js\/page_content": {"is_pro": true, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "google_api_key": null, "comments_url": "http:\/\/www.exberliner.com\/api\/content\/e984768a-5b33-11e7-aab2-0a5fbc963f88\/get_comments", "back_title": "Return to \"OUT NOW! Our SUMMER ISSUE!\"", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "media_count": 1, "slot_id": 7291, "slot_uuid": "78bb5110-92b4-4b78-9c2c-643871546257", "display_type": "carousel"}]}, "ctype": null, "tcomments": {"content_uuid": "e984768a-5b33-11e7-aab2-0a5fbc963f88", "chars_left": "characters left", "rss_feed": "Comment Feed", "ugc_allow_comments": true, "ugc_email_for_comments": false, "your_name": "Your Name", "fb_logout": "Logout", "type_comment": "Type your comment here...", "post_to_wall": "Publish comment to your Wall", "subject": "Type subject here...", "comments": "Comments", "email_required": "Email required", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_login": " or login with Facebook", "view_more": "View More", "subject_required": "Subject required", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "email_invalid": "Invalid email address", "type_captchas": "Enter the word from the Image", "name_required": "Name required", "fb_app_id": "153705428005595", "comment_required": "Comment required", "wrong_captchas": "Wrong Captchas", "email": "Email", "submit": "Submit"}, "show_occ_paginator": false, "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/e984768a-5b33-11e7-aab2-0a5fbc963f88\/get_related_links"}}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.81\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.3dbd5773bec06efe9d1ef55a8c1e3e3a.js"></script>


        
      
      <meta name="description" content="For our &quot;Endstation&quot; special, we travelled to the ends of Berlin and back to bring you 10 summer escapes you definitely won't read about in the guidebooks. Plus summer reads, festivals, bikes, scooters, barbecue, soft serve and much more!"/>
      <meta name="keywords" content="Art &amp; Exhibitions,Neukölln,Getting around,Best of Berlin,Summer,Train Station,Film,Concerts &amp; Live Music,Issue 162,Drugs,Books,Going out,History,Ice Cream"/>
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/18342/download/Out%20now_JULAUG%20thumb.jpg?cb=4de8561a55bab9e99fe60692185c5cf6"/>
      

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="OUT NOW! Our SUMMER ISSUE! - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="OUT NOW! Our SUMMER ISSUE! - EXBERLINER.com" />
      
      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-classic.027a4f300f0de90e393ccf8cffe8e7a3.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-928788c5ceb6c4510c386014de18413c/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aca15664aa1c495564ae6a385e0f7efd.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-928788c5ceb6c4510c386014de18413c/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<style type="text/css">
@media only screen and (max-width:48em) {
  #topads #topad1, #bottomads { display: none }
}
</style>


<script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script>
<script type="text/javascript">
  GS_googleAddAdSenseService("ca-pub-4216467020945462");
  GS_googleEnableAllServices();
</script>
<script type="text/javascript">
  GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_leaderboard_top_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_house_top_205x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_leaderboard_bottom_728x90");GA_googleAddSlot("ca-pub-4216467020945462", "EXB_None_mpu_right_300x250");
  GA_googleFetchAds();
</script>



      <meta property="og:image" content="http://www.exberliner.com/downloads/18342/download/Out%20now_JULAUG%20thumb.jpg?cb=4de8561a55bab9e99fe60692185c5cf6"/><meta property="og:image" content="http://www.exberliner.com/downloads/18341/download/Out%20now_JULAUG2.jpg?cb=1612ade178c496248741175531ffb68d"/><meta property="og:description" content="For our &quot;Endstation&quot; special, we travelled to the ends of Berlin and back to bring you 10 summer escapes you definitely won't read about in the guidebooks. Plus summer reads, festivals, bikes, scooters, barbecue, soft serve and much more!"/><meta property="og:type" content="article"/><meta property="og:url" content="http://www.exberliner.com/api/content/e984768a-5b33-11e7-aab2-0a5fbc963f88/"/><meta property="og:title" content="OUT NOW! Our SUMMER ISSUE!"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta property="article:tag" content="Art &amp; Exhibitions"/><meta property="article:tag" content="Neukölln"/><meta property="article:tag" content="Getting around"/><meta property="article:tag" content="Best of Berlin"/><meta property="article:tag" content="Summer"/><meta property="article:tag" content="Train Station"/><meta property="article:tag" content="Film"/><meta property="article:tag" content="Concerts &amp; Live Music"/><meta property="article:tag" content="Issue 162"/><meta property="article:tag" content="Drugs"/><meta property="article:tag" content="Books"/><meta property="article:tag" content="Going out"/><meta property="article:tag" content="History"/><meta property="article:tag" content="Ice Cream"/><meta property="article:published_time" content="2017-06-29T12:00:00"/>
      

      

      

      
      
      
      <script src="http://www.exberliner.com/api/design-928788c5ceb6c4510c386014de18413c/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />

    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">

    <div id="body">
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_None_wallpaper_left_160x600");
  }
</script>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_top_728x90");
  }
</script>

            </div></div>

            <div id="topad2"><div class="topad2">
              <script type="text/javascript">
  if (document.documentElement.clientWidth > 205) {
    GA_googleFillSlot("EXB_None_house_top_205x90");
  }
</script>

            </div></div>

          </div></div>
          
<div id="logo">
  <div id="CSE">
<form action="/api/searchresults.html" id="cse-search-box">

    <div>

        <input type="hidden" name="cx" value="012700820603896011162:-bjl3wt5uxe" />
        <input type="hidden" name="cof" value="FORID:11" />
        <input type="hidden" name="ie" value="UTF-8" />
        <input type="text" name="q" size="20" title="Enter Search Words" />

    <button class="search submit" type="submit" name="sa">Search</button>

        </div>

</form>
<script async type="text/javascript" src="//www.google.com/coop/cse/brand?form=cse-search-box&amp;lang=en"></script>

</div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-928788c5ceb6c4510c386014de18413c/logo.jpg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-928788c5ceb6c4510c386014de18413c/logo.jpg" />
    <meta id="logo-width" itemprop="width" content="960" />
    <meta id="logo-height" itemprop="height" content="130" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-928788c5ceb6c4510c386014de18413c/masthead_mobile.jpg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscribe</a>
    
  </li>
</ul>



</nav>


        </div>
        <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_nav_728x90");
  }
</script>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/out-now-our-summer-issue/">OUT NOW! Our SUMMER ISSUE!</a></div>
        

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/18342/download/Out%20now_JULAUG%20thumb.jpg?cb=4de8561a55bab9e99fe60692185c5cf6" />
    <meta id="content-image-width" itemprop="width" content="170" />
    <meta id="content-image-height" itemprop="height" content="147" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="OUT NOW! Our SUMMER ISSUE!" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2017-06-29T11:26:09.195148" />
            <h1 itemprop="headline">OUT NOW! Our SUMMER ISSUE!</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <time itemprop="datePublished" datetime="2017-06-29T12:00:00">
    <p class="date">June 29, 2017</p>
    <p class="time">12:00 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/e984768a-5b33-11e7-aab2-0a5fbc963f88/"></div>
    <div class="share">
      <span class='st_fblike_hcount' displayText='Facebook Like'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_pinterest_hcount' displayText='Pinterest'></span>
<span class='st_email_hcount' displayText='Email'></span>

<script>
  (function () {
    var st_url = $('#old_url_for_sharethis').data('st_url');
    if (st_url !== undefined) {
        $('.tools div.share span').each(
            function (idx, node) {
                $(node).attr('st_url', st_url);
            });
    }
})();
</script>

<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-a4e863ed-ca33-ca5f-f33d-9ccb9c69e70"});</script>
    </div>
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/api/rss/all.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-7291" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-7291-0">    <span id="close-btn-7291-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group7291 hidden" id="ms_7291-0" data-image-url="http://www.exberliner.com/downloads/18341/download/Out%20now_JULAUG2.jpg?cb=1612ade178c496248741175531ffb68d" data-image-id="18341" data-slot-media-path="/api/slot_media/29105/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Out now_JULAUG2.jpg" data-src="http://www.exberliner.com/downloads/18341/download/Out%20now_JULAUG2.jpg?cb=1612ade178c496248741175531ffb68d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 620]" src="http://www.exberliner.com/downloads/18341/download/Out%20now_JULAUG2.jpg?cb=1612ade178c496248741175531ffb68d">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead"><strong>Beautiful lakes, astounding architecture, a historic insane asylum, a food truck graveyard: who knows what adventures await at the end of the line? For <em>Exberliner</em>'s summer issue, we set off to find out...</strong></p>&#13;
&#13;
<p><strong>ENDSTATION </strong>Wittenau, Ruhleben, Alt-Tegel... you know these stations' names, but have you ever actually gone there? Well, we did. Discover fascinating historical sites, Instagram-worthy architecture, natural splendour, intriguing characters and more, at the end of the line.</p>&#13;
&#13;
<p><strong>SUMMER ON WHEELS </strong>There are plenty of new bike and scooter rental companies around town, but which ones reign supreme? Check out our test drive to find out.</p>&#13;
&#13;
<p><strong>BERLIN PRIMERS </strong>From Brandenburg lakes to Charlottenburg whorehouses, Nazi tweakers to Weimar satire... these new books will teach you everything you wanted to know about this city (and some things you didn't).</p>&#13;
&#13;
<p><strong>SOFT WHITE BLISS </strong>To hell with artisanal <em>Eis</em>! Our taste test pays tribute to good old chemical-laden soft serve ice cream.</p>&#13;
&#13;
<p><strong>BAHNHOF ZOO'S OTHER CHILDREN </strong>What happened to Christiane F.'s friends from the old West Berlin drug scene? Three of them told us their stories.</p>&#13;
&#13;
<p><strong>NEUKÖLLN UNDER ATTACK</strong> Who's behind the new wave of neo-Nazi violence in Neukölln, and what are residents doing about it?</p>&#13;
&#13;
<p><strong>ARTY GETAWAYS </strong>Six places to recharge your creative batteries, inside and outside the city.</p>&#13;
&#13;
<p><strong>PARTYING WITH THE MENDELSSOHN-BARTHOLDYS</strong> Before the Potsdam villa belonging to Berlin's most famous Jewish family was restored to its former grandeur, it was a cheap student flophouse. Our writer was there.</p>&#13;
&#13;
<p><strong>Also in this issue...</strong></p>&#13;
&#13;
<p><strong>SALLY POTTER </strong>The esteemed British director talks about how Brexit crashed the shooting of <em>The Party</em>, out July 27.</p>&#13;
&#13;
<p><strong>SUMMER FESTIVALS</strong> Are you a trust-fund hippie, a sun-loathing Scandi or a Renfaire hipster? Find your niche in our hyper-specific festival guide.</p>&#13;
&#13;
<p><strong>IMMERSION </strong>The Berliner Festspiele's visceral new programme puts you in the middle of the action at performances, installations and more, through July.</p>&#13;
&#13;
<p><strong>OUTDOOR ART </strong>Why confine yourself to galleries and museums when you can check out great art in the open air? Our guide to what to see.</p>&#13;
&#13;
<p><strong>BEST OF BERLIN </strong>Outdoor edition: Freiluftkino tips, a garden getaway and a Spree sundowner.</p>&#13;
&#13;
<p><strong>BERLIN BITES </strong>From Russia to Thailand to Texas, an international barbecue guide.</p>&#13;
&#13;
<p><strong>...And much, much more!</strong></p>&#13;
&#13;
<p><strong>Buy the <a href="http://exberliner.bigcartel.com/" target="_blank">summer issue HERE</a> or just <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">subscribe now</a>!</strong></p>

    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/art_exhibitions/" rel="tag" >Art &amp; Exhibitions</a>

                <a href="http://www.exberliner.com/topics/neuk%C3%B6lln/" rel="tag" >Neukölln</a>

                <a href="http://www.exberliner.com/topics/getting_around/" rel="tag" >Getting around</a>

                <a href="http://www.exberliner.com/topics/best_of_berlin/" rel="tag" >Best of Berlin</a>

                <a href="http://www.exberliner.com/topics/summer/" rel="tag" >Summer</a>

                <a href="http://www.exberliner.com/topics/train-station/" rel="tag" >Train Station</a>

                <a href="http://www.exberliner.com/topics/film/" rel="tag" >Film</a>

                <a href="http://www.exberliner.com/topics/concerts_live_music/" rel="tag" >Concerts &amp; Live Music</a>

                <a href="http://www.exberliner.com/topics/issue-162/" rel="tag" >Issue 162</a>

                <a href="http://www.exberliner.com/topics/drugs/" rel="tag" >Drugs</a>

                <a href="http://www.exberliner.com/topics/books-1/" rel="tag" >Books</a>

                <a href="http://www.exberliner.com/topics/going_out/" rel="tag" >Going out</a>

                <a href="http://www.exberliner.com/topics/history/" rel="tag" >History</a>

                <a href="http://www.exberliner.com/topics/ice-cream-1/" rel="tag" >Ice Cream</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2017-06-29T12:00:00">
    <p class="date">June 29, 2017</p>
    <p class="time">12:00 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    <div id="rightads"><script type="text/javascript">
  if (document.documentElement.clientWidth > 300) {
    GA_googleFillSlot("EXB_homepage_mpu_right_300x250");
  }
</script>
</div>

        

    <div class="slot">

  <div class="sprocket sprocket_html">
  <div style="width: 300px; background: #000; margin-top: 10px;"><img border="0" src="http://www.exberliner.com/downloads/7431/download/bitblt-300x45-bba74a02ad57280e807e70cb4d5a167f3857eb10/one-liner%20sprockets3.jpg" /> <!-- Begin MailChimp Signup Form -->
<div id="mc_embed_signup">
<form action="http://exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div class="mc-field-group"><input class="required email" id="mce-EMAIL" name="EMAIL" onfocus="if (this.value=='email address') this.value = ''" type="email" value="email address" /> <input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>

<div class="mc-field-group input-group">
<ul>
	<li><input checked="checked" id="mce-group[5069]-5069-0" name="group[5069][1]" type="checkbox" value="1" /><label for="mce-group[5069]-5069-0">EXBERLINER Weekly <a class="tooltip" href="#" title="The best features, tips and giveaways, every Thursday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-1" name="group[5069][2]" type="checkbox" value="2" /><label for="mce-group[5069]-5069-1">EXBERLINER Blogs <a class="tooltip" href="#" title="Berlin life from our most opinionated writers, every Saturday"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-2" name="group[5069][16]" type="checkbox" value="16" /><label for="mce-group[5069]-5069-2">EXBERLINER Foodletter <a class="tooltip" href="#" title="The latest from the Berlin food scene, every two weeks"><span title="more">?</span></a></label></li>
	<li><input checked="checked" id="mce-group[5069]-5069-3" name="group[5069][32]" type="checkbox" value="32" /><label for="mce-group[5069]-5069-3">EXBERLINER Jobs <a class="tooltip" href="#" title="Looking for a job? Our Employment ads in your inbox"><span title="more">?</span></a></label></li>
</ul>
</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
</form>
</div>
<script type="text/javascript">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</script></div>

</div>


  <div class="sprocket sprocket_html">
  <script type="text/javascript">
function open_critic_ov_popup(){                       

    var min_height = 600;
    var ov_movie_popup_height = min_height;
    var reduce_height = 100;                       

    if (window.innerHeight) {
               ov_movie_popup_height = window.innerHeight - reduce_height;
    } else if (document.documentElement && document.documentElement.clientHeight) {
               ov_movie_popup_height =  document.documentElement.clientHeight - reduce_height;
    } else if (document.body && document.body.offsetHeight) {
               ov_movie_popup_height =  document.body.offsetHeight - reduce_height;
    } else if (document.body && document.body.scrollHeight) {
               ov_movie_popup_height =  document.body.scrollHeight - reduce_height;
    }

    if(!ov_movie_popup_height || ov_movie_popup_height < min_height){
        ov_movie_popup_height = min_height
    }

    window.open('http://www.critic.de/ov-movies-berlin','OV_Movies_Berlin','width=830,height=' + ov_movie_popup_height + ',left=50,top=100,screenX=50,screenY=100,toolbar=no,location=no,directories=no,status=yes,menubar=yes,scrollbars=yes,copyhistory=no,resizable=no');
                                                    
    return false;

}
</script>
<p>
	<a href="#" onclick="open_critic_ov_popup();return false;"><img alt="OV search engine" src="/downloads/7432/download/one-liner sprockets2.jpg" style="width: 300px; height: 45px;" /></a></p>
<p style="text-align: right; font-size: 11px; color: rgb(128, 128, 128);">
	In cooperation with <a href="http://www.critic.de/kinoprogramm/ort/berlin/">critic.de</a></p>

</div>


  
<div class="sprocket sprocket_eventcal "><div class="sprocket_eventcal_inner">
    <div class="title">
  <a href="http://www.exberliner.com/search/event/berliner-events-calendar/"
      ><h3 class="sidebar-title">Berlin Events Calendar</h3>
    </a>
</div>

    <div class="tabber" id="calendar_3" data-startindex="0">
                  
                  <div class="tabbertab" title="Thu">
                    <h4 class="event_header"
                      >Thursday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/">June 29, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Education &amp; Learning</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/oscedays/"
                            ><span itemprop="name">OSCEdays</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T19:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-02T19:00:00">Jul 2, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/crclr-house/"
                            ><span itemprop="name">CRCLR House</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/ich-brauche-eine-genie-popkultur-feminismus-spa%C3%9F-so-vol-1/"
                            ><span itemprop="name">Ich brauche eine Genie - Popkultur, Feminismus, Spaß &amp; so, Vol 1</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T20:00:00">Jun 29, 2017 8:00 PM</time> - <time itemprop="endDate" datetime="2017-06-29T23:59:00">11:59 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kantine-am-berghain/"
                            ><span itemprop="name">Kantine am Berghain</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Dance</span>
                          <span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/neverendings-season-1-100-years-revolution/"
                            ><span itemprop="name">Neverendings: Season 1 – 100 years revolution</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T20:30:00">Jun 29, 2017 8:30 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/tanzfabrik-wedding/"
                            ><span itemprop="name">Tanzfabrik Wedding</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/macbeth-at-monbijou/"
                            ><span itemprop="name">Macbeth at Monbijou</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T21:00:00">Jun 29, 2017 9:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/monbij/"
                            ><span itemprop="name">Monbijou Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/20th-century-women/"
                            ><span itemprop="name">20th Century Women</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T21:45:00">Jun 29, 2017 9:45 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/freiluftkino-hasenheide/"
                            ><span itemprop="name">Freiluftkino Hasenheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/infektion-festival_1/"
                            ><span itemprop="name">Infektion Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-25T00:00:00">Jun 25, 2017</time> - <time itemprop="endDate" datetime="2017-07-15T00:00:00">Jul 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/staatsoper-im-schiller-theater/"
                            ><span itemprop="name">Staatsoper im Schiller Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/porous-boundaries-new-paths-through-mexican-cinema/"
                            ><span itemprop="name">Porous Boundaries: New Paths through Mexican Cinema</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-02T00:00:00">Jun 2, 2017</time> - <time itemprop="endDate" datetime="2017-07-01T00:00:00">Jun 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Fri">
                    <h4 class="event_header"
                      >Friday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-6-30">June 30, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/bergmanstra%C3%9Fenfest/"
                            ><span itemprop="name">Bergmanstraßenfest</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-30T00:00:00">Jun 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kreuzberg-61/"
                            ><span itemprop="name">Kreuzberg 61</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Education &amp; Learning</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/oscedays/"
                            ><span itemprop="name">OSCEdays</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T19:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-02T19:00:00">Jul 2, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/crclr-house/"
                            ><span itemprop="name">CRCLR House</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/jim-avignon-permanent-jetlag/"
                            ><span itemprop="name">Jim Avignon: Permanent Jetlag</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-30T19:00:00">Jun 30, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/urban-spree/"
                            ><span itemprop="name">Urban Spree</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fassbinder-faust-and-the-animists/"
                            ><span itemprop="name">Fassbinder, Faust and the Animists</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-30T20:00:00">Jun 30, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/infektion-festival_1/"
                            ><span itemprop="name">Infektion Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-25T00:00:00">Jun 25, 2017</time> - <time itemprop="endDate" datetime="2017-07-15T00:00:00">Jul 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/staatsoper-im-schiller-theater/"
                            ><span itemprop="name">Staatsoper im Schiller Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/porous-boundaries-new-paths-through-mexican-cinema/"
                            ><span itemprop="name">Porous Boundaries: New Paths through Mexican Cinema</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-02T00:00:00">Jun 2, 2017</time> - <time itemprop="endDate" datetime="2017-07-01T00:00:00">Jun 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/arsenal/"
                            ><span itemprop="name">Kino Arsenal</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sat">
                    <h4 class="event_header"
                      >Saturday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-1">July 1, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/20-jahre-ensemble-mosaik_1/"
                            ><span itemprop="name">20 Jahre Ensemble Mosaik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T20:00:00">Jul 1, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/ackerstadtpalast/"
                            ><span itemprop="name">Acker Stadt Palast</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fassbinder-faust-and-the-animists/"
                            ><span itemprop="name">Fassbinder, Faust and the Animists</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T20:00:00">Jul 1, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/volksbuehne-strassenfest_1/"
                            ><span itemprop="name">Volksbühne Strassenfest</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T20:30:00">Jul 1, 2017 8:30 PM</time> - <time itemprop="endDate" datetime="2017-07-01T23:00:00">11:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/volksbuehne/"
                            ><span itemprop="name">Volksbühne</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/toni-erdmann-english-subs/"
                            ><span itemprop="name">Toni Erdmann (with English subs)</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T21:45:00">Jul 1, 2017 9:45 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/freiluftkino-hasenheide/"
                            ><span itemprop="name">Freiluftkino Hasenheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Parties &amp; Clubs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/blank-generation/"
                            ><span itemprop="name">Blank Generation</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T23:59:00">Jul 1, 2017 11:59 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/about-blank/"
                            ><span itemprop="name">://about blank</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Education &amp; Learning</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/oscedays/"
                            ><span itemprop="name">OSCEdays</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T19:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-02T19:00:00">Jul 2, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/crclr-house/"
                            ><span itemprop="name">CRCLR House</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/infektion-festival_1/"
                            ><span itemprop="name">Infektion Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-25T00:00:00">Jun 25, 2017</time> - <time itemprop="endDate" datetime="2017-07-15T00:00:00">Jul 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/staatsoper-im-schiller-theater/"
                            ><span itemprop="name">Staatsoper im Schiller Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Sun">
                    <h4 class="event_header"
                      >Sunday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-2">July 2, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/arcade-fire_1/"
                            ><span itemprop="name">Arcade Fire</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-02T19:00:00">Jul 2, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/kindl-b%C3%BChne-wuhlheide/"
                            ><span itemprop="name">Kindl-Bühne Wuhlheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/20-jahre-ensemble-mosaik_1/"
                            ><span itemprop="name">20 Jahre Ensemble Mosaik</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-02T20:00:00">Jul 2, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/ackerstadtpalast/"
                            ><span itemprop="name">Acker Stadt Palast</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fassbinder-faust-and-the-animists/"
                            ><span itemprop="name">Fassbinder, Faust and the Animists</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-02T20:00:00">Jul 2, 2017 8:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/hau2/"
                            ><span itemprop="name">HAU 2</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Education &amp; Learning</span>
                          <span class="categ">Festivals &amp; Fairs</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/oscedays/"
                            ><span itemprop="name">OSCEdays</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-29T19:00:00">Jun 29, 2017</time> - <time itemprop="endDate" datetime="2017-07-02T19:00:00">Jul 2, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/crclr-house/"
                            ><span itemprop="name">CRCLR House</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/infektion-festival_1/"
                            ><span itemprop="name">Infektion Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-25T00:00:00">Jun 25, 2017</time> - <time itemprop="endDate" datetime="2017-07-15T00:00:00">Jul 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/staatsoper-im-schiller-theater/"
                            ><span itemprop="name">Staatsoper im Schiller Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Mon">
                    <h4 class="event_header"
                      >Monday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-3">July 3, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/infektion-festival_1/"
                            ><span itemprop="name">Infektion Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-25T00:00:00">Jun 25, 2017</time> - <time itemprop="endDate" datetime="2017-07-15T00:00:00">Jul 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/staatsoper-im-schiller-theater/"
                            ><span itemprop="name">Staatsoper im Schiller Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Tue">
                    <h4 class="event_header"
                      >Tuesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-4">July 4, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Fashion &amp; Trunk Shows</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fashion-week_2/"
                            ><span itemprop="name">Fashion Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-04T08:00:00">Jul 4, 2017</time> - <time itemprop="endDate" datetime="2017-07-07T23:00:00">Jul 7, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/messe-berlin-exhibition-grounds/"
                            ><span itemprop="name">Messe Berlin Exhibition Grounds</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Politics &amp; Activism</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/inaugural/"
                            ><span itemprop="name">Inaugural IQ2 Germany Debate</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-04T19:30:00">Jul 4, 2017 7:30 PM</time> - <time itemprop="endDate" datetime="2017-07-04T21:00:00">9:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/akademie-der-k%C3%BCnste/"
                            ><span itemprop="name">Akademie der Künste</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/b-movie-lust-und-sound-in-west-berlin-1979-1989/"
                            ><span itemprop="name">B-Movie - Lust und Sound in West-Berlin 1979-1989</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-04T21:45:00">Jul 4, 2017 9:45 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/freiluftkino-hasenheide/"
                            ><span itemprop="name">Freiluftkino Hasenheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/infektion-festival_1/"
                            ><span itemprop="name">Infektion Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-25T00:00:00">Jun 25, 2017</time> - <time itemprop="endDate" datetime="2017-07-15T00:00:00">Jul 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/staatsoper-im-schiller-theater/"
                            ><span itemprop="name">Staatsoper im Schiller Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                  <div class="tabbertab" title="Wed">
                    <h4 class="event_header"
                      >Wednesday</h4>

						<p class="event_date">
							<a href="http://www.exberliner.com/search/event/berliner-events-calendar/#search_date=2017-7-5">July 5, 2017</a>
							
						</p>

                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Fashion &amp; Trunk Shows</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/fashion-week_2/"
                            ><span itemprop="name">Fashion Week</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-04T08:00:00">Jul 4, 2017</time> - <time itemprop="endDate" datetime="2017-07-07T23:00:00">Jul 7, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/messe-berlin-exhibition-grounds/"
                            ><span itemprop="name">Messe Berlin Exhibition Grounds</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/jakob-lenz/"
                            ><span itemprop="name">Jakob Lenz</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-05T19:00:00">Jul 5, 2017 7:00 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/staatsoper-im-schiller-theater/"
                            ><span itemprop="name">Staatsoper im Schiller Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Concerts &amp; Live Music</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/spectacular-fest/"
                            ><span itemprop="name">Spectacular Fest</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-05T20:00:00">Jul 5, 2017</time> - <time itemprop="endDate" datetime="2017-07-08T23:59:00">Jul 8, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/urban-spree/"
                            ><span itemprop="name">Urban Spree</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Film</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/paterson_1/"
                            ><span itemprop="name">Paterson</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-05T21:45:00">Jul 5, 2017 9:45 PM</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/freiluftkino-hasenheide/"
                            ><span itemprop="name">Freiluftkino Hasenheide</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/immersion/"
                            ><span itemprop="name">Immersion: Limits of Knowing</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-07-01T00:00:00">Jul 1, 2017</time> - <time itemprop="endDate" datetime="2017-07-31T00:00:00">Jul 30, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/martin-gropius-bau/"
                            ><span itemprop="name">Martin-Gropius-Bau</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Theater &amp; Dance</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/infektion-festival_1/"
                            ><span itemprop="name">Infektion Festival</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-06-25T00:00:00">Jun 25, 2017</time> - <time itemprop="endDate" datetime="2017-07-15T00:00:00">Jul 14, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/staatsoper-im-schiller-theater/"
                            ><span itemprop="name">Staatsoper im Schiller Theater</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings_1/"
                            ><span itemprop="name">Michel Majerus: Aluminum Paintings</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-29T11:00:00">Apr 29, 2017</time> - <time itemprop="endDate" datetime="2017-08-26T18:00:00">Aug 26, 2017</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  
                    <div class="event_list">
                       <ul>
                        <li itemscope="" itemtype="http://schema.org/Event">
                          <p class="event_category"><span class="categ">Art &amp; Exhibitions</span></p>
                          <a
                              class="event_title"
                                itemprop="url" href="http://www.exberliner.com/events/michel-majerus-aluminum-paintings/"
                            ><span itemprop="name">Michel Majerus: Laboratory for Appraising the Apparent</span></a>
                          <p class="event_date"><time itemprop="startDate" datetime="2017-04-28T11:00:00">Apr 28, 2017</time> - <time itemprop="endDate" datetime="2018-03-03T18:00:00">Mar 3, 2018</time></p>
                          <p class="event_location" itemprop="location" itemscope="" itemtype="http://schema.org/Place"><a href="http://www.exberliner.com/locations/neugerriemschneider/"
                            ><span itemprop="name">Neugerriemschneider</span></a></p>
                          </li>
                      </ul>
                    </div>
                  

                  </div>

                </div>
                <div class="foot">
                  <p class="bottom">
                  	
                    	<a class="search" href="http://www.exberliner.com/search/event/berliner-events-calendar/">Search Events</a> 
                    
                    <a href="http://www.exberliner.com/events/submit.html" class="submit" target="_blank">Submit Yours</a>
                  </p>
                </div>
              </div></div>



  <div class="sprocket sprocket_image"><a href="https://www.fluxfm.de/" target="_blank" title="fluxfm"><img class="thumbnail" title="fluxfm" alt="fluxfm" src="http://www.exberliner.com/downloads/18156/download/flux-fm-May%202017?cb=50c1b2b045cf3894c644d66d55d38c5b"/></a></div>


  <div class="sprocket sprocket_image"><a href="mailto:editor%40exberliner.com" target="_blank" title="Letters to the editor"><img class="thumbnail" title="Letters to the editor" alt="Letters to the editor" src="http://www.exberliner.com/downloads/7433/download/one-liner%20sprockets.jpg?cb=5a1ae6b29e1f94bb5d4f9b851eef3655"/></a></div>


  <div class="sprocket sprocket_manuallist ">
<div class="title">
  <h3 class="sidebar-title">WATCH THIS</h3>
    
</div>


    <ul data-seed="0" data-sprocket_id="13" data-url="http://www.exberliner.com/api/list_sprocket/13/get_sprocket_data" id="mp_list_sprocket_13">
    </ul>
    
</div>


  <div class="fb-page sprocket sprocket_fb_like_box" data-adapt-container-width="true" data-href="https://www.facebook.com/profile.php?id=261678220535199" data-show-facepile="True"></div>



  <div class="sprocket sprocket_comment">
<div class="title">
  <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" alt="What's being said" class="thumbnail mp-lazyload" data-src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 290]" src="http://www.exberliner.com/downloads/7949/download/whats-being-said.gif?cb=b05761af2e1954f18240f00810829742" title="What's being said" />
    
</div>

<ul>

<li>
<h4><a href="http://www.exberliner.com/features/lifestyle/loveless-in-berlin/"></a></h4>
<p class="comment">Your article makes it sound like women, including yourself, move to Berlin for attractive trendy ar</p>
<p class="sideinfos">Y | <a href="http://www.exberliner.com/features/lifestyle/loveless-in-berlin/">Loveless in Berlin</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/features/lifestyle/friedel54-s-last-stand/"></a></h4>
<p class="comment">if the government passed a law that you could only buy a house if you live in it, that would really</p>
<p class="sideinfos">Dave | <a href="http://www.exberliner.com/features/lifestyle/friedel54-s-last-stand/">Friedel54's last stand</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/features/lifestyle/friedel54-s-last-stand/"></a></h4>
<p class="comment">luxemburgian corporation yes or no, running a house incurs certain costs. Sewage, real estate taxes</p>
<p class="sideinfos">Peter Schäfer | <a href="http://www.exberliner.com/features/lifestyle/friedel54-s-last-stand/">Friedel54's last stand</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/features/lifestyle/no-k%C3%B6lln%21/"></a></h4>
<p class="comment">Its soooooo over.
Gentrification isnt a complex issue.
White people invade and take everything.
</p>
<p class="sideinfos">joe bentley | <a href="http://www.exberliner.com/features/lifestyle/no-k%C3%B6lln%21/">No-kölln!</a></p>
</li>


<li>
<h4><a href="http://www.exberliner.com/culture/music--nightlife/who-the-fuck-is-helene-fischer/"></a></h4>
<p class="comment">You should really experience other cuture's annoying singers or artists. There is nothing embarrass</p>
<p class="sideinfos">Angie | <a href="http://www.exberliner.com/culture/music--nightlife/who-the-fuck-is-helene-fischer/">Who the fuck is Helene Fischer?</a></p>
</li>

</ul>
</div>


  <div class="sprocket sprocket_featured_listing">
<div class="title">
  <h3 class="sidebar-title">Where to go</h3>
    
</div>

    <ul>
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/napoljonska/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Napoljonska" data-src="http://www.exberliner.com/downloads/13417/download/napoljonska%20logo.png?cb=601c3ff0592ca4506e2cbedf9eafecb2&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 897]" src="http://www.exberliner.com/downloads/13417/download/napoljonska%20logo.png?cb=601c3ff0592ca4506e2cbedf9eafecb2&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/napoljonska/">Napoljonska</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Kastanienallee 43</span>, <span itemprop="postalCode">10119</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/rabbi-dr-walter-rothschild/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Rabbi freiNeu(1).png" data-src="http://www.exberliner.com/downloads/18331/download/Rabbi%20freiNeu%281%29.png?cb=cd5f3750829cfec8bb5141049db023ec&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://www.exberliner.com/downloads/18331/download/Rabbi%20freiNeu%281%29.png?cb=cd5f3750829cfec8bb5141049db023ec&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/rabbi-dr-walter-rothschild/">Rabbi Dr. Walter Rothschild</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/kumpelnest-3000/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Kumpelnest 3000 logo" data-src="http://www.exberliner.com/downloads/14601/download/logo.jpg?cb=164ff97c8aa9ddb5270d7b4e1c4f24fe&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 550]" src="http://www.exberliner.com/downloads/14601/download/logo.jpg?cb=164ff97c8aa9ddb5270d7b4e1c4f24fe&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/kumpelnest-3000/">Kumpelnest 3000</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Lützowstraße 23</span>, <span itemprop="postalCode">10785</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/peter-arnheim-h/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="o.jpg" data-src="http://www.exberliner.com/downloads/18072/download/o.jpg?cb=c543c5075e74ffba96265e11d406eee4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 900]" src="http://www.exberliner.com/downloads/18072/download/o.jpg?cb=c543c5075e74ffba96265e11d406eee4&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/peter-arnheim-h/">peter arnheim haare &amp; makeup</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Keithstraße 17</span>, <span itemprop="postalCode">10787</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/magicum-berlin-magic-museum/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Untitled 2.png" data-src="http://www.exberliner.com/downloads/13476/download/Untitled%202.png?cb=10b852e284e0cbe82cde82e2cb41c310&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 800]" src="http://www.exberliner.com/downloads/13476/download/Untitled%202.png?cb=10b852e284e0cbe82cde82e2cb41c310&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/magicum-berlin-magic-museum/">Magicum - Berlin Magic Museum</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Große Hamburger Straße 17</span>, <span itemprop="postalCode">10115</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/schwarzes-caf%C3%A9/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Schwarzes Café Logo" data-src="http://www.exberliner.com/downloads/14587/download/droppedImage.png?cb=4e0cd0ca9a9d5fad8ee0536be8ec1a8e&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 587]" src="http://www.exberliner.com/downloads/14587/download/droppedImage.png?cb=4e0cd0ca9a9d5fad8ee0536be8ec1a8e&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/schwarzes-caf%C3%A9/">Schwarzes Café</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Kantstrasse 148</span>, <span itemprop="postalCode">10623</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/monster-ronson%27s/">Monster Ronson's Ichiban Karaoke</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Warschauer Straße 34</span>, <span itemprop="postalCode">10243</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/spluffin/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Logo_Spluffin_RGB gro+ƒ Kopie.png" data-src="http://www.exberliner.com/downloads/15896/download/Logo_Spluffin_RGB%20gro%2B%C6%92%20Kopie.png?cb=c575c7446115a30d107ed10564e7bd32&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://www.exberliner.com/downloads/15896/download/Logo_Spluffin_RGB%20gro%2B%C6%92%20Kopie.png?cb=c575c7446115a30d107ed10564e7bd32&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/spluffin/">Spluffin</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Revalerstraße 12</span>, <span itemprop="postalCode">10245</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        
        <h4><a href="http://www.exberliner.com/locations/3-schwestern/">3 Schwestern</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Mariannenplatz 2</span>, <span itemprop="postalCode">10997</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    
        <li>
        <a class="loc_thumb" href="http://www.exberliner.com/locations/kakadu/"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="kakadu-logo_300.png" data-src="http://www.exberliner.com/downloads/16899/download/kakadu-logo_300.png?cb=bc60ec9a81a421869fe82372573712ad&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 300]" src="http://www.exberliner.com/downloads/16899/download/kakadu-logo_300.png?cb=bc60ec9a81a421869fe82372573712ad&amp;w=75" /></a>
        <h4><a href="http://www.exberliner.com/locations/kakadu/">Kakadu</a></h4>
            <p>
                <span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Soldiner Straße 13</span> <span itemprop="addressLocality">Berlin</span></span></p>
                
            
        </li>
    
    </ul>
</div>


  <div class="sprocket sprocket_image"><a href="http://exberlinerclassifieds.com/" target="_blank" title="Exberliner Xmas subscription"><img class="thumbnail" title="Exberliner Xmas subscription" alt="Exberliner Xmas subscription" src="http://www.exberliner.com/downloads/14309/download/EXB-Classifieds-MPU.jpg?cb=04e83843d330f2d3fc2adad7d02b59be"/></a></div>


</div>

    
  </div>
  
  </div>

  




        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <script type="text/javascript">
  if (document.documentElement.clientWidth > 728) {
    GA_googleFillSlot("EXB_None_leaderboard_bottom_728x90");
  }
</script>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">People</a>
      </li>
      <li class="menu_subsection_end menu_subsection_lifestyle">
        <a href="http://www.exberliner.com/features/lifestyle">Zeitgeist</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_food">
	<a href="http://www.exberliner.com/food">Food<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_end menu_subsection_restaurant-directory">
        <a href="/search/location/restaurant/">Restaurant Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_culture">
	<a href="http://www.exberliner.com/culture">Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/culture/film">Film</a>
      </li>
      <li class="menu_subsection_music--nightlife">
        <a href="http://www.exberliner.com/culture/music--nightlife">Music &amp; nightlife</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/culture/stage">Stage</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/culture/art">Art</a>
      </li>
      <li class="menu_subsection_end menu_subsection_going-out">
        <a href="/search/event/berliner-events-calendar">Going out</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_visiting">
	<a href="http://www.exberliner.com/visiting">Visiting<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_what-to-see">
        <a href="http://www.exberliner.com/visiting/what-to-see">The Best of Berlin</a>
      </li>
      <li class="menu_subsection_hotel-directory">
        <a href="/search/location/hotel-bb--hostel-directory/">Hotel Directory</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shops-services">
        <a href="/search/location/shops--services/">Shops &amp; Services Directory</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_whats-on">
	<a href="/search/event/berliner-events-calendar">Going Out</a>
    
  </li>
  <li class="menu_section_locations">
	<a href="/search/location/business-and-location-directory/">Locations</a>
    
  </li>
  <li class="menu_section_classifieds">
	<a href="http://exberlinerclassifieds.com/" target="_blank">Classifieds</a>
    
  </li>
  <li class="menu_section_jobs">
	<a href="http://www.exberlinerjobs.com/" target="_blank">Jobs</a>
    
  </li>
  <li class="menu_section_end menu_section_subscribe">
	<a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscribe</a>
    
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/search/location/sales-points-directory/map_search.html#category=0&amp;tags=&amp;lat=52.5244&amp;lng=13.4105&amp;zoom=12">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <script type="text/javascript">
  if (document.documentElement.clientWidth > 160) {
    GA_googleFillSlot("EXB_None_wallpaper_right_160x600");
  }
</script>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
  
    
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook&quot;: true, &quot;_mp_list_sprocket&quot;: true, &quot;_mp_tabber&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/e984768a-5b33-11e7-aab2-0a5fbc963f88/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;OUT NOW! Our SUMMER ISSUE!\&quot;&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7291, &quot;slot_uuid&quot;: &quot;78bb5110-92b4-4b78-9c2c-643871546257&quot;, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;e984768a-5b33-11e7-aab2-0a5fbc963f88&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;submit&quot;: &quot;Submit&quot;}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/e984768a-5b33-11e7-aab2-0a5fbc963f88/get_related_links&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/facebook.f91ac3530926cd928776925b5d66a34a.js" id="_mp_facebook"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/tabber.dc082aaa23a1516b0562120260377efb.js" id="_mp_tabber"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/list_sprocket.cb813d93d144392435fe9bdd98e9845b.js" id="_mp_list_sprocket"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.7a2857d320756e85901b1f871511e62b.js" data-config="{&quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;google_api_key&quot;: null, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/e984768a-5b33-11e7-aab2-0a5fbc963f88/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;OUT NOW! Our SUMMER ISSUE!\&quot;&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 7291, &quot;slot_uuid&quot;: &quot;78bb5110-92b4-4b78-9c2c-643871546257&quot;, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;e984768a-5b33-11e7-aab2-0a5fbc963f88&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;submit&quot;: &quot;Submit&quot;}, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/e984768a-5b33-11e7-aab2-0a5fbc963f88/get_related_links&quot;}" id="_mp_page_content"></script>

  </body>
</html>
