<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"type": "article", "urlname": "learn-german-do-the-chatterbug", "fb_app_id": "153705428005595", "subsection": null, "instance": "exberliner", "tag": ["German language", "Language", "Sponsored"], "author": [], "section": "sponsored"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Learn German - do the Chatterbug - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup": null, "js\/page_content": {"comments_url": "http:\/\/www.exberliner.com\/api\/content\/277a8702-51ee-11e8-b4b4-12408cbff2b0\/get_comments", "google_api_key": null, "tcomments": {"content_uuid": "277a8702-51ee-11e8-b4b4-12408cbff2b0", "fb_app_id": "153705428005595", "chars_left": "characters left", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "comments": "Comments", "ugc_email_for_comments": false, "ugc_allow_comments": true, "name_required": "Name required", "view_more": "View More", "comment_required": "Comment required", "fb_logout": "Logout", "your_name": "Your Name", "email_invalid": "Invalid email address", "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "subject": "Type subject here...", "rss_feed": "Comment Feed", "email_required": "Email required", "subject_required": "Subject required", "submit": "Submit", "email": "Email", "post_to_wall": "Publish comment to your Wall", "type_comment": "Type your comment here...", "wrong_captchas": "Wrong Captchas", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive."}, "show_occ_paginator": false, "back_title": "Return to \"Learn German - do the Chatterbug\"", "is_pro": true, "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/277a8702-51ee-11e8-b4b4-12408cbff2b0\/get_related_links", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "slot_id": 8574, "display_type": "carousel", "slot_ord": 0, "slot_uuid": "01fe93d6-c1f2-4a6a-b9c5-0247c3ea3a76"}, {"media_count": 1, "slot_id": 8575, "display_type": "carousel", "slot_ord": 1, "slot_uuid": "af255429-7e47-4442-d27e-81a4b43475f9"}]}, "ctype": null, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.113.post6212.dev883034347365\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="The addictive language learning app – for Brexit Brits and everyone else who wants and/or needs to get their German up to speed"/>
      <meta name="keywords" content="German language,Language,Sponsored"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/19841/download/chatterbug%20image%201.jpg?cb=19fcc8194e42a9e8f56af32c333828f3"/>
      <link rel="canonical" href="http://www.exberliner.com/sponsored/learn-german-do-the-chatterbug/"/>

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Learn German - do the Chatterbug - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Learn German - do the Chatterbug - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.aaaa6699212c7367330d1e02f784f154.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-c52b03a44115476305b65b16d5b30f7b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.7fb28ecc4f2fa7f7997e8892074563fc.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-c52b03a44115476305b65b16d5b30f7b/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'cfa9f5b6-5202-11e8-b2e2-12ee5ea3a19e').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'cfaa85c6-5202-11e8-b2e2-12ee5ea3a19e').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], 'cfab0a14-5202-11e8-b2e2-12ee5ea3a19e').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:description" content="The addictive language learning app – for Brexit Brits and everyone else who wants and/or needs to get their German up to speed"/><meta property="og:url" content="http://www.exberliner.com/api/content/277a8702-51ee-11e8-b4b4-12408cbff2b0/"/><meta property="og:image" content="http://www.exberliner.com/downloads/19841/download/chatterbug%20image%201.jpg?cb=19fcc8194e42a9e8f56af32c333828f3"/><meta property="og:image:width" content="5472"/><meta property="og:image:height" content="3648"/><meta property="og:image" content="http://www.exberliner.com/downloads/19842/download/chatterbug%20image%202.png?cb=7afbafbbeb267e3ed35bf46ca2685d83"/><meta property="og:image:width" content="2135"/><meta property="og:image:height" content="1135"/><meta property="og:title" content="Learn German - do the Chatterbug"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2018-05-07T15:37:25.568639"/><meta property="article:tag" content="German language"/><meta property="article:tag" content="Language"/><meta property="article:tag" content="Sponsored"/>
      

      

      

      

      
      <script src="http://www.exberliner.com/api/design-c52b03a44115476305b65b16d5b30f7b/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience.","dismiss":"Got it!","learnMore":"More info","link":null,"theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_sponsored">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-c52b03a44115476305b65b16d5b30f7b/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-c52b03a44115476305b65b16d5b30f7b/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-c52b03a44115476305b65b16d5b30f7b/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-may-2018-issue/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_end menu_subsection_about-us">
        <a href="http://www.exberliner.com/exberliner-in-print/about-us">About Us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/sponsored">Sponsored</a> <a href="http://www.exberliner.com/sponsored/learn-german-do-the-chatterbug/">Learn German - do the Chatterbug</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/19841/download/chatterbug%20image%201.jpg?cb=19fcc8194e42a9e8f56af32c333828f3" />
    <meta id="content-image-width" itemprop="width" content="5472" />
    <meta id="content-image-height" itemprop="height" content="3648" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">



          <header><div id="title">
            <meta itemprop="name" content="Learn German - do the Chatterbug" />
            <meta itemprop="description" content="The addictive language learning app – for Brexit Brits and everyone else who wants and/or needs to get their German up to speed" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-05-07T15:49:47.571037" />
            <h1 itemprop="headline">Learn German - do the Chatterbug</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="EXBERLINER - Berlin in English" /></span>
    <time itemprop="datePublished" datetime="2018-05-07T15:37:25.568639">
    <p class="date">May 7, 2018</p>
    <p class="time">3:37 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/277a8702-51ee-11e8-b4b4-12408cbff2b0/"></div>
    
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/sponsored/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <p class="lead">Brexit is drawing closer. On March 29, 2019 the UK will finally exit the EU and very soon a lot will change for us Brits who call Berlin home. Oscar Wilde’s “life’s too short to learn German” has been turned on its head. Our time remaining in the EU is too short NOT to learn German. Aside from the obvious reasons of using a bit of <em>deutsch</em> flirting to secure that all important German passport and freedom of travel by matrimony (because German’s always been considered the language of love, right?), arguing that you feel more European than British and would prefer to live amongst the mainlanders seems slightly ridiculous if you haven’t made a concerted effort to embrace the base element of their culture.</p>&#13;
&#13;
<p>There’s always an excuse: “All my work colleagues speak English to me all the time”; “I’m so busy with deadlines I can’t fit in classes”; “It’s impossible to learn German staring at my phone with no human interaction”. But when I discovered learning site <a href="http://chatterbug.com/en?utm_content=exberliner" target="_blank"><strong>Chatterbug</strong></a> (built by the ex-founders of the Silicon Valley tech hotshot Github), I realised there was no excuse!</p>&#13;
&#13;
<div id="media-carousel-8574" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8574-0">    <span id="close-btn-8574-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8574 hidden" id="ms_8574-0" data-image-url="http://www.exberliner.com/downloads/19841/download/chatterbug%20image%201.jpg?cb=19fcc8194e42a9e8f56af32c333828f3" data-image-id="19841" data-slot-media-path="/api/slot_media/30425/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="chatterbug1" data-src="http://www.exberliner.com/downloads/19841/download/chatterbug%20image%201.jpg?cb=19fcc8194e42a9e8f56af32c333828f3&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://www.exberliner.com/downloads/19841/download/chatterbug%20image%201.jpg?cb=19fcc8194e42a9e8f56af32c333828f3&amp;w=640">                    </div>        <div class="media-content">      <h2>chatterbug1</h2>      <p>Learning German has seldom been so stress-free!</p>    </div>  </div>  </div></div><p>With a plan of 20 minutes self-study a day, Chatterbug was easy to fit around my work schedule. The addictive online exercises (including fill-in-the gap sentences, audio tracks and video clips for comprehension) draw upon the latest language learning research, and are a welcome change from apps that just expect you to pick up grammar as you go along. They actually explain key information to you such as verb conjugations and sentence structure. With the friendly user interface and personalised “goals system” (you will reach A2 level if you do x amount of study) fuelling my competitive, reward-driven personality, pretty soon I was desperate to earn my stars for the week and sneakily completing exercises at work. When discovered in my addiction, I became the envy of all my colleagues, even those who spoke fluent German who stated they wished they could embrace the joy of learning the language for the first time again.</p>&#13;
&#13;
<div id="media-carousel-8575" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8575-0">    <span id="close-btn-8575-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8575 hidden" id="ms_8575-0" data-image-url="http://www.exberliner.com/downloads/19842/download/chatterbug%20image%202.png?cb=7afbafbbeb267e3ed35bf46ca2685d83" data-image-id="19842" data-slot-media-path="/api/slot_media/30426/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="chatterbug2" data-src="http://www.exberliner.com/downloads/19842/download/chatterbug%20image%202.png?cb=7afbafbbeb267e3ed35bf46ca2685d83&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2135]" src="http://www.exberliner.com/downloads/19842/download/chatterbug%20image%202.png?cb=7afbafbbeb267e3ed35bf46ca2685d83&amp;w=640">                    </div>        <div class="media-content">      <h2>chatterbug2</h2>      <p>Get prepped for the dreaded "Anmeldung" (registration with the German authorities)!</p>    </div>  </div>  </div></div><p>What really sets Chatterbug apart are its “live lessons” which allow you to hone your conversational skills and pronunciation, and bring you one step closer to ironing out that accent that you fear may now forever be synonymous with leaving the EU. These online video chats are with native speakers who guide you through exercises Chatterbug’s system has tailored to your level, and that relate to the study you have been completing yourself. Live lessons can be organised around your schedule by listing your availability. I've had a different tutor every time so far. You can also rate your experience so you are more likely to be paired with people who you have a good rapport with.</p>&#13;
&#13;
<p>Within two weeks I felt confident enough to try and string a few sentences together for base social interactions, such as using a few phrases with my friends in the queue to Sisyphos, which I’m sure helped win over the bouncers and secure my entry. Surely with this strategy, next week I can finally make it into Berghain.</p>&#13;
&#13;
<p>The cheapest payment plan is €15 a month (including unlimited self-study and one live lesson a month), but it seems a small price to pay to cement yourself in a culture that you claim to love. After all, considering how much we’ve all spent perfecting our all-black Berlin uniforms, it would be stupid not to invest in the most German accessory of them all... German itself.</p>&#13;
&#13;
<p>Try out Chatterbug for yourself <a href="http://chatterbug.com/en?utm_content=exberliner" target="_blank">here</a>.<!-- We'll had your tracking link here, also  at first mention of Chatterbug within the article.
 --></p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/german_language/" rel="tag" >German language</a>

                <a href="http://www.exberliner.com/topics/language/" rel="tag" >Language</a>

                <a href="http://www.exberliner.com/topics/sponsored/" rel="tag" >Sponsored</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2018-05-07T15:37:25.568639">
    <p class="date">May 7, 2018</p>
    <p class="time">3:37 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="cfa9f5b6-5202-11e8-b2e2-12ee5ea3a19e" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cfa9f5b6-5202-11e8-b2e2-12ee5ea3a19e';
        
        googletag.display('cfa9f5b6-5202-11e8-b2e2-12ee5ea3a19e');
     });
 </script>
</div>

<div id="cfaa85c6-5202-11e8-b2e2-12ee5ea3a19e" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cfaa85c6-5202-11e8-b2e2-12ee5ea3a19e';
        
        googletag.display('cfaa85c6-5202-11e8-b2e2-12ee5ea3a19e');
     });
 </script>
</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://www.exberliner.com/api/sprockets/classic_list/470/?context=section.33"></div>
<div class="mp-html">
  <!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our bi-weekly newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong>

</div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>
<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script><!--End mc_embed_signup-->
</div>

<div id="cfab0a14-5202-11e8-b2e2-12ee5ea3a19e" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'cfab0a14-5202-11e8-b2e2-12ee5ea3a19e';
        
        googletag.display('cfab0a14-5202-11e8-b2e2-12ee5ea3a19e');
     });
 </script>
</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-may-2018-issue/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_end menu_subsection_about-us">
        <a href="http://www.exberliner.com/exberliner-in-print/about-us">About Us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a>
  
    <script async src="http://www.exberliner.com/api/design-c52b03a44115476305b65b16d5b30f7b/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/277a8702-51ee-11e8-b4b4-12408cbff2b0/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;277a8702-51ee-11e8-b4b4-12408cbff2b0&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;}, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Learn German - do the Chatterbug\&quot;&quot;, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/277a8702-51ee-11e8-b4b4-12408cbff2b0/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 8574, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;01fe93d6-c1f2-4a6a-b9c5-0247c3ea3a76&quot;}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 8575, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;af255429-7e47-4442-d27e-81a4b43475f9&quot;}]}, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.deec8f764dc4cb6188e34a8cf9625805.js" data-config="{&quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/277a8702-51ee-11e8-b4b4-12408cbff2b0/get_comments&quot;, &quot;google_api_key&quot;: null, &quot;tcomments&quot;: {&quot;content_uuid&quot;: &quot;277a8702-51ee-11e8-b4b4-12408cbff2b0&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;ugc_allow_comments&quot;: true, &quot;name_required&quot;: &quot;Name required&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;}, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Learn German - do the Chatterbug\&quot;&quot;, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/277a8702-51ee-11e8-b4b4-12408cbff2b0/get_related_links&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 8574, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;01fe93d6-c1f2-4a6a-b9c5-0247c3ea3a76&quot;}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 8575, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_ord&quot;: 1, &quot;slot_uuid&quot;: &quot;af255429-7e47-4442-d27e-81a4b43475f9&quot;}]}, &quot;ctype&quot;: null, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
