<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"section": "whats-on", "instance": "exberliner", "subsection": "art", "urlname": "the-lesbian-longview", "fb_app_id": "153705428005595", "tag": ["Lesbian", "LGBT", "Art & Exhibitions"], "author": ["Franziska Helms"], "type": "review"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>The lesbian longview - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_roundup": null, "js\/page_content": {"is_pro": true, "google_api_key": "AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY", "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/2416b990-8f43-11e8-931c-12408cbff2b0\/get_related_links", "comments_url": "http:\/\/www.exberliner.com\/api\/content\/2416b990-8f43-11e8-931c-12408cbff2b0\/get_comments", "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow"}, "ctype": "review_location", "tcomments": {"rss_feed": "Comment Feed", "type_comment": "Type your comment here...", "type_captchas": "Enter the word from the Image", "fb_login": " or login with Facebook", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "view_more": "View More", "email": "Email", "fb_logout": "Logout", "post_to_wall": "Publish comment to your Wall", "submit": "Submit", "fb_app_id": "153705428005595", "chars_left": "characters left", "content_uuid": "2416b990-8f43-11e8-931c-12408cbff2b0", "subject": "Type subject here...", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "name_required": "Name required", "wrong_captchas": "Wrong Captchas", "ugc_email_for_comments": false, "ugc_allow_comments": true, "comment_required": "Comment required", "comments": "Comments", "subject_required": "Subject required", "your_name": "Your Name", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "email_invalid": "Invalid email address", "email_required": "Email required"}, "show_occ_paginator": false, "back_title": "Return to \"The lesbian longview\"", "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_uuid": "12ed8851-8928-4a60-875d-62f9b13e3eb6", "slot_ord": 0, "media_count": 1, "slot_id": 8825, "display_type": "carousel"}]}}}, "shim": {"facebook": {"exports": "FB"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.124.post110.dev873481651824\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Berlin's one and only gay museum pays a small but serious tribute to a century of female queer art. We check out the exhibition to see what sets &quot;lesbian visions&quot; apart from the dominant male artistic gaze. On through Aug 20."/>
      <meta name="keywords" content="Franziska Helms,Lesbian,LGBT,Art &amp; Exhibitions"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/20059/download/RH_2016_Pneuma-tac_1_Ausschnitt.jpg?cb=c867fdd04b49821901767f2770d6c6fb&amp;w=-1"/>
      <link rel="canonical" href="http://www.exberliner.com/whats-on/art/the-lesbian-longview/"/>

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The lesbian longview - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="The lesbian longview - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.ab4998852940d66b436daea01928a4d0.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.aa6dc5d6e98be05b580c955dee499fec.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'b7bf3c9c-8f95-11e8-89b6-12dfa1ad2ae2').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'b7c0f7b2-8f95-11e8-89b6-12dfa1ad2ae2').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="http://www.exberliner.com/downloads/20059/download/RH_2016_Pneuma-tac_1_Ausschnitt.jpg?cb=c867fdd04b49821901767f2770d6c6fb&amp;w=-1"/><meta property="og:image:width" content="4000"/><meta property="og:image:height" content="2205"/><meta property="og:description" content="Berlin's one and only gay museum pays a small but serious tribute to a century of female queer art. We check out the exhibition to see what sets &quot;lesbian visions&quot; apart from the dominant male artistic gaze. On through Aug 20."/><meta property="og:url" content="http://www.exberliner.com/api/content/2416b990-8f43-11e8-931c-12408cbff2b0/"/><meta property="og:type" content="article"/><meta property="og:title" content="The lesbian longview"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Franziska Helms"/><meta property="article:tag" content="Lesbian"/><meta property="article:tag" content="LGBT"/><meta property="article:tag" content="Art &amp; Exhibitions"/><meta property="article:author" content="http://www.exberliner.com/topics/franziska_helms/"/><meta property="article:published_time" content="2018-07-24T16:29:11.324095"/>
      

      

      

      

      
      <script src="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }</style>
        
        
        

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
    </head>
  <body class="yui-skin-sam mp-type-review mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_whats-on">
          <div id="subsection_art">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="selected menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-july-august-2018-issue/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/collaborate/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="http://www.exberliner.com/whats-on/film">Film</a>
  </li>
  <li class="selected menu_subsection_art">
    <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
  </li>
  <li class="menu_subsection_music-nightlife">
    <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
  </li>
  <li class="menu_subsection_food-drink">
    <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
  </li>
  <li class="menu_subsection_insider-tips">
    <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
  </li>
  <li class="menu_subsection_start-ups">
    <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
  </li>
  <li class="menu_subsection_end menu_subsection_calendar">
    <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/whats-on">What's On</a> <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a> <a href="http://www.exberliner.com/whats-on/art/the-lesbian-longview/">The lesbian longview</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    
    
    



    <meta id="loc-ratingValue" itemprop="ratingValue" content="4" />




    <meta id="loc-geo-lat" itemprop="latitude" content="52.5044852734"/>
    <meta id="loc-geo-long" itemprop="longitude" content="13.3574223516"/>


  <div id="main" itemscope="" itemtype="http://schema.org/Review">



          <header><div id="title">
            <meta itemprop="name" content="The lesbian longview" />
            <meta itemprop="description" content="Berlin's one and only gay museum pays a small but serious tribute to a century of female queer art. We check out the exhibition to see what sets &quot;lesbian visions&quot; apart from the dominant male artistic gaze. On through Aug 20." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2018-07-24T16:29:11.324095" />
            <h1 itemprop="headline">The lesbian longview</h1>
            
            
                

                <meta itemprop="image" content="http://www.exberliner.com/downloads/20059/download/RH_2016_Pneuma-tac_1_Ausschnitt.jpg?cb=c867fdd04b49821901767f2770d6c6fb" />
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/franziska_helms/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Franziska Helms<meta itemprop="name" content="Franziska Helms" /></a> </p>
    
    <time itemprop="datePublished" datetime="2018-07-24T16:29:11.324095">
    <p class="date">July 24, 2018</p>
    <p class="time">4:29 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/2416b990-8f43-11e8-931c-12408cbff2b0/"></div>
    
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/whats-on/art/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content">


     <div>

    <div id="media-carousel-8825" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-8825-0">    <span id="close-btn-8825-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group8825 hidden" id="ms_8825-0" data-image-url="http://www.exberliner.com/downloads/20059/download/RH_2016_Pneuma-tac_1_Ausschnitt.jpg?cb=c867fdd04b49821901767f2770d6c6fb" data-image-id="20059" data-slot-media-path="/api/slot_media/30708/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Pneuma-tac 1" data-src="http://www.exberliner.com/downloads/20059/download/RH_2016_Pneuma-tac_1_Ausschnitt.jpg?cb=c867fdd04b49821901767f2770d6c6fb&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="http://www.exberliner.com/downloads/20059/download/RH_2016_Pneuma-tac_1_Ausschnitt.jpg?cb=c867fdd04b49821901767f2770d6c6fb&amp;w=640">                    </div>        <div class="media-content">      <h2>Pneuma-tac 1</h2>      <p>Renate Hampke, Pneuma-tac 1, 2016, Privatsammlung, © Renate Hampke, 2018</p>    </div>  </div>  </div></div><p class="lead">What sets apart "lesbian visions" from the dominant male artistic gaze? When it comes to the depiction of the female body, not much. Or that's the impression you get looking at some of the sensual sketches and sculptures on display as part of Schwules Museum's first exhibition surveying queer female art. The same goes for abstract and monochrome pieces, expressionist city scenes or decidedly postmodern sculptures. Other works are clearly addressing relevant themes: a tribute to her feminist artistic lineage by Kate Millett, explicit oils of lesbian oral sex by Kerstin Drechsel, Erika Stürmer-Alex' three cheeky huge wall-mounted tongues or Corinna Harl's photographic celebration of butch identity among others. The range of styles and motifs is huge for an exhibition of just over 30 artists, but they do have more in common than their biographic ties to Berlin (all of them live or have lived in the city). Pretty much all of the pieces on show come directly out of the artists' private workshops, which draws attention to the fact that they struggle to sell their work and make it big. Curator Birgit Bosold hence describes the compilation as a counterpoint to “hegemonic masculinity” in the art world. With the oldest piece shown (a Daphne bronze by Renée Sintenis) dating back to 1917, Schwules Museum claims to display a hundred years of lesbian art, but the glut of the show is actually 21st century. So not exactly what it says on the box, but a great chance to see an entertainingly diverse range of contemporary Berlin artists you might not be aware of, alongside bigger names like Weimar artist Hannah Höch and the late American feminist artist Kate Millett. Once you've taken in the visions, make sure to stay for a drink at the museum café turned lesbian bar and order a “muff diver” (<em>Weißweinschorle</em>) or some “terf tears” (gin and tonic) to celebrate the Berlin institution's “Year of the Woman”.</p>&#13;
&#13;
<hr>&#13;
<p><strong><a href="https://www.schwulesmuseum.de/presseaktuell/exhibition-opening-lesbian-visions-artistic-positions-from-berlin/?lang=en" target="_blank"><em>Lesbian Visions – Artistic positions</em> </a>Through Aug 20 | Berlin, Schwules Museum, Schöneberg</strong></p>&#13;


    

    </div>



    </div>


  



    
        <meta itemprop="reviewRating" itemscope="" itemtype="http://schema.org/Rating"
              itemref="worstRating bestRating loc-ratingValue" />
      <div id="location" itemprop="itemReviewed" itemscope="" itemtype="http://schema.org/Place">
        <meta itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates"
              itemref="loc-geo-lat loc-geo-long" />

      
            <div id="rating">
              <p class="rating_4"
                >Rating: <span>4</span> of 5</p>
            </div>
      
            
            <div class="info">
            <h3 itemprop="name"><a href="http://www.exberliner.com/locations/schwules-museum/"
                    >Schwules Museum</a></h3>
                <p class="address"><span><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Lützowstraße 73</span>, <span itemprop="postalCode">10785</span> <span itemprop="addressLocality">Berlin</span></span></span> <a href="http://www.exberliner.com/locations/schwules-museum/">View Map</a></p>
            <p>
              <label class="phone">Phone</label>
              <a href="tel:030 6959 9050" class="value">030 6959 9050</a>
            </p>
            
            <p><label class="url">Website</label><a href="http://www.schwulesmuseum.de" target="_blank" class="link">Visit Website</a></p>
            
            <p><label class="hours">Hours</label><span class="value">Sun, Mon, Wed, Fri 14-18:00, Thur 14-20:00, Sat 14-19:00, Tue closed</span></p>
            
            
            <div id="badges">
              <ul>
                
              </ul>
            </div>
          
            </div>
      </div>
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/lesbian-1/" rel="tag" >Lesbian</a>

                <a href="http://www.exberliner.com/topics/lgbt/" rel="tag" >LGBT</a>

                <a href="http://www.exberliner.com/topics/art_exhibitions/" rel="tag" >Art &amp; Exhibitions</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/franziska_helms/" rel="author"
       >Franziska Helms</a> </p>
    
    <time datetime="2018-07-24T16:29:11.324095">
    <p class="date">July 24, 2018</p>
    <p class="time">4:29 PM</p>
    </time>
</div>



<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="http://www.exberliner.com/api/sprockets/cal/450/?context=section.98"></div>
<div id="b7bf3c9c-8f95-11e8-89b6-12dfa1ad2ae2" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b7bf3c9c-8f95-11e8-89b6-12dfa1ad2ae2';
        
        googletag.display('b7bf3c9c-8f95-11e8-89b6-12dfa1ad2ae2');
     });
 </script>
</div>

<div class="mp-sprocket-ajax-lazy" data-url="http://www.exberliner.com/api/sprockets/classic_list/548/?context=section.98"></div>
<div id="b7c0f7b2-8f95-11e8-89b6-12dfa1ad2ae2" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b7c0f7b2-8f95-11e8-89b6-12dfa1ad2ae2';
        
        googletag.display('b7c0f7b2-8f95-11e8-89b6-12dfa1ad2ae2');
     });
 </script>
</div>

<div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our newsletters</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="selected menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-july-august-2018-issue/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/collaborate/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="http://www.exberliner.com/whats-on/film">Film</a>
  </li>
  <li class="selected menu_subsection_art">
    <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
  </li>
  <li class="menu_subsection_music-nightlife">
    <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
  </li>
  <li class="menu_subsection_food-drink">
    <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
  </li>
  <li class="menu_subsection_insider-tips">
    <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
  </li>
  <li class="menu_subsection_start-ups">
    <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
  </li>
  <li class="menu_subsection_end menu_subsection_calendar">
    <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a>
  
    <script async src="http://www.exberliner.com/api/design-391ef8572e1131ab2fff87cf1f0c7dcc/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_cal_sprocket&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;google_api_key&quot;: &quot;AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY&quot;, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/2416b990-8f43-11e8-931c-12408cbff2b0/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/2416b990-8f43-11e8-931c-12408cbff2b0/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;ctype&quot;: &quot;review_location&quot;, &quot;tcomments&quot;: {&quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;content_uuid&quot;: &quot;2416b990-8f43-11e8-931c-12408cbff2b0&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;The lesbian longview\&quot;&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;12ed8851-8928-4a60-875d-62f9b13e3eb6&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 8825, &quot;display_type&quot;: &quot;carousel&quot;}]}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.1497e71f9f8cbd3dd365c44a86b834db.js" data-config="{&quot;is_pro&quot;: true, &quot;google_api_key&quot;: &quot;AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY&quot;, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/2416b990-8f43-11e8-931c-12408cbff2b0/get_related_links&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/2416b990-8f43-11e8-931c-12408cbff2b0/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;ctype&quot;: &quot;review_location&quot;, &quot;tcomments&quot;: {&quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;content_uuid&quot;: &quot;2416b990-8f43-11e8-931c-12408cbff2b0&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;The lesbian longview\&quot;&quot;, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_uuid&quot;: &quot;12ed8851-8928-4a60-875d-62f9b13e3eb6&quot;, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 8825, &quot;display_type&quot;: &quot;carousel&quot;}]}}" id="_mp_page_content"></script>

  </body>
</html>
