<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"fb_app_id": "153705428005595", "type": "article", "tag": ["Art", "Art & Exhibitions", "issue 179", "Retail", "Best of Berlin"], "instance": "exberliner", "section": "whats-on", "urlname": "very-ugly-plates", "subsection": "art", "author": ["\u00d6zg\u00fcl  Demiralp"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Cheeky china - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_roundup": null, "js\/page_content": {"ctype": null, "tcomments": {"email_invalid": "Invalid email address", "rss_feed": "Comment Feed", "comments": "Comments", "post_to_wall": "Publish comment to your Wall", "view_more": "View More", "comment_required": "Comment required", "email_required": "Email required", "your_name": "Your Name", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "subject_required": "Subject required", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "wrong_captchas": "Wrong Captchas", "fb_login": " or login with Facebook", "type_comment": "Type your comment here...", "ugc_email_for_comments": false, "ugc_allow_comments": true, "submit": "Submit", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "chars_left": "characters left", "name_required": "Name required", "email": "Email", "fb_logout": "Logout", "type_captchas": "Enter the word from the Image", "fb_app_id": "153705428005595", "content_uuid": "bd80468a-2fa4-11e9-9b2b-120e7ad5cf50", "subject": "Type subject here..."}, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"display_type": "carousel", "media_count": 1, "slot_ord": 0, "slot_id": 9593, "slot_uuid": "bc0a26db-8315-4685-93a7-db4923c06984"}]}, "show_occ_paginator": false, "is_pro": true, "google_api_key": "AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY", "back_title": "Return to \"Cheeky china\"", "comments_url": "http:\/\/www.exberliner.com\/api\/content\/bd80468a-2fa4-11e9-9b2b-120e7ad5cf50\/get_comments", "related_links_url": "http:\/\/www.exberliner.com\/api\/content\/bd80468a-2fa4-11e9-9b2b-120e7ad5cf50\/get_related_links"}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.134.post34.dev455078256335\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Make sure to check out the 30 newest additions at the artist’s first-ever exhibition at MINI on February 16. We promise, you won’t be able to hold back a chuckle."/>
      <meta name="keywords" content="Özgül  Demiralp,Art,Art &amp; Exhibitions,issue 179,Retail,Best of Berlin"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="http://www.exberliner.com/downloads/20781/download/EXB%20179-Best%20of-Very%20Ugly%20Plates%40AraiMoleri-5.jpg?cb=b2f8763cababd0f1f37f0d03dc433355&amp;w=1200"/>
      <link rel="canonical" href="http://www.exberliner.com/whats-on/art/very-ugly-plates/"/>

      <link href="http://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Cheeky china - EXBERLINER.com" />
      <link href="http://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Cheeky china - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.7ce04816963d6f34e229b1081bd7116d.css"/>
      <link rel="stylesheet" type="text/css" href="http://www.exberliner.com/api/design-26fbf3f4443437e78b370d39d022c831/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d3ee0cdb24fc86d7382cbf8454fa18a9.js" async="true"></script>
      <link rel="shortcut icon" href="http://www.exberliner.com/api/design-26fbf3f4443437e78b370d39d022c831/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], '72ab3338-3119-11e9-83d1-12d15849b4ac').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], '72ac362a-3119-11e9-83d1-12d15849b4ac').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();


  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:description" content="Make sure to check out the 30 newest additions at the artist’s first-ever exhibition at MINI on February 16. We promise, you won’t be able to hold back a chuckle."/><meta property="og:url" content="http://www.exberliner.com/api/content/bd80468a-2fa4-11e9-9b2b-120e7ad5cf50/"/><meta property="og:image" content="http://www.exberliner.com/downloads/20781/download/EXB%20179-Best%20of-Very%20Ugly%20Plates%40AraiMoleri-5.jpg?cb=b2f8763cababd0f1f37f0d03dc433355&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:title" content="Cheeky china"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Özgül  Demiralp"/><meta property="article:tag" content="Art"/><meta property="article:tag" content="Art &amp; Exhibitions"/><meta property="article:tag" content="issue 179"/><meta property="article:tag" content="Retail"/><meta property="article:tag" content="Best of Berlin"/><meta property="article:published_time" content="2019-02-15T12:40:35.426559"/><meta property="article:author" content="http://www.exberliner.com/topics/ozgul-demiralp/"/>
      
      <script type="application/ld+json">
{"@id": "http://www.exberliner.com/whats-on/art/very-ugly-plates/", "mainEntityOfPage": "http://www.exberliner.com/whats-on/art/very-ugly-plates/", "articleSection": "Art & Exhibitions", "@context": "http://schema.org", "name": "Cheeky china", "image": "http://www.exberliner.com/downloads/20781/download/EXB%20179-Best%20of-Very%20Ugly%20Plates%40AraiMoleri-5.jpg?cb=b2f8763cababd0f1f37f0d03dc433355&w=1000", "keywords": ["Art", "Art & Exhibitions", "issue 179", "Retail", "Best of Berlin"], "datePublished": "2019-02-15T12:40:35.426559", "author": {"name": "\u00d6zg\u00fcl  Demiralp", "@type": "Person"}, "creator": "\u00d6zg\u00fcl  Demiralp", "@type": "Article", "thumbnailUrl": "http://www.exberliner.com/downloads/20781/download/EXB%20179-Best%20of-Very%20Ugly%20Plates%40AraiMoleri-5.jpg?cb=b2f8763cababd0f1f37f0d03dc433355&w=1000", "publisher": {"name": "EXBERLINER.com", "@type": "Organization", "logo": {"url": "http://www.exberliner.com/api/design-26fbf3f4443437e78b370d39d022c831/exb_logo_M.svg", "@type": "ImageObject"}}, "url": "http://www.exberliner.com/whats-on/art/very-ugly-plates/", "headline": "Cheeky china", "dateModified": "2019-02-15T12:50:15.859665"}
</script>

      

      

      

      
      <script src="http://www.exberliner.com/api/design-26fbf3f4443437e78b370d39d022c831/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212">
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_whats-on">
          <div id="subsection_art">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="http://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="/api/rss/content.rss" class="chicklet rss" rel="alternate">RSS</a>
    </div>
  <a rel="home" href="http://www.exberliner.com" title="EXBERLINER.com"><img src="http://www.exberliner.com/api/design-26fbf3f4443437e78b370d39d022c831/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="http://www.exberliner.com/api/design-26fbf3f4443437e78b370d39d022c831/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="http://www.exberliner.com/api/design-26fbf3f4443437e78b370d39d022c831/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="selected menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-february-issue-2019/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/collaborate/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="http://www.exberliner.com/whats-on/film">Film</a>
  </li>
  <li class="selected menu_subsection_art">
    <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
  </li>
  <li class="menu_subsection_music-nightlife">
    <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
  </li>
  <li class="menu_subsection_food-drink">
    <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
  </li>
  <li class="menu_subsection_insider-tips">
    <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
  </li>
  <li class="menu_subsection_start-ups">
    <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
  </li>
  <li class="menu_subsection_end menu_subsection_calendar">
    <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="http://www.exberliner.com">Home</a> <a href="http://www.exberliner.com/whats-on">What's On</a> <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a> <a href="http://www.exberliner.com/whats-on/art/very-ugly-plates/">Cheeky china</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article">


    <meta id="content-image-url" itemprop="url" content="http://www.exberliner.com/downloads/20781/download/EXB%20179-Best%20of-Very%20Ugly%20Plates%40AraiMoleri-5.jpg?cb=b2f8763cababd0f1f37f0d03dc433355" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="667" />







  <div id="main" itemscope="" itemtype="http://schema.org/Article">





          <header><div id="title">
            <link itemprop="mainEntityOfPage" href="http://www.exberliner.com/whats-on/art/very-ugly-plates/" />
            <meta itemprop="name" content="Cheeky china" />
            <meta itemprop="description" content="Make sure to check out the 30 newest additions at the artist’s first-ever exhibition at MINI on February 16. We promise, you won’t be able to hold back a chuckle." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-02-15T12:50:15.859665" />
            <h1 itemprop="headline">Cheeky china</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/ozgul-demiralp/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Özgül  Demiralp<meta itemprop="name" content="Özgül  Demiralp" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-02-15T12:40:35.426559">
    <p class="date">February 15, 2019</p>
    <p class="time">12:40 PM</p></time>
</div>

</header>
<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/bd80468a-2fa4-11e9-9b2b-120e7ad5cf50/" data-size="small" data-layout="standard" data-action="like"></div>
    
    <div class="share"><a class="RSS_link" href="http://www.exberliner.com/whats-on/art/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" itemprop="articleBody">


     <div>

    <div id="media-carousel-9593" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-9593-0">    <span id="close-btn-9593-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group9593 hidden" id="ms_9593-0" data-image-url="http://www.exberliner.com/downloads/20781/download/EXB%20179-Best%20of-Very%20Ugly%20Plates%40AraiMoleri-5.jpg?cb=b2f8763cababd0f1f37f0d03dc433355" data-image-id="20781" data-slot-media-path="/api/slot_media/31640/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="EXB 179-Best of-Very Ugly Plates@AraiMoleri-5.jpg" data-src="http://www.exberliner.com/downloads/20781/download/EXB%20179-Best%20of-Very%20Ugly%20Plates%40AraiMoleri-5.jpg?cb=b2f8763cababd0f1f37f0d03dc433355&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="http://www.exberliner.com/downloads/20781/download/EXB%20179-Best%20of-Very%20Ugly%20Plates%40AraiMoleri-5.jpg?cb=b2f8763cababd0f1f37f0d03dc433355&amp;w=640">                    </div>        <div class="media-content">            <p>Photo by Arai Moleri</p>    </div>  </div>  </div></div><p class="lead">At first glance, all you see is a decorative plate adorned with a typical Norman Rockwell-esque illustration that could very well be on your grandmother’s wall. Two women are sipping tea and one of them is leaning in toward the other, as if whispering a secret while holding up a hand with two extended fingers. The hand-painted caption reads: “then use your fingers”. You’ve been served one of the many one-liners in the Very Ugly Plates series, and you can be sure some are more graphic. The Polish artist behind the porcelain, which is sourced from flea markets and the far corners of the internet, prefers to stay anonymous, simply going by the initials KM. Yet, the sardonic commentary on the plates comes from a personal place, taken straight from Tinder dates, friends’ stories from nights out, or KM’s own life. What started as a hobby only three months ago has become a small business: the Very Ugly Plates are now sold online for €25 and up. And if you have something dishy in mind, the artist takes custom orders. For a full display, make sure to also check out the 30 newest additions at the artist’s first-ever exhibition at <a href="https://www.facebook.com/events/324865444781051/" target="_blank">MINI on February 16</a>. We promise, you won’t be able to hold back a chuckle.</p>&#13;
&#13;
<p><strong>Exhibition at MINI – Wine, Food and Cult Movies, Urbanstr. 126, Kreuzberg, Wed-Sun 11-23, see more at <a href="http://www.veryuglyplates.de" target="_blank">www.veryuglyplates.de</a></strong></p>&#13;


    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="http://www.exberliner.com/topics/art/" rel="tag" >Art</a>

                <a href="http://www.exberliner.com/topics/art_exhibitions/" rel="tag" >Art &amp; Exhibitions</a>

                <a href="http://www.exberliner.com/topics/issue-179/" rel="tag" >issue 179</a>

                <a href="http://www.exberliner.com/topics/retail/" rel="tag" >Retail</a>

                <a href="http://www.exberliner.com/topics/best_of_berlin/" rel="tag" >Best of Berlin</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="http://www.exberliner.com/topics/ozgul-demiralp/" rel="author"
       >Özgül  Demiralp</a> </p>
    
    <time datetime="2019-02-15T12:40:35.426559">
    <p class="date">February 15, 2019</p>
    <p class="time">12:40 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div class="mp-sprocket-ajax-lazy" data-url="http://www.exberliner.com/api/sprockets/cal/450/?context=section.98"></div><div id="72ab3338-3119-11e9-83d1-12d15849b4ac" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '72ab3338-3119-11e9-83d1-12d15849b4ac';
        
        googletag.display('72ab3338-3119-11e9-83d1-12d15849b4ac');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="http://www.exberliner.com/api/sprockets/classic_list/548/?context=section.98"></div><div id="72ac362a-3119-11e9-83d1-12d15849b4ac" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '72ac362a-3119-11e9-83d1-12d15849b4ac';
        
        googletag.display('72ac362a-3119-11e9-83d1-12d15849b4ac');
     });
 </script>
</div>
<div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our newsletters</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>

    
  </div>
  
  </div>

  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_whats-on">
	<a href="http://www.exberliner.com/whats-on">What's On<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="http://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="selected menu_subsection_art">
        <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="http://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="http://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="http://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="http://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="http://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_opinion">
        <a href="http://www.exberliner.com/features/opinion">Opinion</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="http://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-february-issue-2019/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/collaborate/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_rent-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Rent a Flat</a>
      </li>
      <li class="menu_subsection_get-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Get a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="http://www.exberliner.com/whats-on/film">Film</a>
  </li>
  <li class="selected menu_subsection_art">
    <a href="http://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
  </li>
  <li class="menu_subsection_music-nightlife">
    <a href="http://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="http://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
  </li>
  <li class="menu_subsection_food-drink">
    <a href="http://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
  </li>
  <li class="menu_subsection_insider-tips">
    <a href="http://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
  </li>
  <li class="menu_subsection_start-ups">
    <a href="http://www.exberliner.com/whats-on/start-ups">Start-ups</a>
  </li>
  <li class="menu_subsection_end menu_subsection_calendar">
    <a href="http://www.exberliner.com/whats-on/calendar">Events</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="http://www.exberliner.com/advertise">Advertising / Werbung</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="http://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a>
  
    <script async src="http://www.exberliner.com/api/design-26fbf3f4443437e78b370d39d022c831/footer.js"></script>
  

    

    
       <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;content_uuid&quot;: &quot;bd80468a-2fa4-11e9-9b2b-120e7ad5cf50&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 9593, &quot;slot_uuid&quot;: &quot;bc0a26db-8315-4685-93a7-db4923c06984&quot;}]}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: &quot;AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Cheeky china\&quot;&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/bd80468a-2fa4-11e9-9b2b-120e7ad5cf50/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/bd80468a-2fa4-11e9-9b2b-120e7ad5cf50/get_related_links&quot;}, &quot;_mp_cal_sprocket&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.63224d3d491a3a829cc451080d4467c1.js" data-config="{&quot;ctype&quot;: null, &quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;ugc_allow_comments&quot;: true, &quot;submit&quot;: &quot;Submit&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;content_uuid&quot;: &quot;bd80468a-2fa4-11e9-9b2b-120e7ad5cf50&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 9593, &quot;slot_uuid&quot;: &quot;bc0a26db-8315-4685-93a7-db4923c06984&quot;}]}, &quot;show_occ_paginator&quot;: false, &quot;is_pro&quot;: true, &quot;google_api_key&quot;: &quot;AIzaSyCZKIn9u10SXn_BEC6q5kwVi72iILOugWY&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Cheeky china\&quot;&quot;, &quot;comments_url&quot;: &quot;http://www.exberliner.com/api/content/bd80468a-2fa4-11e9-9b2b-120e7ad5cf50/get_comments&quot;, &quot;related_links_url&quot;: &quot;http://www.exberliner.com/api/content/bd80468a-2fa4-11e9-9b2b-120e7ad5cf50/get_related_links&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
