<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"urlname": "berlin-news-latest-monday-january-4", "tag": ["carrousel", "Coronavirus in Berlin", "pandemic", "epidemic", "virus", "coronavirus", "News ", "statistics", "Berlin", "quarantine", "coronavirus update", "Senat"], "instance": "exberliner", "fb_app_id": "153705428005595", "section": null, "subsection": null, "author": ["Benji Haughton"], "mpuid": "9b49b373-6ba3-59d4-9f8a-3fbbbbcc65ea", "type": "article"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Berlin news update: Monday, January 4 - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.187.post33.dev693753833382\/static\/", "config": {"js\/page_content": {"tcomments": {"ugc_email_for_comments": false, "submit": "Submit", "email": "Email", "comments": "Comments", "type_captchas": "Enter the word from the Image", "rss_feed": "Comment Feed", "fb_login": " or login with Facebook", "ugc_allow_comments": true, "post_to_wall": "Publish comment to your Wall", "your_name": "Your Name", "wrong_captchas": "Wrong Captchas", "fb_logout": "Logout", "email_invalid": "Invalid email address", "subject": "Type subject here...", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "comment_required": "Comment required", "email_required": "Email required", "subject_required": "Subject required", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "name_required": "Name required", "chars_left": "characters left", "view_more": "View More", "fb_app_id": "153705428005595", "type_comment": "Type your comment here...", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "content_uuid": "42f0d5ee-4eae-11eb-8031-128fe027fc11"}, "ctype": null, "google_api_key": null, "back_title": "Return to \"Berlin news update: Monday, January 4\"", "show_dynamic_map": false, "osm_active": true, "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/42f0d5ee-4eae-11eb-8031-128fe027fc11\/get_related_links", "show_occ_paginator": false, "media_support": {"slots": [{"display_type": "carousel", "media_count": 1, "slot_id": 13081, "slot_uuid": "b6bb801e-5e5d-4270-c3d8-f65299891e62", "slot_ord": 0}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/42f0d5ee-4eae-11eb-8031-128fe027fc11\/get_comments", "is_pro": true}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Lockdown extended until January 31, reopening of schools delayed, Arena vaccination centre reopens, U-Bahn trains suspended after fire and New Year’s Eve passes without incident."/>
      <meta name="keywords" content="Berlin,News,statistics,Coronavirus in Berlin,pandemic,epidemic,virus,coronavirus,quarantine,coronavirus update,Senat,carrousel,Benji Haughton"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/23932/download/Anzeigetafel_COVID-19-Pandemie_Berlin%2C_FlattenTheCurve.jpg?cb=f3cbc44da53d7b3d5ee6c818030754c8&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/berlin-news-latest-monday-january-4/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Berlin news update: Monday, January 4 - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Berlin news update: Monday, January 4 - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.52bb0c26c9995497cda249ee1f36d5cb.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/option.js"></script>

      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'a28d0a5c-4f8c-11eb-8688-124db7cf3dc9').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'a28dd48c-4f8c-11eb-8688-124db7cf3dc9').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], 'a28eda80-4f8c-11eb-8688-124db7cf3dc9').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="https://www.exberliner.com/api/content/42f0d5ee-4eae-11eb-8031-128fe027fc11/"/><meta property="og:image" content="https://www.exberliner.com/downloads/23932/download/Anzeigetafel_COVID-19-Pandemie_Berlin%2C_FlattenTheCurve.jpg?cb=f3cbc44da53d7b3d5ee6c818030754c8&amp;w=1200"/><meta property="og:image:width" content="4160"/><meta property="og:image:height" content="3120"/><meta property="og:title" content="Berlin news update: Monday, January 4"/><meta property="og:type" content="article"/><meta property="og:description" content="Lockdown extended until January 31, reopening of schools delayed, Arena vaccination centre reopens, U-Bahn trains suspended after fire and New Year’s Eve passes without incident."/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Benji Haughton"/><meta property="article:tag" content="Berlin"/><meta property="article:tag" content="News "/><meta property="article:tag" content="statistics"/><meta property="article:tag" content="Coronavirus in Berlin"/><meta property="article:tag" content="pandemic"/><meta property="article:tag" content="epidemic"/><meta property="article:tag" content="virus"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="quarantine"/><meta property="article:tag" content="coronavirus update"/><meta property="article:tag" content="Senat"/><meta property="article:tag" content="carrousel"/><meta property="article:author" content="https://www.exberliner.com/topics/benjamin-haughton/"/><meta property="article:published_time" content="2021-01-04T18:53:59.797125"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"thumbnailUrl": "https://www.exberliner.com/downloads/23932/download/Anzeigetafel_COVID-19-Pandemie_Berlin%2C_FlattenTheCurve.jpg?cb=f3cbc44da53d7b3d5ee6c818030754c8&w=4160", "url": "https://www.exberliner.com/berlin-news-latest-monday-january-4/", "name": "Berlin news update: Monday, January 4", "@type": "Article", "image": "https://www.exberliner.com/downloads/23932/download/Anzeigetafel_COVID-19-Pandemie_Berlin%2C_FlattenTheCurve.jpg?cb=f3cbc44da53d7b3d5ee6c818030754c8&w=4160", "creator": "Benji Haughton", "author": {"@type": "Person", "name": "Benji Haughton"}, "@id": "https://www.exberliner.com/berlin-news-latest-monday-january-4/", "publisher": {"logo": {"url": "https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/exb_logo_M.svg", "@type": "ImageObject"}, "@type": "Organization", "name": "EXBERLINER.com"}, "dateModified": "2021-01-05T09:45:56.640235", "mainEntityOfPage": "https://www.exberliner.com/berlin-news-latest-monday-january-4/", "datePublished": "2021-01-04T18:53:59.797125", "headline": "Berlin news update: Monday, January 4", "keywords": ["Berlin", "News ", "statistics", "Coronavirus in Berlin", "pandemic", "epidemic", "virus", "coronavirus", "quarantine", "coronavirus update", "Senat", "carrousel"]}]}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank" rel="noopener"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-november-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/berlin-news-latest-monday-january-4/">Berlin news update: Monday, January 4</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/berlin-news-latest-monday-january-4/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/23932/download/Anzeigetafel_COVID-19-Pandemie_Berlin%2C_FlattenTheCurve.jpg?cb=f3cbc44da53d7b3d5ee6c818030754c8" />
    <meta id="content-image-width" itemprop="width" content="4160" />
    <meta id="content-image-height" itemprop="height" content="3120" />
</span>







  
  <div id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/berlin-news-latest-monday-january-4/" />
            <meta itemprop="name" content="Berlin news update: Monday, January 4" />
            <meta itemprop="description" content="Lockdown extended until January 31, reopening of schools delayed, Arena vaccination centre reopens, U-Bahn trains suspended after fire and New Year’s Eve passes without incident." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-01-05T09:45:56.640235" />
            <h1 itemprop="headline">Berlin news update: Monday, January 4</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/benjamin-haughton/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Benji Haughton<meta itemprop="name" content="Benji Haughton" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-01-04T18:53:59.797125">
    <p class="date">January 4, 2021</p>
    <p class="time">6:53 PM</p></time>
</div>

</header>


<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/42f0d5ee-4eae-11eb-8031-128fe027fc11/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/api/rss/all.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-13081" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13081-0">    <span id="close-btn-13081-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13081 hidden" id="ms_13081-0" data-image-url="https://www.exberliner.com/downloads/23932/download/Anzeigetafel_COVID-19-Pandemie_Berlin%2C_FlattenTheCurve.jpg?cb=f3cbc44da53d7b3d5ee6c818030754c8" data-image-id="23932" data-slot-media-path="/api/slot_media/35553/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Anzeigetafel_COVID-19-Pandemie_Berlin,_FlattenTheCurve.jpg" data-src="https://www.exberliner.com/downloads/23932/download/Anzeigetafel_COVID-19-Pandemie_Berlin%2C_FlattenTheCurve.jpg?cb=f3cbc44da53d7b3d5ee6c818030754c8&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2100]" src="https://www.exberliner.com/downloads/23932/download/Anzeigetafel_COVID-19-Pandemie_Berlin%2C_FlattenTheCurve.jpg?cb=f3cbc44da53d7b3d5ee6c818030754c8&amp;w=640" title="Anzeigetafel_COVID-19-Pandemie_Berlin,_FlattenTheCurve.jpg">                    </div>        <div class="media-content">            <p>Germany’s nationwide lockdown is to be extended until at least January 31. Photo: Lucas Werkmeister /  Creative Commons</p>    </div>  </div>  </div></div><p><strong>Lockdown set to be extended until January 31, schools to remain closed until at least January 17, Arena vaccination centre reopens</strong></p>&#13;
&#13;
<p><a href="https://www.rbb24.de/politik/thema/2020/coronavirus/beitraege_neu/2021/01/lockdown-verlaengerung-bis-ende-januar-berlin-brandenburg.html" target="_blank">Germany’s nationwide lockdown is to be extended until the end of January</a> according to reports by <em>Reuters</em> news agency today. The federal government and state leaders are discussing the extension, with all but two states said to be in favour of retaining current rules until at least January 31. A final decision is expected to be made on Tuesday at a meeting between Chancellor Angela Merkel and state premiers, with Berlin thought to be in support of the extension. The decision comes as the pressure from coronavirus on Berlin’s intensive care units continues to rise, with 446 patients being treated for severe Covid, the highest level since the outbreak of the pandemic. </p>&#13;
&#13;
<p><a href="https://www.tagesspiegel.de/berlin/wegen-kritischer-corona-lage-weiterhin-kein-praesenzunterricht-an-berlins-schulen/26759890.html" target="_blank">Berlin’s schools will remain closed until at least January 17</a>, Schools Senator Sandra Scheeres told the <em>Tagesspiegel </em>today. Starting with the new term today, a programme of online learning will replace face-to-face lessons, though some final-year pupils will continue to attend school on alternate days. Scheeres said any decision to allow younger children to return will be dictated by infection rates. School closures are being fiercely debated in Germany, with some states in favour of keeping children at home and others prioritising school attendance. The cities of Bremen and Hamburg are also expected to extend school closures beyond the original date of January 11.</p>&#13;
&#13;
<p><a href="http://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2021/01/berlin-treptow-impfungen-arena-termine-taxis-start.html" target="_blank">Vaccinations were today being administered again at the Arena Berlin conference centre in Treptow</a> following closure last week. Several thousand elderly people received invitations for vaccination appointments on Monday though staff said they expected only 600 to attend. Like the rest of Germany, Berlin has had a slow start to its vaccination programme since beginning on December 27 with insufficient vaccine supplies and poor take-up by the public leading to the temporary closure of five of the city’s vaccine centres. The centres – which have a capacity of 20,000 people a day – are running at a fraction of their capacity at present. A total of 14,600 people have been vaccinated so far, the majority of those nursing home residents.</p>&#13;
&#13;
<p><strong>U-Bahn trains suspended after fire, New Year’s Eve passes uneventfully, tourism resurgence predicted</strong></p>&#13;
&#13;
<p>Services were suspended on the U5 today after a <a href="https://www.rbb24.de/panorama/beitrag/2021/01/berlin-brand-feuer-u-bahnhof-rotes-rathaus.html" target="_blank">fire broke out on an U-Bahn train</a> at the Rotes Rathaus underground station in Mitte. According to a fire brigade spokesman, the incident involved a small fire on an empty train that was quickly extinguished, with two BVG employees treated on the scene for minor smoke inhalation. The incident comes after another U-Bahn station fire at Schloßstraße on Saturday that left the U9 line suspended. </p>&#13;
&#13;
<p>There were <a href="https://www.rbb24.de/panorama/beitrag/2020/12/berlin-silvester-polizei-slowik-boeller-feuerwehr-corona-infektionen-demonstrationen.html" target="_blank">muted New Year celebrations in Berlin</a> this year as the city continues to battle record coronavirus case numbers. With nearly 3000 police officers patrolling the streets to enforce bans on fireworks and outdoor drinking, the numbers of people celebrating at hotspots like Hermannplatz and Kottbusser Tor were significantly lower than in previous years. Incidences of disruption and injury were sharply down, while the demonstrations by Corona sceptics that authorities had feared failed to materialise.</p>&#13;
&#13;
<p>Following a collapse in visitor numbers and revenues <a href="https://www.morgenpost.de/article231251220/Spaetestens-im-Sommer-starten-wir-wieder-durch.html" target="_blank">tourism is expected to make a resurgence in Berlin</a> as soon as this summer – that's according to the boss of Visit Berlin. "There is a pent-up demand for travel," said Burkhard Kieker in an interview with the <em>Morgenpost </em>on Saturday. The pandemic has hit Berlin’s tourism industry hard, with a 70 percent fall in annual visitor numbers last year. "By 2024 at the latest, we will have overcome the consequences of the crisis," Kieker said.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/berlin/" rel="tag" >Berlin</a>

                <a href="https://www.exberliner.com/topics/news/" rel="tag" >News </a>

                <a href="https://www.exberliner.com/topics/statistics/" rel="tag" >statistics</a>

                <a href="https://www.exberliner.com/topics/coronavirus-berlin/" rel="tag" >Coronavirus in Berlin</a>

                <a href="https://www.exberliner.com/topics/pandemic/" rel="tag" >pandemic</a>

                <a href="https://www.exberliner.com/topics/epidemic/" rel="tag" >epidemic</a>

                <a href="https://www.exberliner.com/topics/virus/" rel="tag" >virus</a>

                <a href="https://www.exberliner.com/topics/coronavirus/" rel="tag" >coronavirus</a>

                <a href="https://www.exberliner.com/topics/quarantine/" rel="tag" >quarantine</a>

                <a href="https://www.exberliner.com/topics/coronavirus-update/" rel="tag" >coronavirus update</a>

                <a href="https://www.exberliner.com/topics/senat/" rel="tag" >Senat</a>

                <a href="https://www.exberliner.com/topics/carrousel/" rel="tag" >carrousel</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/benjamin-haughton/" rel="author"
       >Benji Haughton</a> </p>
    
    <time datetime="2021-01-04T18:53:59.797125">
    <p class="date">January 4, 2021</p>
    <p class="time">6:53 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="a28d0a5c-4f8c-11eb-8688-124db7cf3dc9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a28d0a5c-4f8c-11eb-8688-124db7cf3dc9';
        
        googletag.display('a28d0a5c-4f8c-11eb-8688-124db7cf3dc9');
     });
 </script>
</div>
<div id="a28dd48c-4f8c-11eb-8688-124db7cf3dc9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a28dd48c-4f8c-11eb-8688-124db7cf3dc9';
        
        googletag.display('a28dd48c-4f8c-11eb-8688-124db7cf3dc9');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.0"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://mailchi.mp/exberliner.com/exberliner-newsletters-signup" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our weekly newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="a28eda80-4f8c-11eb-8688-124db7cf3dc9" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'a28eda80-4f8c-11eb-8688-124db7cf3dc9';
        
        googletag.display('a28eda80-4f8c-11eb-8688-124db7cf3dc9');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-november-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Advertise with us</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank" rel="noopener">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank" rel="noopener">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
  
    <script async src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/footer.js"></script>
  

    

  
    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;content_uuid&quot;: &quot;42f0d5ee-4eae-11eb-8031-128fe027fc11&quot;}, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Berlin news update: Monday, January 4\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/42f0d5ee-4eae-11eb-8031-128fe027fc11/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 13081, &quot;slot_uuid&quot;: &quot;b6bb801e-5e5d-4270-c3d8-f65299891e62&quot;, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/42f0d5ee-4eae-11eb-8031-128fe027fc11/get_comments&quot;, &quot;is_pro&quot;: true}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;tcomments&quot;: {&quot;ugc_email_for_comments&quot;: false, &quot;submit&quot;: &quot;Submit&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;ugc_allow_comments&quot;: true, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;content_uuid&quot;: &quot;42f0d5ee-4eae-11eb-8031-128fe027fc11&quot;}, &quot;ctype&quot;: null, &quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Berlin news update: Monday, January 4\&quot;&quot;, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/42f0d5ee-4eae-11eb-8031-128fe027fc11/get_related_links&quot;, &quot;show_occ_paginator&quot;: false, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 13081, &quot;slot_uuid&quot;: &quot;b6bb801e-5e5d-4270-c3d8-f65299891e62&quot;, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/42f0d5ee-4eae-11eb-8031-128fe027fc11/get_comments&quot;, &quot;is_pro&quot;: true}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
