<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"author": ["Dermot Cudmore", "Mascha Wolf"], "section": null, "subsection": null, "instance": "exberliner", "type": "article", "fb_app_id": "153705428005595", "urlname": "berlin-news-latest-wenesday-july-15", "tag": ["Senat", "coronavirus update", "quarantine", "Berlin", "statistics", "News ", "coronavirus", "virus", "epidemic", "pandemic", "Coronavirus in Berlin", "carrousel"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Daily Berlin news update: Wednesday, July 15 - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.174.post13.dev364341888418\/static\/", "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_location": null, "js\/page_content": {"comments_url": "https:\/\/www.exberliner.com\/api\/content\/e0297894-c6ae-11ea-ab63-12318e194229\/get_comments", "back_title": "Return to \"Daily Berlin news update: Wednesday, July 15\"", "osm_active": false, "is_pro": true, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "slot_id": 12254, "display_type": "carousel", "slot_uuid": "2456e32d-de83-482e-aefa-74114b1835ff", "media_count": 1}, {"slot_ord": 1, "slot_id": 12255, "display_type": "carousel", "slot_uuid": "d35ea646-c686-4029-b01e-0c83a24c5ea1", "media_count": 1}, {"slot_ord": 2, "slot_id": 12256, "display_type": "carousel", "slot_uuid": "4e247a08-7068-4039-b1f8-dfe7f850a7ff", "media_count": 1}]}, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}"}, "show_occ_paginator": false, "tcomments": {"comments": "Comments", "fb_app_id": "153705428005595", "name_required": "Name required", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "rss_feed": "Comment Feed", "ugc_allow_comments": true, "your_name": "Your Name", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "chars_left": "characters left", "email_required": "Email required", "wrong_captchas": "Wrong Captchas", "view_more": "View More", "post_to_wall": "Publish comment to your Wall", "submit": "Submit", "subject": "Type subject here...", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "subject_required": "Subject required", "ugc_email_for_comments": false, "comment_required": "Comment required", "content_uuid": "e0297894-c6ae-11ea-ab63-12318e194229", "email": "Email", "fb_logout": "Logout", "type_captchas": "Enter the word from the Image", "type_comment": "Type your comment here...", "fb_login": " or login with Facebook", "email_invalid": "Invalid email address"}, "google_api_key": "AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA", "show_dynamic_map": true, "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/e0297894-c6ae-11ea-ab63-12318e194229\/get_related_links", "ctype": null}, "js\/page_roundup_content": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="New name suggested for Mohrenstraße as five-star hotel goes bankrupt. Communal clean up begins at Hasenheide, serial rapist caught. Here’s the Berlin news you need to know."/>
      <meta name="keywords" content="epidemic,Coronavirus in Berlin,coronavirus,virus,pandemic,Berlin,statistics,News,quarantine,coronavirus update,Senat,carrousel,Mascha Wolf,Dermot Cudmore"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/23204/download/berlin-news-carrousel.png?cb=96cdcf152b215c40a14cfa1bfca05a7d&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/berlin-news-latest-wenesday-july-15/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Daily Berlin news update: Wednesday, July 15 - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Daily Berlin news update: Wednesday, July 15 - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b44aea5a682ed04bd576d52636280380.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/option.js"></script>

      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], '5a4e9884-c6c8-11ea-8213-12a41153ab8d').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], '5a4f22cc-c6c8-11ea-8213-12a41153ab8d').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], '5a4fac4c-c6c8-11ea-8213-12a41153ab8d').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:image" content="https://www.exberliner.com/downloads/23204/download/berlin-news-carrousel.png?cb=96cdcf152b215c40a14cfa1bfca05a7d&amp;w=1200"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="800"/><meta property="og:description" content="New name suggested for Mohrenstraße as five-star hotel goes bankrupt. Communal clean up begins at Hasenheide, serial rapist caught. Here’s the Berlin news you need to know."/><meta property="og:title" content="Daily Berlin news update: Wednesday, July 15"/><meta property="og:url" content="https://www.exberliner.com/api/content/e0297894-c6ae-11ea-ab63-12318e194229/"/><meta property="og:type" content="article"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Mascha Wolf, Dermot Cudmore"/><meta property="article:author" content="https://www.exberliner.com/topics/mascha-wolf/"/><meta property="article:author" content="https://www.exberliner.com/topics/dermot-cudmore/"/><meta property="article:published_time" content="2020-07-15T18:02:20.769333"/><meta property="article:tag" content="epidemic"/><meta property="article:tag" content="Coronavirus in Berlin"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="virus"/><meta property="article:tag" content="pandemic"/><meta property="article:tag" content="Berlin"/><meta property="article:tag" content="statistics"/><meta property="article:tag" content="News "/><meta property="article:tag" content="quarantine"/><meta property="article:tag" content="coronavirus update"/><meta property="article:tag" content="Senat"/><meta property="article:tag" content="carrousel"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"author": [{"@type": "Person", "name": "Mascha Wolf"}, {"@type": "Person", "name": "Dermot Cudmore"}], "name": "Daily Berlin news update: Wednesday, July 15", "thumbnailUrl": "https://www.exberliner.com/downloads/23204/download/berlin-news-carrousel.png?cb=96cdcf152b215c40a14cfa1bfca05a7d&w=1200", "dateModified": "2020-07-15T18:09:34.903297", "creator": ["Mascha Wolf", "Dermot Cudmore"], "@id": "https://www.exberliner.com/berlin-news-latest-wenesday-july-15/", "headline": "Daily Berlin news update: Wednesday, July 15", "image": "https://www.exberliner.com/downloads/23204/download/berlin-news-carrousel.png?cb=96cdcf152b215c40a14cfa1bfca05a7d&w=1200", "mainEntityOfPage": "https://www.exberliner.com/berlin-news-latest-wenesday-july-15/", "@type": "Article", "url": "https://www.exberliner.com/berlin-news-latest-wenesday-july-15/", "keywords": ["epidemic", "Coronavirus in Berlin", "coronavirus", "virus", "pandemic", "Berlin", "statistics", "News ", "quarantine", "coronavirus update", "Senat", "carrousel"], "publisher": {"@type": "Organization", "name": "EXBERLINER.com", "logo": {"@type": "ImageObject", "url": "https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/exb_logo_M.svg"}}, "datePublished": "2020-07-15T18:02:20.769333"}]}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-march-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/berlin-news-latest-wenesday-july-15/">Daily Berlin news update: Wednesday, July 15</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/berlin-news-latest-wenesday-july-15/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/23204/download/berlin-news-carrousel.png?cb=96cdcf152b215c40a14cfa1bfca05a7d" />
    <meta id="content-image-width" itemprop="width" content="1200" />
    <meta id="content-image-height" itemprop="height" content="800" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/berlin-news-latest-wenesday-july-15/" />
            <meta itemprop="name" content="Daily Berlin news update: Wednesday, July 15" />
            <meta itemprop="description" content="New name suggested for Mohrenstraße as five-star hotel goes bankrupt. Communal clean up begins at Hasenheide, serial rapist caught. Here’s the Berlin news you need to know." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-07-15T18:09:34.903297" />
            <h1 itemprop="headline">Daily Berlin news update: Wednesday, July 15</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/mascha-wolf/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Mascha Wolf<meta itemprop="name" content="Mascha Wolf" /></a><span
         >, </span> 
    <a href="https://www.exberliner.com/topics/dermot-cudmore/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Dermot Cudmore<meta itemprop="name" content="Dermot Cudmore" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-07-15T18:02:20.769333">
    <p class="date">July 15, 2020</p>
    <p class="time">6:02 PM</p></time>
</div>

</header>


<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/e0297894-c6ae-11ea-ab63-12318e194229/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/api/rss/all.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-12254" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12254-0">    <span id="close-btn-12254-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12254 hidden" id="ms_12254-0" data-image-url="https://www.exberliner.com/downloads/23204/download/berlin-news-carrousel.png?cb=96cdcf152b215c40a14cfa1bfca05a7d" data-image-id="23204" data-slot-media-path="/api/slot_media/34686/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="berlin-news-carrousel.png" data-src="https://www.exberliner.com/downloads/23204/download/berlin-news-carrousel.png?cb=96cdcf152b215c40a14cfa1bfca05a7d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1200]" src="https://www.exberliner.com/downloads/23204/download/berlin-news-carrousel.png?cb=96cdcf152b215c40a14cfa1bfca05a7d&amp;w=640" title="berlin-news-carrousel.png">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead"><strong>New name suggested for Mohrenstraße</strong><strong>, serial rapist caught</strong></p>&#13;
&#13;
<p><a href="https://www.rbb24.de/panorama/beitrag/2020/07/mohrenstrasse-u-bahn-station-berlin-unbenennung-gruene.html" target="_blank">The SPD and Green parties have a new suggestion for renaming Mohrenstraße.</a> They propose taking the new name from Anton Wilhelm Amo, one of the first black philosophers and legal scientists recognized in Berlin. Born in Ghana, he was kidnapped as a child and brought to Europe in the early 1700s. Now SPD and the Greens want to honour him by renaming the subway station and the associated street name.</p>&#13;
&#13;
<p><a href="https://www.tagesspiegel.de/berlin/polizei-justiz/zugriff-in-der-villengegend-polizei-nimmt-mutmasslichen-serienvergewaltiger-in-berlin-wannsee-fest/26005002.html" target="_blank">An alleged serial rapist was arrested in Wannsee on Tuesday evening.</a> A hunt involving helicopters, drones, and sniffer dogs began after a violent sexual attack on a jogger in Potsdam earlier in the day. Police initially spotted a man on a bicycle in the area who matched the descriptions of the attacker. He then fled into the forest before being found near Wannsee. Investigators are nigh-certain that they have the man responsible for seven previous rapes dating back to June 12, five of which took place in Berlin-Grunewald. </p>&#13;
&#13;
<p><strong>Communal clean up for Hasenheide, CDU backs Berlin clubs, city behind in housing goals</strong></p>&#13;
&#13;
<p><a href="https://www.morgenpost.de/bezirke/neukoelln/article229509310/Putz-die-Neukoellner-Hasenheide-jeden-Montag.html" target="_blank">A woman from Neukölln has created a communal clean up project for Hasenheide park.</a> Carola Muysers is calling on people to gather every Monday from 10am to clean up the park, which has recently become known for its weekend raves. Garbage was a serious problem long before the raves, but waste is said to have increased in 2020, due to the increased use of the outdoor space. Only three people turned up to the inaugural sweep last week, but they managed to fill four garbage bags in just one hour, which contained large quantities of bottle caps and broken glass. They also found plenty of leftover food, which has potential to attract rats if not removed quickly. Muysers has labelled the clean up a “Sisyphean” task, but it could be one necessary if the city's green spaces are to continue to provide hygiene-friendly social spaces. </p>&#13;
&#13;
<p><a href="https://www.berliner-zeitung.de/mensch-metropole/berlin-cdu-fordert-kompletten-mieterlass-fuer-berliner-clubs-li.93303" target="_blank">The Berlin CDU is calling for radical state intervention to save Berlin’s clubs</a>, beyond the millions of euros already pledged. They suggest that landlords forego their claims to half the rent, while the state pays the balance. The conservative party have surprised their left-wing rivals in their unflinching support for the club scene. Forcing private landlords to give up their rights to rent is obviously peculiar territory for a right-wing party. Where else but Berlin could this happen? </p>&#13;
&#13;
<p><a href="https://www.morgenpost.de/berlin/article229516416/Berlin-verfehlt-Ziel-beim-Wohnungsbau.html" target="_blank">Due to missing blueprints and building permits, Berlin’s housing associations are behind in fulfilling their goals.</a> Berlin urgently needs more affordable housing, so the urban development senator Katrin Lompscher has formulated goals to tackle this problem. However, the six housing associations of Berlin (Degewo, Gesobau, Gewobag, Howoge, Stadt und Land and WBM) are severely behind. Lompscher has yet to speak out on the matter. </p>&#13;
&#13;
<div id="media-carousel-12255" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12255-0">    <span id="close-btn-12255-0" class="slideout-close-btn">×</span>            <div class="embed">        <div class="flourish-embed flourish-chart" data-src="visualisation/1665288" data-url="https://public.flourish.studio/visualisation/1665288/embed"><script src="https://public.flourish.studio/resources/embed.js"></script></div>    </div>            <div class="media-content">                </div>  </div>  </div></div><p><strong>Five-star hotels goes bankrupt, first public sketches of Tesla factory</strong></p>&#13;
&#13;
<p><a href="https://www.morgenpost.de/bezirke/charlottenburg-wilmersdorf/article229515374/Sofitel-Hotel-in-der-City-West-ist-insolvent.html" target="_blank">The five star Sofitel hotel in Kurfürstendamm, with 267 bedrooms, 16 conference rooms, and a 350-person ballroom, has declared itself bankrupt.</a> The collapse of tourism due to Corona is the main threat to the hotel, which only opened in 2005. Its 148 employees now face uncertain futures, with their wages only secured until the end of August by the federal employment agency. Normal hotel operations will continue until the end of August, but unless there is a substantial uptick in bookings the hotel might be forced to permanently close. At the moment, only 25 percent of rooms are booked.</p>&#13;
&#13;
<p><a href="https://www.rbb24.de/wirtschaft/thema/tesla/beitraege/elon-musk-tesla-twitter-bild-elektroauto-gruenheide-berlin-brandenburg.html" target="_blank">Elon Musk has posted an artistic rendering of the planned Tesla plant in Brandenburg on Twitter,</a> captioned “Giga Berlin”. The roof of the mammoth construction will be covered in solar panels, a water feature and a “rave space”. On Monday the environmental ministry granted Tesla the right to begin constructing the foundations for the site. But the arrangement includes the caveat that if Tesla is not granted permission to complete the factory, then they will have to pay to have their own initial constructions removed. </p>&#13;
&#13;
<div id="media-carousel-12256" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12256-0">    <span id="close-btn-12256-0" class="slideout-close-btn">×</span>            <div class="embed">        <div class="flourish-embed flourish-chart" data-src="visualisation/1935099" data-url="https://flo.uri.sh/visualisation/1935099/embed"><script src="https://public.flourish.studio/resources/embed.js"></script></div>    </div>            <div class="media-content">      <h2>Coronavirus: cases in Berlin (age group)</h2>          </div>  </div>  </div></div>

    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/epidemic/" rel="tag" >epidemic</a>

                <a href="https://www.exberliner.com/topics/coronavirus-berlin/" rel="tag" >Coronavirus in Berlin</a>

                <a href="https://www.exberliner.com/topics/coronavirus/" rel="tag" >coronavirus</a>

                <a href="https://www.exberliner.com/topics/virus/" rel="tag" >virus</a>

                <a href="https://www.exberliner.com/topics/pandemic/" rel="tag" >pandemic</a>

                <a href="https://www.exberliner.com/topics/berlin/" rel="tag" >Berlin</a>

                <a href="https://www.exberliner.com/topics/statistics/" rel="tag" >statistics</a>

                <a href="https://www.exberliner.com/topics/news/" rel="tag" >News </a>

                <a href="https://www.exberliner.com/topics/quarantine/" rel="tag" >quarantine</a>

                <a href="https://www.exberliner.com/topics/coronavirus-update/" rel="tag" >coronavirus update</a>

                <a href="https://www.exberliner.com/topics/senat/" rel="tag" >Senat</a>

                <a href="https://www.exberliner.com/topics/carrousel/" rel="tag" >carrousel</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/mascha-wolf/" rel="author"
       >Mascha Wolf</a><span
         >, </span> 
    <a href="https://www.exberliner.com/topics/dermot-cudmore/" rel="author"
       >Dermot Cudmore</a> </p>
    
    <time datetime="2020-07-15T18:02:20.769333">
    <p class="date">July 15, 2020</p>
    <p class="time">6:02 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="5a4e9884-c6c8-11ea-8213-12a41153ab8d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5a4e9884-c6c8-11ea-8213-12a41153ab8d';
        
        googletag.display('5a4e9884-c6c8-11ea-8213-12a41153ab8d');
     });
 </script>
</div>
<div id="5a4f22cc-c6c8-11ea-8213-12a41153ab8d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5a4f22cc-c6c8-11ea-8213-12a41153ab8d';
        
        googletag.display('5a4f22cc-c6c8-11ea-8213-12a41153ab8d');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.0"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://mailchi.mp/exberliner.com/exberliner-newsletters-signup" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our quarantine newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="5a4fac4c-c6c8-11ea-8213-12a41153ab8d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5a4fac4c-c6c8-11ea-8213-12a41153ab8d';
        
        googletag.display('5a4fac4c-c6c8-11ea-8213-12a41153ab8d');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-march-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Media Kit / Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
  
    <script async src="https://www.exberliner.com/api/design-cb2ca71834f7d4b034526a172e9f667e/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/e0297894-c6ae-11ea-ab63-12318e194229/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Daily Berlin news update: Wednesday, July 15\&quot;&quot;, &quot;osm_active&quot;: false, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 12254, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;2456e32d-de83-482e-aefa-74114b1835ff&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 12255, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;d35ea646-c686-4029-b01e-0c83a24c5ea1&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 12256, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;4e247a08-7068-4039-b1f8-dfe7f850a7ff&quot;, &quot;media_count&quot;: 1}]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;e0297894-c6ae-11ea-ab63-12318e194229&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;show_dynamic_map&quot;: true, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/e0297894-c6ae-11ea-ab63-12318e194229/get_related_links&quot;, &quot;ctype&quot;: null}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.0833766dbba75942abcab75d2995281c.js" data-config="{&quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/e0297894-c6ae-11ea-ab63-12318e194229/get_comments&quot;, &quot;back_title&quot;: &quot;Return to \&quot;Daily Berlin news update: Wednesday, July 15\&quot;&quot;, &quot;osm_active&quot;: false, &quot;is_pro&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 12254, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;2456e32d-de83-482e-aefa-74114b1835ff&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 1, &quot;slot_id&quot;: 12255, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;d35ea646-c686-4029-b01e-0c83a24c5ea1&quot;, &quot;media_count&quot;: 1}, {&quot;slot_ord&quot;: 2, &quot;slot_id&quot;: 12256, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;4e247a08-7068-4039-b1f8-dfe7f850a7ff&quot;, &quot;media_count&quot;: 1}]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;comments&quot;: &quot;Comments&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;ugc_allow_comments&quot;: true, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;content_uuid&quot;: &quot;e0297894-c6ae-11ea-ab63-12318e194229&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;show_dynamic_map&quot;: true, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/e0297894-c6ae-11ea-ab63-12318e194229/get_related_links&quot;, &quot;ctype&quot;: null}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
