<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"instance": "exberliner", "subsection": null, "author": [], "urlname": "human-rights-film-festival-the-prosecutors", "section": null, "tag": ["Film"], "type": "event"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Human Rights Film Festival: The Prosecutors - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"config": {"js\/page_content": {"media_support": {"slots": []}, "ctype": "event", "comments_url": "https:\/\/www.exberliner.com\/api\/content\/b41bae56-da0b-11e9-a3db-12f1225286c6\/get_comments", "show_occ_paginator": false, "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/b41bae56-da0b-11e9-a3db-12f1225286c6\/get_related_links", "tcomments": {"name_required": "Name required", "email_invalid": "Invalid email address", "wrong_captchas": "Wrong Captchas", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_app_id": "153705428005595", "comments": "Comments", "view_more": "View More", "chars_left": "characters left", "type_comment": "Type your comment here...", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "submit": "Submit", "subject_required": "Subject required", "subject": "Type subject here...", "post_to_wall": "Publish comment to your Wall", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "ugc_email_for_comments": false, "fb_logout": "Logout", "ugc_allow_comments": true, "content_uuid": "b41bae56-da0b-11e9-a3db-12f1225286c6", "rss_feed": "Comment Feed", "fb_login": " or login with Facebook", "type_captchas": "Enter the word from the Image", "your_name": "Your Name", "email_required": "Email required", "comment_required": "Comment required", "email": "Email"}, "is_pro": true, "media_gallery": {"slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow"}}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.154.post14.dev470132873329\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Filmed over five years, &quot;The Prosecutors&quot; focuses on the relentless effort of three dedicated lawyers in Ruanda, Bosnia Herzegovina and Columbia, who fight to ensure that rape in war does not go unpunished. Followed by a film talk."/>
      <meta name="keywords" content="Film"/>
      <link rel="manifest" href="/manifest.json">
      
      
      <link rel="canonical" href="https://www.exberliner.com/events/human-rights-film-festival-the-prosecutors/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Human Rights Film Festival: The Prosecutors - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Human Rights Film Festival: The Prosecutors - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.945c19a9c392f5c0c297521aa87ef7ce.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-b7f1ee5774464612df656adc84774471/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-b7f1ee5774464612df656adc84774471/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'e9e7198c-da1d-11e9-8cab-12dd897cf948').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'e9e99360-da1d-11e9-8cab-12dd897cf948').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], 'e9eb6348-da1d-11e9-8cab-12dd897cf948').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="https://www.exberliner.com/api/content/b41bae56-da0b-11e9-a3db-12f1225286c6/"/><meta property="og:description" content="Filmed over five years, &quot;The Prosecutors&quot; focuses on the relentless effort of three dedicated lawyers in Ruanda, Bosnia Herzegovina and Columbia, who fight to ensure that rape in war does not go unpunished. Followed by a film talk."/><meta property="og:title" content="Human Rights Film Festival: The Prosecutors"/><meta property="og:type" content="article"/><meta property="og:image" content="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/blank.png"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2019-09-18T14:00:24.334433"/><meta property="article:tag" content="Film"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "description": "Filmed over five years, \"The Prosecutors\" focuses on the relentless effort of three dedicated lawyers in Ruanda, Bosnia Herzegovina and Columbia, who fight to ensure that rape in war does not go unpunished. Followed by a film talk.", "@id": "https://www.exberliner.com/events/human-rights-film-festival-the-prosecutors/", "@type": "Event", "startDate": "2019-09-23T20:00:00", "mainEntityOfPage": "https://www.exberliner.com/events/human-rights-film-festival-the-prosecutors/", "url": "https://www.exberliner.com/events/human-rights-film-festival-the-prosecutors/", "endDate": "2019-09-23T20:00:00", "location": {"geo": {"latitude": 52.5382046688, "@type": "GeoCoordinates", "longitude": 13.413233757}, "@id": "https://www.exberliner.com/locations/kino-in-der-kulturbrauerei/", "@type": "Place", "url": "https://www.exberliner.com/locations/kino-in-der-kulturbrauerei/", "name": "Kino in der KulturBrauerei", "address": "Sch\u00f6nhauser Allee 36, 10435 Berlin"}, "name": "Human Rights Film Festival: The Prosecutors"}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-b7f1ee5774464612df656adc84774471/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-event mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-b7f1ee5774464612df656adc84774471/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-b7f1ee5774464612df656adc84774471/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-b7f1ee5774464612df656adc84774471/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-september-issue-2019/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/events/human-rights-film-festival-the-prosecutors/">Human Rights Film Festival: The Prosecutors</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_event" itemscope="" itemtype="http://schema.org/Event" itemid="https://www.exberliner.com/events/human-rights-film-festival-the-prosecutors/">








  
  <div id="main">





<header>
  <div id="title">
            
            <meta itemprop="name" content="Human Rights Film Festival: The Prosecutors" />
            <meta itemprop="description" content="Filmed over five years, &quot;The Prosecutors&quot; focuses on the relentless effort of three dedicated lawyers in Ruanda, Bosnia Herzegovina and Columbia, who fight to ensure that rape in war does not go unpunished. Followed by a film talk." />
            
            
            <h1>Human Rights Film Festival: The Prosecutors</h1>
            
            
          </div>
          <div class="eventinfos">
              <p>
      <span class="event_occs">
            <span class="datetime">
<time itemprop="startDate" datetime="2019-09-23T20:00:00">Sep 23, 2019 8:00 PM</time> <time itemprop="endDate" datetime="2019-09-23T20:00:00"></time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Human%20Rights%20Film%20Festival%3A%20The%20Prosecutors&amp;dates=20190923T180000Z/20190923T180000Z&amp;sprop=website:https://www.exberliner.com&amp;location=Kino%20in%20der%20KulturBrauerei%2C%20Sch%C3%B6nhauser%20Allee%2036%2C%2010435%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/socialmedia/google.gif" alt="Google Calendar  - Human Rights Film Festival: The Prosecutors - 2019-09-23 20:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Human%20Rights%20Film%20Festival%3A%20The%20Prosecutors&amp;st=20190923T180000Z&amp;url=https://www.exberliner.com/events/human-rights-film-festival-the-prosecutors/&amp;in_loc=Kino%20in%20der%20KulturBrauerei%2C%20Sch%C3%B6nhauser%20Allee%2036%2C%2010435%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - Human Rights Film Festival: The Prosecutors - 2019-09-23 20:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Human%20Rights%20Film%20Festival%3A%20The%20Prosecutors&amp;dtstart=20190923T180000Z&amp;dtend=20190923T180000Z&amp;location=Kino%20in%20der%20KulturBrauerei%2C%20Sch%C3%B6nhauser%20Allee%2036%2C%2010435%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Human Rights Film Festival: The Prosecutors - 2019-09-23 20:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/human-rights-film-festival-the-prosecutors/occ/human-rights-film-festival-the-prosecutors_20190923T200000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/socialmedia/ical.gif" alt="iCalendar - Human Rights Film Festival: The Prosecutors - 2019-09-23 20:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

    </span>
    </p>
    
          
            <p itemprop="location" itemscope itemtype="http://schema.org/Place"><a href="https://www.exberliner.com/locations/kino-in-der-kulturbrauerei/" class="loc_title"><span
                      itemprop="name"
                    >Kino in der KulturBrauerei</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.5382046688"/>
                  <meta itemprop="longitude" content="13.413233757"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Schönhauser Allee 36</span>, <span itemprop="postalCode">10435</span> <span itemprop="addressLocality">Berlin</span></span></span></p>
                
    </div>
          <div id="pageinfos" class="pageinfos">
    
    
    <time datetime="2019-09-18T14:00:24.334433">
    <p class="date">September 18, 2019</p>
    <p class="time">2:00 PM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/b41bae56-da0b-11e9-a3db-12f1225286c6/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script async type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5d4aa6d73387b20012d76e39&product=inline-share-buttons"></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false">


     <div>

    <p class="lead">Filmed over five years, <em>The Prosecutors</em> focuses on the relentless effort of three dedicated lawyers in Ruanda, Bosnia Herzegovina and Columbia, who fight to ensure that rape in war does not go unpunished. Followed by a film talk.</p>&#13;


    
    

    </div>



    </div>


  <div class="eventinfos">
  <h4>Info</h4>

      
      
            <div itemprop="location" itemscope itemtype="http://schema.org/Place"><label class="location">Location</label><a href="https://www.exberliner.com/locations/kino-in-der-kulturbrauerei/" class="loc_title"><span
                      itemprop="name"
                    >Kino in der KulturBrauerei</span></a>
                <span itemprop="geo" itemscope="" itemtype="http://schema.org/GeoCoordinates">
                      <meta itemprop="latitude" content="52.5382046688"/>
                  <meta itemprop="longitude" content="13.413233757"/>
                </span>
                <span class="address"><span itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Schönhauser Allee 36</span>, <span itemprop="postalCode">10435</span> <span itemprop="addressLocality">Berlin</span></span></span> <a href="https://www.exberliner.com/locations/kino-in-der-kulturbrauerei/" class="view_map">View Map</a></div>
          
      

        
        <div class="mp_tag_cat_1">
            <label class="">Event Type</label>
            <span class="film-1 ">Film</span>
        </div>
        
        
        

      <div><label class="url">Website</label><a href="https://www.humanrightsfilmfestivalberlin.de/en/prosecutors" target="_blank">Visit Event Website</a></div>
    
    

    
    <div>
      <label class="dates">Date &amp; Time</label>

      <span class="event_occs" id="event_occs">
          
                  <span class="datetime">
<time itemprop="startDate" datetime="2019-09-23T20:00:00">Sep 23, 2019 8:00 PM</time> <time itemprop="endDate" datetime="2019-09-23T20:00:00"></time>
  <span class="add2cal_icons">
      
           <a href="http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Human%20Rights%20Film%20Festival%3A%20The%20Prosecutors&amp;dates=20190923T180000Z/20190923T180000Z&amp;sprop=website:https://www.exberliner.com&amp;location=Kino%20in%20der%20KulturBrauerei%2C%20Sch%C3%B6nhauser%20Allee%2036%2C%2010435%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/socialmedia/google.gif" alt="Google Calendar  - Human Rights Film Festival: The Prosecutors - 2019-09-23 20:00:00" class="calendaricon" title="Add to Google Calendar" /></a>
      
           <a href="http://calendar.yahoo.com/?v=60&amp;view=d&amp;type=20&amp;title=Human%20Rights%20Film%20Festival%3A%20The%20Prosecutors&amp;st=20190923T180000Z&amp;url=https://www.exberliner.com/events/human-rights-film-festival-the-prosecutors/&amp;in_loc=Kino%20in%20der%20KulturBrauerei%2C%20Sch%C3%B6nhauser%20Allee%2036%2C%2010435%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/socialmedia/yahoo.gif" alt="Yahoo Calendar - Human Rights Film Festival: The Prosecutors - 2019-09-23 20:00:00" class="calendaricon" title="Add to Yahoo Calendar" /></a>
      
           <a href="http://calendar.live.com/calendar/calendar.aspx?rru=addevent&amp;summary=Human%20Rights%20Film%20Festival%3A%20The%20Prosecutors&amp;dtstart=20190923T180000Z&amp;dtend=20190923T180000Z&amp;location=Kino%20in%20der%20KulturBrauerei%2C%20Sch%C3%B6nhauser%20Allee%2036%2C%2010435%20Berlin" target="_blank"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/socialmedia/windows.gif" alt="Hotmail / Windows Live Calendar - Human Rights Film Festival: The Prosecutors - 2019-09-23 20:00:00" class="calendaricon" title="Add to Hotmail / Windows Live Calendar" /></a>
      
           <a href="/events/human-rights-film-festival-the-prosecutors/occ/human-rights-film-festival-the-prosecutors_20190923T200000.ics"><img 
               src="https://d2az0yupc2akbm.cloudfront.net/vanguardistas.publicview/4.154.post14.dev470132873329/static/images/socialmedia/ical.gif" alt="iCalendar - Human Rights Film Festival: The Prosecutors - 2019-09-23 20:00:00" class="calendaricon" title="Download iCalendar file" /></a>
      
  </span></span>

        
    </span>
    </div>

    <div class="pagination gone">
      <a rel="prev" class="prev hidden">Previous</a>
      <a rel="next" class="next hidden">Next</a>
    </div>


    </div>



    
</article>



<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2019-09-18T14:00:24.334433">
    <p class="date">September 18, 2019</p>
    <p class="time">2:00 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="e9e7198c-da1d-11e9-8cab-12dd897cf948" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e9e7198c-da1d-11e9-8cab-12dd897cf948';
        
        googletag.display('e9e7198c-da1d-11e9-8cab-12dd897cf948');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/cal/450/?context=section.0"></div><div id="e9e99360-da1d-11e9-8cab-12dd897cf948" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e9e99360-da1d-11e9-8cab-12dd897cf948';
        
        googletag.display('e9e99360-da1d-11e9-8cab-12dd897cf948');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.0"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our newsletters</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="e9eb6348-da1d-11e9-8cab-12dd897cf948" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e9eb6348-da1d-11e9-8cab-12dd897cf948';
        
        googletag.display('e9eb6348-da1d-11e9-8cab-12dd897cf948');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-september-issue-2019/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Media Kit / Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a>
  
    <script async src="https://www.exberliner.com/api/design-b7f1ee5774464612df656adc84774471/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;ctype&quot;: &quot;event&quot;, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/b41bae56-da0b-11e9-a3db-12f1225286c6/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/b41bae56-da0b-11e9-a3db-12f1225286c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;b41bae56-da0b-11e9-a3db-12f1225286c6&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}}, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_cal_sprocket&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.bf76c379b3fc4427d18c42c73a870df2.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: []}, &quot;ctype&quot;: &quot;event&quot;, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/b41bae56-da0b-11e9-a3db-12f1225286c6/get_comments&quot;, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/b41bae56-da0b-11e9-a3db-12f1225286c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;name_required&quot;: &quot;Name required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;b41bae56-da0b-11e9-a3db-12f1225286c6&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email&quot;: &quot;Email&quot;}, &quot;is_pro&quot;: true, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}}" id="_mp_page_content"></script>

  </body>
</html>
