<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"tag": ["Berlin history", "Architecture", "East Berlin", "Berlin Wall", "West Berlin", "carrousel"], "subsection": "history", "author": ["Jacek Slaski", "Lucy Rowan"], "type": "article", "section": "features", "instance": "exberliner", "mpuid": "a0e7a6bc-5182-5265-a160-72410da159a1", "fb_app_id": "153705428005595", "urlname": "wastelands-of-berlin"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Berlin's famous wastelands: Then and now - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER: Berlin in English since 2002" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_roundup_content": null, "js\/page_content": {"is_pro": true, "google_api_key": null, "show_occ_paginator": false, "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/c98a2678-ada4-11eb-8760-1244d5f7c7c6\/get_related_links", "tcomments": {"info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_login": " or login with Facebook", "subject_required": "Subject required", "comment_required": "Comment required", "rss_feed": "Comment Feed", "your_name": "Your Name", "type_captchas": "Enter the word from the Image", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "chars_left": "characters left", "view_more": "View More", "comments": "Comments", "subject": "Type subject here...", "content_uuid": "c98a2678-ada4-11eb-8760-1244d5f7c7c6", "name_required": "Name required", "ugc_allow_comments": true, "email_invalid": "Invalid email address", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "ugc_email_for_comments": false, "wrong_captchas": "Wrong Captchas", "submit": "Submit", "type_comment": "Type your comment here...", "email": "Email", "post_to_wall": "Publish comment to your Wall", "fb_logout": "Logout", "email_required": "Email required", "fb_app_id": "153705428005595"}, "show_dynamic_map": false, "osm_active": true, "ctype": null, "back_title": "Return to \"Berlin's famous wastelands: Then and now\"", "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}"}, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_id": 13697, "slot_ord": 0, "media_count": 1, "slot_uuid": "5e20f0a4-fb88-40a3-9acd-3a80006c2410", "display_type": "carousel"}, {"slot_id": 13698, "slot_ord": 1, "media_count": 1, "slot_uuid": "63890c6a-46ad-400b-8362-d8e103624ab5", "display_type": "carousel"}, {"slot_id": 13699, "slot_ord": 2, "media_count": 1, "slot_uuid": "a20a8421-48a3-43ab-fabe-a1d163536f18", "display_type": "carousel"}, {"slot_id": 13700, "slot_ord": 3, "media_count": 1, "slot_uuid": "ac78e3c0-abb6-41b4-a562-16e499186041", "display_type": "carousel"}, {"slot_id": 13701, "slot_ord": 4, "media_count": 1, "slot_uuid": "ec52a8c6-1de0-4991-de28-1a87f835a1b8", "display_type": "carousel"}, {"slot_id": 13702, "slot_ord": 5, "media_count": 1, "slot_uuid": "e9206e53-3193-49b6-f7f7-948975c344d7", "display_type": "carousel"}, {"slot_id": 13703, "slot_ord": 6, "media_count": 1, "slot_uuid": "b001c8e0-dd92-4e4b-8dcb-913ece3cedb9", "display_type": "carousel"}, {"slot_id": 13705, "slot_ord": 7, "media_count": 1, "slot_uuid": "491f90e9-0a4a-41df-adaa-5c4d0cd58577", "display_type": "carousel"}, {"slot_id": 13706, "slot_ord": 8, "media_count": 1, "slot_uuid": "21b11373-33ce-45c5-b4a4-286f1ae52711", "display_type": "carousel"}, {"slot_id": 13707, "slot_ord": 9, "media_count": 1, "slot_uuid": "34b6c449-1cb6-4358-dffd-94f61d1ad498", "display_type": "carousel"}, {"slot_id": 13709, "slot_ord": 10, "media_count": 1, "slot_uuid": "88d7dff8-2b16-4335-fc8c-9039017d7f04", "display_type": "carousel"}]}, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/c98a2678-ada4-11eb-8760-1244d5f7c7c6\/get_comments"}, "js\/page_roundup_location": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.198.post32.dev156145725888\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="From Potsdamer Platz to RAW Gelände, many of Berlin's landmarks were nothing but empty fields after the Wall fell. We look at how the city has changed."/>
      <meta name="keywords" content="Jacek Slaski,Lucy Rowan,East Berlin,Berlin Wall,Berlin history,carrousel,West Berlin,Architecture"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/24409/download/potsdamer%20platz.jpg?cb=cc61fb51d4cc0a345a7ce8dfbe5f320c&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/features/history/wastelands-of-berlin/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Berlin's famous wastelands: Then and now - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Berlin's famous wastelands: Then and now - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.cdeddf8fe0a08a6306390924d92498a0.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/option.js"></script>

      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], '522cefe0-b1b2-11eb-ac0b-12389329165d').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], '522e1a32-b1b2-11eb-ac0b-12389329165d').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], '522ecf68-b1b2-11eb-ac0b-12389329165d').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:image" content="https://www.exberliner.com/downloads/24409/download/potsdamer%20platz.jpg?cb=cc61fb51d4cc0a345a7ce8dfbe5f320c&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24411/download/topography%20of%20terror.jpg?cb=a0041171c0c483d0fdbbc8927019ae4c&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24412/download/embassy%20quarter.jpg?cb=ceaff02acf56a42b4f8f1b1a16078c5c&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24413/download/nordbahnhof.jpg?cb=ce5bdbc3b67005ed9cbfee7ecabb3aef&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24414/download/Alter%20Schlachthof.jpg?cb=ea9dc22f336f3f5d6677e429f202f322&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24415/download/RAW%20Gela%CC%88nde.jpg?cb=ad71389083a3027f7c91031863f28468&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24416/download/Spreeufer.jpg?cb=daa0ded366393625b9b28d7124903022&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24418/download/Leipziger%20Platz.jpg?cb=f4ef5ddc9652930af5d4db346b46d765&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24419/download/Cuvrystra%C3%9Fe.jpg?cb=169ce8a9b1748c4385599662522d6d2d&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24420/download/Dragoner.jpg?cb=d72ede18319666269dc54d15a0674fe1&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:image" content="https://www.exberliner.com/downloads/24421/download/Stralau.jpg?cb=9473324cefc39526ff94eff8a545890b&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="1000"/><meta property="og:description" content="From Potsdamer Platz to RAW Gelände, many of Berlin's landmarks were nothing but empty fields after the Wall fell. We look at how the city has changed."/><meta property="og:url" content="https://www.exberliner.com/api/content/c98a2678-ada4-11eb-8760-1244d5f7c7c6/"/><meta property="og:title" content="Berlin's famous wastelands: Then and now"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Jacek Slaski, Lucy Rowan"/><meta property="article:tag" content="East Berlin"/><meta property="article:tag" content="Berlin Wall"/><meta property="article:tag" content="Berlin history"/><meta property="article:tag" content="carrousel"/><meta property="article:tag" content="West Berlin"/><meta property="article:tag" content="Architecture"/><meta property="article:author" content="https://www.exberliner.com/topics/jacek-slaski/"/><meta property="article:author" content="https://www.exberliner.com/topics/lucy-rowan/"/><meta property="article:published_time" content="2021-05-10T17:00:00"/>
      
      <script type="application/ld+json">
{"@graph": [{"articleSection": "History", "dateModified": "2021-05-10T17:33:39.824806", "headline": "Berlin's famous wastelands: Then and now", "url": "https://www.exberliner.com/features/history/wastelands-of-berlin/", "creator": ["Jacek Slaski", "Lucy Rowan"], "name": "Berlin's famous wastelands: Then and now", "mainEntityOfPage": "https://www.exberliner.com/features/history/wastelands-of-berlin/", "@id": "https://www.exberliner.com/features/history/wastelands-of-berlin/", "@type": "Article", "datePublished": "2021-05-10T17:00:00", "thumbnailUrl": "https://www.exberliner.com/downloads/24409/download/potsdamer%20platz.jpg?cb=cc61fb51d4cc0a345a7ce8dfbe5f320c&w=1000", "publisher": {"name": "EXBERLINER.com", "sameAs": "https://www.exberliner.com/", "@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/exb_logo_M.svg"}}, "keywords": ["East Berlin", "Berlin Wall", "Berlin history", "carrousel", "West Berlin", "Architecture"], "image": "https://www.exberliner.com/downloads/24409/download/potsdamer%20platz.jpg?cb=cc61fb51d4cc0a345a7ce8dfbe5f320c&w=1000", "author": [{"name": "Jacek Slaski", "@type": "Person"}, {"name": "Lucy Rowan", "@type": "Person"}]}], "@context": "http://schema.org"}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_features">
          <div id="subsection_history">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank" rel="noopener"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">Food &amp; Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
      <li class="menu_subsection_end menu_subsection_berlin-in-german">
        <a href="https://www.tip-berlin.de" target="_blank">Berlin auf Deutsch</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Berlin Life &amp; Politics<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="selected menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-april-issue-203/">EXB magazine<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://shop.exberliner.com/" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="https://shop.exberliner.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Work with us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="https://shop.exberliner.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="selected menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
  <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
    <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/features">Berlin Life &amp; Politics</a> <a href="https://www.exberliner.com/features/history">History</a> <a href="https://www.exberliner.com/features/history/wastelands-of-berlin/">Berlin's famous wastelands: Then and now</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/features/history/wastelands-of-berlin/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/24409/download/potsdamer%20platz.jpg?cb=cc61fb51d4cc0a345a7ce8dfbe5f320c" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="1000" />
</span>




  
  <div id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/features/history/wastelands-of-berlin/" />
            <meta itemprop="name" content="Berlin's famous wastelands: Then and now" />
            <meta itemprop="description" content="From Potsdamer Platz to RAW Gelände, many of Berlin's landmarks were nothing but empty fields after the Wall fell. We look at how the city has changed." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-05-10T17:33:39.824806" />
            <h1 itemprop="headline">Berlin's famous wastelands: Then and now</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/jacek-slaski/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Jacek Slaski<meta itemprop="name" content="Jacek Slaski" /></a><span
         >, </span> 
    <a href="https://www.exberliner.com/topics/lucy-rowan/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Lucy Rowan<meta itemprop="name" content="Lucy Rowan" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-05-10T17:00:00">
    <p class="date">May 10, 2021</p>
    <p class="time">5:00 PM</p></time>
</div>

</header>


<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/c98a2678-ada4-11eb-8760-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/features/history/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <p class="lead">For much of the 20th century, inner-city wastelands defined Berlin. After the war, gaping scars appeared across many districts that remained empty long after the Wall rose. Along this new East-West border, formerly central streets became no man’s land, with neither side willing to invest in the desolate plots. Potsdamer Platz became deserted, railways stopped running, brownfields in Kreuzberg and Prenzlauer Berg succumbed to the elements. Other spaces were taken over by artists or the party scene.</p>&#13;
&#13;
<p>By the turn of the millennium, the unwanted sites became sought-after locations for investors. Berlin's wastelands were finally developed. Office buildings now stand where birch trees once grew, and where open-air clubs sprung up in wilder times.</p>&#13;
&#13;
<p>Here are 12 Berlin wastelands as they were then – and now.</p>&#13;
&#13;
<p><strong>Potsdamer Platz </strong></p>&#13;
&#13;
<div id="media-carousel-13697" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13697-0">    <span id="close-btn-13697-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13697 hidden" id="ms_13697-0" data-image-url="https://www.exberliner.com/downloads/24409/download/potsdamer%20platz.jpg?cb=cc61fb51d4cc0a345a7ce8dfbe5f320c" data-image-id="24409" data-slot-media-path="/api/slot_media/36172/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="potsdamer platz.jpg" data-src="https://www.exberliner.com/downloads/24409/download/potsdamer%20platz.jpg?cb=cc61fb51d4cc0a345a7ce8dfbe5f320c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24409/download/potsdamer%20platz.jpg?cb=cc61fb51d4cc0a345a7ce8dfbe5f320c&amp;w=640" title="potsdamer platz.jpg">                    </div>        <div class="media-content">            <p>Potsdamer Platz in 1990 and 2020. Photos: IMAGO / Camera4 / Panthermedia</p>    </div>  </div>  </div></div><p>Potsdamer Platz was a muddy urban wasteland in West Berlin, with nothing but a weekend flea market held on its derelict grounds during the 1980s – which, incidentally, was not known as the <em>Polenmarkt</em> until the <em>Wende</em> years. Wim Wenders captured the surreal atmosphere of the historic site in <em>The Sky over Berlin</em>, perhaps his most famous film. Although attempts were made to revitalise the square with the reopening of Martin-Gropius-Bau and the construction of the M-Bahn, new winds did not blow until after the fall of the Wall.</p>&#13;
&#13;
<p><strong>Topography of Terror </strong></p>&#13;
&#13;
<div id="media-carousel-13698" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13698-0">    <span id="close-btn-13698-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13698 hidden" id="ms_13698-0" data-image-url="https://www.exberliner.com/downloads/24411/download/topography%20of%20terror.jpg?cb=a0041171c0c483d0fdbbc8927019ae4c" data-image-id="24411" data-slot-media-path="/api/slot_media/36173/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="topography of terror.jpg" data-src="https://www.exberliner.com/downloads/24411/download/topography%20of%20terror.jpg?cb=a0041171c0c483d0fdbbc8927019ae4c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24411/download/topography%20of%20terror.jpg?cb=a0041171c0c483d0fdbbc8927019ae4c&amp;w=640" title="topography of terror.jpg">                    </div>        <div class="media-content">            <p>The Topography of Terror in 2007 and 2019. Photos: IMAGO / Schöning / Michael Kneffel</p>    </div>  </div>  </div></div><p>Excavations at the site of the former Gestapo and SS headquarters and the Reich Main Security Office began in the mid-1980s. Directly next to the Wall, near Martin-Gropius-Bau, was a historically contaminated wasteland on the edge of West Berlin. Until 1945, the Nazis planned and organised parts of their terror policies from there. </p>&#13;
&#13;
<p>After the war, history was suppressed. The site served as a dumping ground for construction waste and was forgotten, until citizen initiatives began to campaign for the grounds to be made visible and for a historical debate to take place. Archaeologists uncovered basement walls and foundations of Nazi buildings on Niederkirchnerstraße in Kreuzberg. The Topography of Terror Foundation was established on the site in 1992, with a museum and documentation centre opening in 2010.</p>&#13;
&#13;
<p><strong>Embassy Quarter </strong></p>&#13;
&#13;
<div id="media-carousel-13699" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13699-0">    <span id="close-btn-13699-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13699 hidden" id="ms_13699-0" data-image-url="https://www.exberliner.com/downloads/24412/download/embassy%20quarter.jpg?cb=ceaff02acf56a42b4f8f1b1a16078c5c" data-image-id="24412" data-slot-media-path="/api/slot_media/36174/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="embassy quarter.jpg" data-src="https://www.exberliner.com/downloads/24412/download/embassy%20quarter.jpg?cb=ceaff02acf56a42b4f8f1b1a16078c5c&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24412/download/embassy%20quarter.jpg?cb=ceaff02acf56a42b4f8f1b1a16078c5c&amp;w=640" title="embassy quarter.jpg">                    </div>        <div class="media-content">            <p>Inner-city wasteland pictured in 1995 before the area became Berlin's Embassy District, and the Nordic Embassy building in 2020 in the same area. Photo: Imago/Detlev Konnerth</p>    </div>  </div>  </div></div><p>Berlin once again became the capital of the German Federal Republic on October 3 1990, officially ending the era of the Bonn Republic – but many embassies didn't move from the Rhine to the Spree until the late 1990s. The historic Embassy Quarter in Tiergarten was partly transformed into a wildly overgrown wasteland during the West Berlin years. Scrub, meadows, rubbish heaps and historic embassy buildings created a strangely dystopian scene. Today, contemporary embassies rub shoulders with their older counterparts in this patchwork district.</p>&#13;
&#13;
<p><strong>Nordbahnhof </strong></p>&#13;
&#13;
<div id="media-carousel-13700" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13700-0">    <span id="close-btn-13700-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13700 hidden" id="ms_13700-0" data-image-url="https://www.exberliner.com/downloads/24413/download/nordbahnhof.jpg?cb=ce5bdbc3b67005ed9cbfee7ecabb3aef" data-image-id="24413" data-slot-media-path="/api/slot_media/36175/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="nordbahnhof.jpg" data-src="https://www.exberliner.com/downloads/24413/download/nordbahnhof.jpg?cb=ce5bdbc3b67005ed9cbfee7ecabb3aef&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24413/download/nordbahnhof.jpg?cb=ce5bdbc3b67005ed9cbfee7ecabb3aef&amp;w=640" title="nordbahnhof.jpg">                    </div>        <div class="media-content">            <p>Nordbahnhof in 2005 and 2018. Photos: IMAGO / Seeliger / Jürgen Ritter</p>    </div>  </div>  </div></div><p>The imposing building on Invalidenstraße was opened as a long-distance railway station in 1836. Under the name <em>Stettiner Bahnhof</em> (Szczecin Station), it was an important transport hub and connected the Prussian metropolis with cities north of Berlin such as Angermünde, Eberswalde and Stettin. The geographical alignment of the tracks gave the station its new name in 1950: Nordbahnhof. However, it lost importance after the war. The station was closed in 1952 and later demolished.</p>&#13;
&#13;
<p>Today, Berlin's S-Bahn still travels north at Nordbahnhof, and the preserved reception building is a reminder of the former station’s history. Around 2005, the area was still defined by urban bleakness – an empty oasis in the heart of the city. Today there’s no sign of it, and the nearby wasteland on Schwartzkopffstraße has also disappeared. Instead, the monstrous headquarters of the Federal Intelligence Service stand where the <em>Stadion der Weltjugend</em> was once located during the GDR period. </p>&#13;
&#13;
<p><strong>Old Central Livestock and Slaughterhouse</strong></p>&#13;
&#13;
<div id="media-carousel-13701" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13701-0">    <span id="close-btn-13701-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13701 hidden" id="ms_13701-0" data-image-url="https://www.exberliner.com/downloads/24414/download/Alter%20Schlachthof.jpg?cb=ea9dc22f336f3f5d6677e429f202f322" data-image-id="24414" data-slot-media-path="/api/slot_media/36176/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Alter Schlachthof.jpg" data-src="https://www.exberliner.com/downloads/24414/download/Alter%20Schlachthof.jpg?cb=ea9dc22f336f3f5d6677e429f202f322&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24414/download/Alter%20Schlachthof.jpg?cb=ea9dc22f336f3f5d6677e429f202f322&amp;w=640" title="Alter Schlachthof.jpg">                    </div>        <div class="media-content">            <p>Empty land around what was the <em>Alten Schlachthof</em> (Old Slaughterhouse) in Prenzlauer Berg in 2003, and new developments in the area in 2019. Photo: Imago/Seeliger</p>    </div>  </div>  </div></div><p>The <em>Alter Zentralvieh- und Schlachthof</em> (old central livestock and slaughterhouse) in Berlin opened on March 1, 1881. At that time, the area belonged to Lichtenberg – today it would be categorised as Prenzlauer Berg. The slaughterhouse was considered one of the largest and most modern facilities of its kind in Europe, supplying the greater Berlin area with fresh meat for decades. In GDR times, the site was expanded and continued as <em>VEB Fleischkombinat Berlin</em>. Operations ceased in 1991, and in the first years after the fall of the Wall, the site became an overgrown industrial wasteland that remained part of the Berlin cityscape throughout the 1990s.</p>&#13;
&#13;
<p>After years of standstill, investors began to subdivide and develop the site. A huge new building quarter in the heart of the city has been growing there since the early 2000s. The <em>Alter Schlachthof</em> area is not yet complete, but the plans for the future are now clear. </p>&#13;
&#13;
<p><strong>RAW Gelände</strong></p>&#13;
&#13;
<div id="media-carousel-13702" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13702-0">    <span id="close-btn-13702-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13702 hidden" id="ms_13702-0" data-image-url="https://www.exberliner.com/downloads/24415/download/RAW%20Gela%CC%88nde.jpg?cb=ad71389083a3027f7c91031863f28468" data-image-id="24415" data-slot-media-path="/api/slot_media/36177/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="RAW Gelände.jpg" data-src="https://www.exberliner.com/downloads/24415/download/RAW%20Gela%CC%88nde.jpg?cb=ad71389083a3027f7c91031863f28468&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24415/download/RAW%20Gela%CC%88nde.jpg?cb=ad71389083a3027f7c91031863f28468&amp;w=640" title="RAW Gelände.jpg">                    </div>        <div class="media-content">            <p>The area around the former Reichsbahnausbesserungswerk (RAW) in Friedrichshain in 2003, and in 2018. Photos: IMAGO / Seeliger / Tom Maelsa</p>    </div>  </div>  </div></div><p>RAW Gelände in Friedrichshain comprises 71,000 square metres of land abandoned after reunification. The expansive plot initially attracted artists and the party scene rather than investors. Around 1999, the RAW-Tempel with its many subtenants and socio-cultural offerings first set up shop on the decaying <em>Reichsbahn</em> site. Although now closed, the creative minds of this temple were alone for a while – until the clubs came.</p>&#13;
&#13;
<p>An illustrious nightlife caravan took shape: Cassiopeia, Suicide Circus, Astra Kulturhaus, Badehaus Berlin, the bar '<em>Zum schmutzigen Hobby</em>' which had been driven out of Prenzlauer Berg, plus the skaters and climbers, snack bars and pubs. And of course, the Urban Spree art space with its large beer garden – a big adventure playground for adults. You'd be hard-pressed to find a more 'Berlin' party atmosphere in one place.</p>&#13;
&#13;
<p><strong>Spreeufer</strong></p>&#13;
&#13;
<div id="media-carousel-13703" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13703-0">    <span id="close-btn-13703-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13703 hidden" id="ms_13703-0" data-image-url="https://www.exberliner.com/downloads/24416/download/Spreeufer.jpg?cb=daa0ded366393625b9b28d7124903022" data-image-id="24416" data-slot-media-path="/api/slot_media/36178/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Spreeufer.jpg" data-src="https://www.exberliner.com/downloads/24416/download/Spreeufer.jpg?cb=daa0ded366393625b9b28d7124903022&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24416/download/Spreeufer.jpg?cb=daa0ded366393625b9b28d7124903022&amp;w=640" title="Spreeufer.jpg">                    </div>        <div class="media-content">            <p>The Kreuzberg side of the <em>Spreeufer</em> in 2006, and the Friedrichshain side in 2020. Photos: IMAGO / Kai Bienert / Hoch Zwei Stock/Angerer</p>    </div>  </div>  </div></div><p>Some places in Berlin have changed completely since the fall of the Wall. These certainly include Potsdamer Platz, Heidestraße (between Mitte and Moabit) and also the banks of the Spree along the borders of Friedrichshain, Mitte and Kreuzberg, down to Treptower Brücke. For many years, it was an area characterised by wasteland and overgrown plots of land, where creative groups and nature could make themselves at home. Today, the Spreeufer is probably the most symbolic development area in the city.</p>&#13;
&#13;
<p>The Spree’s banks are where the party activists from Bar25 became the developers behind Holzmarkt, and where the new office buildings of international media companies – including Universal – were built. The banks are where the first large-scale, anti-gentrification campaign began, fighting these new developments under the slogan ‘sink Mediaspree’. The protests fell on deaf ears. On the Kreuzberg side, all the gaps were filled with lofts, the clubs disappeared, office and residential towers spread out along the East Side Gallery. Mercedes-Benz-Platz became the ultimate manifesto of money and power in the supposedly alternative district of Friedrichshain-Kreuzberg.</p>&#13;
&#13;
<p><strong>Leipziger Platz </strong></p>&#13;
&#13;
<div id="media-carousel-13705" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13705-0">    <span id="close-btn-13705-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13705 hidden" id="ms_13705-0" data-image-url="https://www.exberliner.com/downloads/24418/download/Leipziger%20Platz.jpg?cb=f4ef5ddc9652930af5d4db346b46d765" data-image-id="24418" data-slot-media-path="/api/slot_media/36180/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Leipziger Platz.jpg" data-src="https://www.exberliner.com/downloads/24418/download/Leipziger%20Platz.jpg?cb=f4ef5ddc9652930af5d4db346b46d765&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24418/download/Leipziger%20Platz.jpg?cb=f4ef5ddc9652930af5d4db346b46d765&amp;w=640" title="Leipziger Platz.jpg">                    </div>        <div class="media-content">            <p>Leipziger Platz in 2005 and 2019. Photos: IMAGO / Rolf Zöllner / Arnulf Hettrich</p>    </div>  </div>  </div></div><p>Before the war, Leipziger Platz was one of the city's most prestigious locations. The department store entrepreneurs Tietz and Wertheim opened their temples of consumption here, and the Prussian elite met in fashionable coffee houses to do business, discuss politics and gossip about the latest scandals. After the war and the division of the city, Leipziger Platz lost its importance. GDR city planners let the square fall into disrepair; too broken, too close to the Wall.</p>&#13;
&#13;
<p>A wasteland emerged, which, after reunification, interested the festival organiser and club operator Dimitri Hegemann. He took over a vacant building right on Leipziger Platz and opened the Tresor club there – and the rest is techno history. The wasteland at Leipziger Platz remained untouched well into the 2000s. Today, like nearby Potsdamer Platz, it is completely developed and dominated by the Mall of Berlin shopping centre and adjacent office blocks.</p>&#13;
&#13;
<p><strong>Cuvrystraße</strong></p>&#13;
&#13;
<div id="media-carousel-13706" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13706-0">    <span id="close-btn-13706-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13706 hidden" id="ms_13706-0" data-image-url="https://www.exberliner.com/downloads/24419/download/Cuvrystra%C3%9Fe.jpg?cb=169ce8a9b1748c4385599662522d6d2d" data-image-id="24419" data-slot-media-path="/api/slot_media/36181/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Cuvrystraße.jpg" data-src="https://www.exberliner.com/downloads/24419/download/Cuvrystra%C3%9Fe.jpg?cb=169ce8a9b1748c4385599662522d6d2d&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24419/download/Cuvrystra%C3%9Fe.jpg?cb=169ce8a9b1748c4385599662522d6d2d&amp;w=640" title="Cuvrystraße.jpg">                    </div>        <div class="media-content">            <p>A temporary camp at the Cuvry wasteland in Kreuzberg in 2012, and new buildings on the same site in 2020. Photos: IMAGO / Bernd Friedel / F. Anthea Schaap</p>    </div>  </div>  </div></div><p>The wasteland on Cuvrystraße in Kreuzberg combines the history of club culture, gentrification, street art subculture and social hotspots. Today, shiny new buildings exist there at high-end real-estate prices, but after the fall of the Wall, the Spree-side plot underwent numerous phases. In the 1990s, the nucleus of Yaam Club settled here. People sat on wooden crates by the fire and listened to reggae. The city discovered the river and the banks; a new attitude to life emerged.</p>&#13;
&#13;
<p>At the end of the 2000s, punks, dropouts, homeless people and Roma families settled on the overgrown property. The tabloid press was outraged by ‘Berlin's first favela'. The street artist Blu painted his legendary mural on the adjacent firewalls. Around 2012, BMW and Guggenheim tried to set up a lab on the site – a think-tank at the interface of urban development, art, architecture and innovative ideas for the future.</p>&#13;
&#13;
<p>However, nothing came of it. Left-wing Kreuzbergers stormed against the idea, and the lab turned tail and set up shop in Prenzlauer Berg. At some point, the property was cleared and fenced off, with investors beginning a multi-million euro construction project shortly afterwards. Blu brushed over his striking work with black paint in 2014, but that couldn't stop the tide.</p>&#13;
&#13;
<p><strong>Dragoon area</strong></p>&#13;
&#13;
<div id="media-carousel-13707" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13707-0">    <span id="close-btn-13707-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13707 hidden" id="ms_13707-0" data-image-url="https://www.exberliner.com/downloads/24420/download/Dragoner.jpg?cb=d72ede18319666269dc54d15a0674fe1" data-image-id="24420" data-slot-media-path="/api/slot_media/36182/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Dragoner.jpg" data-src="https://www.exberliner.com/downloads/24420/download/Dragoner.jpg?cb=d72ede18319666269dc54d15a0674fe1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24420/download/Dragoner.jpg?cb=d72ede18319666269dc54d15a0674fe1&amp;w=640" title="Dragoner.jpg">                    </div>        <div class="media-content">            <p>The <em>Dragoner-Areal </em>on Mehringdamm in Kreuzberg in 2015, and in 2019. Photo: IMAGO / Schöning / Steinach</p>    </div>  </div>  </div></div><p>Kreuzberg remains hotly contested, with every gap, every wasteland, every shred of urban space becoming the wet dream of investors who fantasise about expensive condominiums and shopping centres. The situation is no different on the <em>Dragoner-Areal</em> (dragoon area), which has been hotly contested for years. Real estate sharks against small fish – luxury developers against small businesses. In the 18th century, the site served as a base for the 1st Guards Dragoon Regiment of British monarch Queen Victoria. Where Mehringdamm meets Obentrautstraße, almost five hectares of prime plot are to be found. Soon, any remaining grass will undoubtedly give way to glass and concrete.</p>&#13;
&#13;
<p><strong>Stralau peninsula</strong></p>&#13;
&#13;
<div id="media-carousel-13709" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13709-0">    <span id="close-btn-13709-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13709 hidden" id="ms_13709-0" data-image-url="https://www.exberliner.com/downloads/24421/download/Stralau.jpg?cb=9473324cefc39526ff94eff8a545890b" data-image-id="24421" data-slot-media-path="/api/slot_media/36184/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Stralau.jpg" data-src="https://www.exberliner.com/downloads/24421/download/Stralau.jpg?cb=9473324cefc39526ff94eff8a545890b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24421/download/Stralau.jpg?cb=9473324cefc39526ff94eff8a545890b&amp;w=640" title="Stralau.jpg">                    </div>        <div class="media-content">            <p>Industrial ruins on the Stralau peninsula in 2005, and new buildings visible from above in 2021. Photos: IMAGO / Steinach / Christian Thiel</p>    </div>  </div>  </div></div><p>The speed with which even the largest wastelands disappear from the cityscape is illustrated well by the Stralau peninsula. In GDR times, Alt-Stralau fell into disrepair – the old industrial buildings stood forlorn, and hardly anyone lived beyond the old village centre close to the picturesque church. Stralau Bay was quiet and lonely. In the 1990s, the area on the border of Friedrichshain and Lichtenberg was transformed into a creative adventure playground. Construction work began, and today a new district is being built there.</p>&#13;
&#13;
<p>Little by little, the wastelands are disappearing from Berlin, the city is becoming denser, more concrete, more expensive. Every unused square inch stirs greed and can be turned into gold. For a short time, the wastelands were something of an urban reprieve – until they weren't.</p>&#13;
&#13;
<p><em>Original article by Jacek Slaski for <a href="https://www.tip-berlin.de/stadtleben/12-beruehmte-brachen-in-berlin/" target="_blank">tipBerlin</a>. Translated by Lucy Rowan.</em></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/east_berlin/" rel="tag" >East Berlin</a>

                <a href="https://www.exberliner.com/topics/the_berlin_wall/" rel="tag" >Berlin Wall</a>

                <a href="https://www.exberliner.com/topics/berlin-history/" rel="tag" >Berlin history</a>

                <a href="https://www.exberliner.com/topics/carrousel/" rel="tag" >carrousel</a>

                <a href="https://www.exberliner.com/topics/west_berlin/" rel="tag" >West Berlin</a>

                <a href="https://www.exberliner.com/topics/architecture/" rel="tag" >Architecture</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/jacek-slaski/" rel="author"
       >Jacek Slaski</a><span
         >, </span> 
    <a href="https://www.exberliner.com/topics/lucy-rowan/" rel="author"
       >Lucy Rowan</a> </p>
    
    <time datetime="2021-05-10T17:00:00">
    <p class="date">May 10, 2021</p>
    <p class="time">5:00 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"><h3 id="comment_title">Comments (1)</h3><a id="comment_rss_link" class="RSS_link" style="display: block;" href="https://www.exberliner.com/api/content/c98a2678-ada4-11eb-8760-1244d5f7c7c6/comments.rss">Comment Feed</a><div class="comment-item">
    <div class="comment">
        <h4>too bad - missed opportunity</h4>
        <p class="message">many of these images for whatever reason use totally different angels creating a false narrative. though the article might have its merits but I didn't bother reading it, especially after seeing the photos and realising you are also engaged in a form of propaganda.<br />some examples<br />LPG Mehringdamm has been around for way longer than 2015 so the before picture is some other angle.<br />Stalauer Halbinsel before is at the entrance and the after is at the point; yes, it was developed but the images are about 1k apart.<br />Nordbahnhof before image is the Mauerstreifen, die after image is the s-bahnhof that has been around since ? about 100 years...<br /><br />too bad. these comparisons are awful. massive negative shout out to your editors and research team.<br /><br />also, if you got an aerial shot before, why not get that as the after as well ?!? <br /><br />oh, worst example EVER - Topography des Terrors. the before image shows the wasteland where the museum now resides and the after image is of the Reichsluftfahrtministerium, which we can thank Goering for. its more of Front / Back view than Before and After. this is actually the most shameful one.<br /><br /></p>
        <p class="info">
            <span class="author">hashbrown triggerd</span>
            <span class="posted">59 minutes ago</span>
        </p>
    </div>
    
    </div></div>

  </div>

  

  <div id="side">
    

        

    <div id="522cefe0-b1b2-11eb-ac0b-12389329165d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '522cefe0-b1b2-11eb-ac0b-12389329165d';
        
        googletag.display('522cefe0-b1b2-11eb-ac0b-12389329165d');
     });
 </script>
</div>
<div id="522e1a32-b1b2-11eb-ac0b-12389329165d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '522e1a32-b1b2-11eb-ac0b-12389329165d';
        
        googletag.display('522e1a32-b1b2-11eb-ac0b-12389329165d');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.90"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://mailchi.mp/exberliner.com/exberliner-newsletters-signup" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our weekly newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="522ecf68-b1b2-11eb-ac0b-12389329165d" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '522ecf68-b1b2-11eb-ac0b-12389329165d';
        
        googletag.display('522ecf68-b1b2-11eb-ac0b-12389329165d');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">Food &amp; Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
      <li class="menu_subsection_end menu_subsection_berlin-in-german">
        <a href="https://www.tip-berlin.de" target="_blank">Berlin auf Deutsch</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Berlin Life &amp; Politics<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="selected menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-april-issue-203/">EXB magazine<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://shop.exberliner.com/" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="https://shop.exberliner.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Work with us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="https://shop.exberliner.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="selected menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
  <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
    <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Advertise with us</a>
  </li>
  <li class=""
    >
    <a href="https://shop.exberliner.com/en/" target="_blank" rel="noopener">Subscribe</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank" rel="noopener">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
  
    <script async src="https://www.exberliner.com/api/design-cc48a297f897ca36d0b236fba0abcef5/footer.js"></script>
  

    

  
    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/c98a2678-ada4-11eb-8760-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;content_uuid&quot;: &quot;c98a2678-ada4-11eb-8760-1244d5f7c7c6&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;}, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Berlin's famous wastelands: Then and now\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 13697, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;5e20f0a4-fb88-40a3-9acd-3a80006c2410&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13698, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;63890c6a-46ad-400b-8362-d8e103624ab5&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13699, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;a20a8421-48a3-43ab-fabe-a1d163536f18&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13700, &quot;slot_ord&quot;: 3, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ac78e3c0-abb6-41b4-a562-16e499186041&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13701, &quot;slot_ord&quot;: 4, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ec52a8c6-1de0-4991-de28-1a87f835a1b8&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13702, &quot;slot_ord&quot;: 5, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;e9206e53-3193-49b6-f7f7-948975c344d7&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13703, &quot;slot_ord&quot;: 6, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;b001c8e0-dd92-4e4b-8dcb-913ece3cedb9&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13705, &quot;slot_ord&quot;: 7, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;491f90e9-0a4a-41df-adaa-5c4d0cd58577&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13706, &quot;slot_ord&quot;: 8, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;21b11373-33ce-45c5-b4a4-286f1ae52711&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13707, &quot;slot_ord&quot;: 9, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;34b6c449-1cb6-4358-dffd-94f61d1ad498&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13709, &quot;slot_ord&quot;: 10, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;88d7dff8-2b16-4335-fc8c-9039017d7f04&quot;, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/c98a2678-ada4-11eb-8760-1244d5f7c7c6/get_comments&quot;}, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;is_pro&quot;: true, &quot;google_api_key&quot;: null, &quot;show_occ_paginator&quot;: false, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/c98a2678-ada4-11eb-8760-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;content_uuid&quot;: &quot;c98a2678-ada4-11eb-8760-1244d5f7c7c6&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;}, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;ctype&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;Berlin's famous wastelands: Then and now\&quot;&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;}, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_id&quot;: 13697, &quot;slot_ord&quot;: 0, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;5e20f0a4-fb88-40a3-9acd-3a80006c2410&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13698, &quot;slot_ord&quot;: 1, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;63890c6a-46ad-400b-8362-d8e103624ab5&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13699, &quot;slot_ord&quot;: 2, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;a20a8421-48a3-43ab-fabe-a1d163536f18&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13700, &quot;slot_ord&quot;: 3, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ac78e3c0-abb6-41b4-a562-16e499186041&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13701, &quot;slot_ord&quot;: 4, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;ec52a8c6-1de0-4991-de28-1a87f835a1b8&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13702, &quot;slot_ord&quot;: 5, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;e9206e53-3193-49b6-f7f7-948975c344d7&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13703, &quot;slot_ord&quot;: 6, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;b001c8e0-dd92-4e4b-8dcb-913ece3cedb9&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13705, &quot;slot_ord&quot;: 7, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;491f90e9-0a4a-41df-adaa-5c4d0cd58577&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13706, &quot;slot_ord&quot;: 8, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;21b11373-33ce-45c5-b4a4-286f1ae52711&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13707, &quot;slot_ord&quot;: 9, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;34b6c449-1cb6-4358-dffd-94f61d1ad498&quot;, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;slot_id&quot;: 13709, &quot;slot_ord&quot;: 10, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;88d7dff8-2b16-4335-fc8c-9039017d7f04&quot;, &quot;display_type&quot;: &quot;carousel&quot;}]}, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/c98a2678-ada4-11eb-8760-1244d5f7c7c6/get_comments&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
