<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"subsection": "julian-assange-trial-2020", "section": "features", "mpuid": "7ecca65f-b470-51d1-9c69-35884a141df3", "urlname": "the-exb-assange-courtroom-weekly-week-4", "tag": ["Wikileaks", "Julian Assange Trial 2020", "Julian Assange"], "type": "article", "fb_app_id": "153705428005595", "instance": "exberliner", "author": []};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>The EXB Assange courtroom weekly: Week 4 - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"osm_active": false, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStop": "Stop Slideshow"}, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/74731a8e-03c5-11eb-ad32-1244d5f7c7c6\/get_comments", "ctype": null, "media_support": {"slots": [{"slot_ord": 0, "slot_id": 12693, "display_type": "carousel", "media_count": 1, "slot_uuid": "8e6c262f-120f-485b-a14e-42a5809ad470"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_dynamic_map": true, "is_pro": true, "show_occ_paginator": false, "google_api_key": "AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA", "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/74731a8e-03c5-11eb-ad32-1244d5f7c7c6\/get_related_links", "tcomments": {"post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_app_id": "153705428005595", "wrong_captchas": "Wrong Captchas", "email_invalid": "Invalid email address", "ugc_allow_comments": true, "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "chars_left": "characters left", "subject": "Type subject here...", "ugc_email_for_comments": false, "fb_logout": "Logout", "submit": "Submit", "comments": "Comments", "content_uuid": "74731a8e-03c5-11eb-ad32-1244d5f7c7c6", "type_captchas": "Enter the word from the Image", "fb_login": " or login with Facebook", "view_more": "View More", "name_required": "Name required", "email": "Email", "your_name": "Your Name", "comment_required": "Comment required", "subject_required": "Subject required", "post_to_wall": "Publish comment to your Wall", "type_comment": "Type your comment here...", "email_required": "Email required", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "rss_feed": "Comment Feed"}, "back_title": "Return to \"The EXB Assange courtroom weekly: Week 4\""}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.180.post25.dev510077865451\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Exberliner has a digital seat inside London's Old Bailey, where Julian Assange is fighting his extradition to the US. Here's a recap of the last week's hearings, as remotely observed from our Mitte office."/>
      <meta name="keywords" content="Wikileaks,Julian Assange Trial 2020,Julian Assange"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/23589/download/IMG-6628.jpg?cb=f08fe0c8d06ccc637a6362c2646092e1&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/features/julian-assange-trial-2020/the-exb-assange-courtroom-weekly-week-4/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The EXB Assange courtroom weekly: Week 4 - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="The EXB Assange courtroom weekly: Week 4 - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b44aea5a682ed04bd576d52636280380.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/option.js"></script>

      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], '42d0dece-040d-11eb-af25-12ca0e5378e1').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], '42d1e2ec-040d-11eb-af25-12ca0e5378e1').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], '42d2c6c6-040d-11eb-af25-12ca0e5378e1').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_04', [728, 90], '42d4a6d0-040d-11eb-af25-12ca0e5378e1').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Exberliner has a digital seat inside London's Old Bailey, where Julian Assange is fighting his extradition to the US. Here's a recap of the last week's hearings, as remotely observed from our Mitte office."/><meta property="og:url" content="https://www.exberliner.com/api/content/74731a8e-03c5-11eb-ad32-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.exberliner.com/downloads/23589/download/IMG-6628.jpg?cb=f08fe0c8d06ccc637a6362c2646092e1&amp;w=1200"/><meta property="og:image:width" content="1050"/><meta property="og:image:height" content="787"/><meta property="og:title" content="The EXB Assange courtroom weekly: Week 4"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content=""/><meta property="article:published_time" content="2020-10-01T18:44:38.347515"/><meta property="article:tag" content="Wikileaks"/><meta property="article:tag" content="Julian Assange Trial 2020"/><meta property="article:tag" content="Julian Assange"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"thumbnailUrl": "https://www.exberliner.com/downloads/23589/download/IMG-6628.jpg?cb=f08fe0c8d06ccc637a6362c2646092e1&w=1050", "articleSection": "Julian Assange Trial 2020", "mainEntityOfPage": "https://www.exberliner.com/features/julian-assange-trial-2020/the-exb-assange-courtroom-weekly-week-4/", "datePublished": "2020-10-01T18:44:38.347515", "@id": "https://www.exberliner.com/features/julian-assange-trial-2020/the-exb-assange-courtroom-weekly-week-4/", "image": "https://www.exberliner.com/downloads/23589/download/IMG-6628.jpg?cb=f08fe0c8d06ccc637a6362c2646092e1&w=1050", "dateModified": "2020-10-01T19:31:51.059578", "keywords": ["Wikileaks", "Julian Assange Trial 2020", "Julian Assange"], "name": "The EXB Assange courtroom weekly: Week 4", "url": "https://www.exberliner.com/features/julian-assange-trial-2020/the-exb-assange-courtroom-weekly-week-4/", "headline": "The EXB Assange courtroom weekly: Week 4", "author": {"name": "EXBERLINER.com", "@type": "Organization"}, "publisher": {"name": "EXBERLINER.com", "logo": {"url": "https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/exb_logo_M.svg", "@type": "ImageObject"}, "@type": "Organization"}, "@type": "Article"}]}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_features">
          <div id="subsection_julian-assange-trial-2020">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-march-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_julian-assange-trial-2020">
    <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/features">Features</a> <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a> <a href="https://www.exberliner.com/features/julian-assange-trial-2020/the-exb-assange-courtroom-weekly-week-4/">The EXB Assange courtroom weekly: Week 4</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/features/julian-assange-trial-2020/the-exb-assange-courtroom-weekly-week-4/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/23589/download/IMG-6628.jpg?cb=f08fe0c8d06ccc637a6362c2646092e1" />
    <meta id="content-image-width" itemprop="width" content="1050" />
    <meta id="content-image-height" itemprop="height" content="787" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/features/julian-assange-trial-2020/the-exb-assange-courtroom-weekly-week-4/" />
            <meta itemprop="name" content="The EXB Assange courtroom weekly: Week 4" />
            <meta itemprop="description" content="Exberliner has a digital seat inside London's Old Bailey, where Julian Assange is fighting his extradition to the US. Here's a recap of the last week's hearings, as remotely observed from our Mitte office." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-10-01T19:31:51.059578" />
            <h1 itemprop="headline">The EXB Assange courtroom weekly: Week 4</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    
    <span style="display: none" itemprop="author" itemscope="" itemtype="http://schema.org/Organization" content=""><meta itemprop="name" content="EXBERLINER - Berlin in English" /></span>
    <time itemprop="datePublished" datetime="2020-10-01T18:44:38.347515">
    <p class="date">October 1, 2020</p>
    <p class="time">6:44 PM</p></time>
</div>

</header>


<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/74731a8e-03c5-11eb-ad32-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/features/julian-assange-trial-2020/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-12693" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12693-0">    <span id="close-btn-12693-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12693 hidden" id="ms_12693-0" data-image-url="https://www.exberliner.com/downloads/23589/download/IMG-6628.jpg?cb=f08fe0c8d06ccc637a6362c2646092e1" data-image-id="23589" data-slot-media-path="/api/slot_media/35145/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG-6628.jpg" data-src="https://www.exberliner.com/downloads/23589/download/IMG-6628.jpg?cb=f08fe0c8d06ccc637a6362c2646092e1&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050]" src="https://www.exberliner.com/downloads/23589/download/IMG-6628.jpg?cb=f08fe0c8d06ccc637a6362c2646092e1&amp;w=640" title="IMG-6628.jpg">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p><strong><em>Exberliner</em> has a digital seat inside London's Old Bailey, where Julian Assange is fighting against extradition to the US. Here's a recap of the last week's hearings, as remotely observed from our Mitte office.</strong></p>&#13;
&#13;
<p>In <a href="https://www.exberliner.com/features/julian-assange-trial-2020/courtroom-weekly-week-1/">Week 1</a>, we shared our experience navigating the court's cloud video platform (CVP). Witness testimony from journalism experts, lawyers, and political scientists focused on the underlying political motivations and civil societ impact of this prosecution. In <a href="https://www.exberliner.com/features/julian-assange-trial-2020/julian-assange-courtroom-weekly-week-2/">Week 2</a>, there were clarifications from past media partners about WikiLeaks' robust redaction practices, alongside compelling attestations from whistleblower Daniel Ellsberg and torture victim Khalid El-Masri about the relevance of the material in exposing war crimes and extra-judicial rendition. In <a href="https://www.exberliner.com/features/julian-assange-trial-2020/the-exb-assange-courtroom-weekly-week-3/">Week 3</a>, the court heard from technical, medical, and journalistic witnesses. We have been watching every day from roughly 11:00 to 17:00 (10:00 to 16:00 London time). <a href="https://www.exberliner.com/features/julian-assange-trial-2020/assange-trial-editors-note/?mc_cid=ae5dd99f9c&amp;mc_eid=3ab8fe9208">(<em>Here’s why we at EXB give a shit about the Assange trial.)</em></a></p>&#13;
&#13;
<p><strong>Bottom line up front</strong></p>&#13;
&#13;
<p>The final planned week of court appearances was packed with testimony and various evidence submissions.</p>&#13;
&#13;
<p>Criminal defense attorneys submitted testimony about American prison conditions. Detailed witness testimony and cross examination about Special Administrative Measures (SAMs) was presented to the court. Exactly what is entailed when SAMs are applied to a prisoner, and if they would likely be applied to Julian Assange was a heated point of contention.</p>&#13;
&#13;
<p>Anonymous witnesses from Spain detailed spying by UC Global against Julian Assange. They explained that the CIA received regular updates from UC Global about the events in the Ecuadorian Embassy.</p>&#13;
&#13;
<p>As abruptly as the process began with technical difficulties four weeks ago, the hearings came to an end and court was adjourned until October 29th. The next substantial ruling is expected on the 4th of January, 2021.</p>&#13;
&#13;
<p><strong>The players</strong></p>&#13;
&#13;
<p>The hearings are presided over by District Judge Vanessa Baraitser, herself supervised by Judge Emma Arbuthnot. <strong>The prosecution team</strong> representing the U.S. government is staffed by James Lewis QC, Clair Dobbin, and Joel Smith. <strong>The defence team </strong>representing Assange includes solicitor Gareth Pierce, barristers Mark Summers QC, Edward Fitzgerald QC, and Florence Iveson. A limited number of observers are allowed in the jury box and public gallery, but there is a secondary overflow courtroom.</p>&#13;
&#13;
<p><strong>Monday, Day Fifteen</strong>: <strong>"<em>They're going to keep him in incommunicado for a long time</em>."</strong></p>&#13;
&#13;
<p>With testimony from criminal defence attorneys <a href="https://www.tareqhaddad.com/wp-content/uploads/2020/09/2020.09.28-Assange-Extradition-Hearings-Statement-of-Yancey-Ellis.pdf" target="_blank">Yancey Ellis</a> and <a href="https://www.tareqhaddad.com/wp-content/uploads/2020/09/2020.09.28-Assange-Extradition-Hearings-First-Statement-of-Joel-Sickler-20.06.20.pdf" target="_blank">Joel Sickler</a>, the court discussed prison conditions in the United States, particularly the restrictions imposed on those under Special Administrative Measures (SAMs). SAMs refer to the restrictions imposed on prisoner movement and communication as a result of there being a real or purported risk that such designated prisoners would otherwise engage in acts of violence, terrorism, or unauthorised disclosures of classified information. Ellis mentioned that many facilities can only offer part-time access to psychiatric services. He darkly conceded that ADX has a good record on preventing "actual, completed suicides," implying that attempts themselves are more frequent.</p>&#13;
&#13;
<p>Sickler recounted his visits to segregated Special Housing Units (SHUs), where prison slop was served through a small slot in the metal box cells, and the only discourse to escape was a lot of screaming and yelling. Brief comedic relief came during a break, when Sickler asked the technical support adjusting his audio settings: "what happened [your] wigs?"</p>&#13;
&#13;
<p><strong>Tuesday, Day Sixteen</strong>: <strong>"<em>I'm answering about the way it actually is.</em>"</strong></p>&#13;
&#13;
<p>With testimony from former warden Maureen Baird and U.S. attorney Lindsey Lewis, the court continued to discuss prison conditions and the ability for defendants to access their legal representation. Both Baird and Lewis agreed with prior witnesses that Assange would be placed under SAMs before trial for "national security" reasons.</p>&#13;
&#13;
<p>Lewis talked about one of her clients, Mostafa Kamel aka Abu Hamza, who was told in a European court that he wouldn't go to ADX. In reality, when he was extradited to the U.S., Hamza was detained pre-trial in solitary confinement and has been imprisoned at ADX for the past five years. She noted that she could only speak about the case because enough of it was in the public record; lawyers face restrictions on what they can say when their clients are under SAMs. </p>&#13;
&#13;
<p><strong>Wednesday, Day Seventeen</strong>: <strong>"<em>Pursued in a cruel and intolerable manner</em>."</strong></p>&#13;
&#13;
<p>Investigative journalists Patrick Cockburn, Ian Cobain, and Stefania Maurizi had their statements read into the record about the impact of the WikiLeaks releases, within the "wider objective of bringing state crimes and abuses to light." U.S. attorney Robert Boyle wrote about the use and misuse of grand juries, reminiscent of <a href="https://web.archive.org/web/20190601231528/https://www.sparrowmedia.net/wp-content/uploads/2019/05/14-1.pdf" target="_blank">Chelsea Manning's essay</a> on the matter while she was being pressured through this very mechanism to testify against Assange.</p>&#13;
&#13;
<p>Bridget Prince, the executive director of One World Research gave a statement about the jury pool available in Alexandria, highly concentrated with government employees, and particularly contractors working in matters of national security and intelligence.</p>&#13;
&#13;
<p>Two anonymous witnesses with knowledge of the UC Global spying operations against Assange at the Ecuadorian Embassy, revealed that U.S. intelligence was "obsessed" with monitoring his lawyers, privileged conversations and documents. A statement by Jameel Jaffer, director of the Knight First Amendment Institute, finished off the day: "Public deliberation depends on the freedom to publish classified information without authorisation."</p>&#13;
&#13;
<p><strong>Thursday, Day Eighteen</strong>: <strong>"<em>All the evidence has been heard</em>."</strong></p>&#13;
&#13;
<p>Court began in a rush before Julian Assange was even in the dock, and the judge informed him of this fact as he arrived. The rest of the day consisted of recess after recess for the prosecution and defense to negotiate about witness statements out of court.</p>&#13;
&#13;
<p>Eventually, witnesses statements by Professor Michael Tigar and solicitor Gareth Pierce were read into the record in the late afternoon. The first witness statement by Tigar focused on the history of journalism and that the liberty of the press is "not confined to newspapers and periodicals." The second witness statement by Pierce was a chronological legal saga covering the history of Julian Assange's asylum process, and WikiLeaks as a publisher.</p>&#13;
&#13;
<p>The defence noted that the Spanish investigation into U.S. involvement with UC Global spying was ongoing and those judicial findings may become relevant to Baraitser's decision.</p>&#13;
&#13;
<p><strong>The future of investigative journalism?</strong></p>&#13;
&#13;
<p>Closing arguments from the defense are due in approximately one month's time, rebuttal by the prosecution following two weeks later, and finally the defense will have seventy two hours for a final rebuttal of the prosecution's final filing. Much to the dismay of all viewers, it appears that only paper filings will be allowed, and there will be no further oral arguments. The District Judge Vanessa Baraitser signaled during the four week hearing that she had hoped to rule before the election, and now expects to rule early in the new year.</p>&#13;
&#13;
<p>We'll continue to report on developments in the case as they arise. Court was adjourned on October 1st.  The highly anticipated ruling from District Judge Vanessa Baraitser is expected on the 4th of January, 2021. Until that time, Julian Assange will remain in Belmarsh high security prison, the British Guantanamo Bay.</p>&#13;
&#13;
<p><em><strong>Join us in the future for further coverage of Assange's extradition trial.</strong></em></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/wikileaks/" rel="tag" >Wikileaks</a>

                <a href="https://www.exberliner.com/topics/julian-assange-trial-2020/" rel="tag" >Julian Assange Trial 2020</a>

                <a href="https://www.exberliner.com/topics/julian-assange/" rel="tag" >Julian Assange</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    
    
    <time datetime="2020-10-01T18:44:38.347515">
    <p class="date">October 1, 2020</p>
    <p class="time">6:44 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="42d0dece-040d-11eb-af25-12ca0e5378e1" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '42d0dece-040d-11eb-af25-12ca0e5378e1';
        
        googletag.display('42d0dece-040d-11eb-af25-12ca0e5378e1');
     });
 </script>
</div>
<div id="42d1e2ec-040d-11eb-af25-12ca0e5378e1" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '42d1e2ec-040d-11eb-af25-12ca0e5378e1';
        
        googletag.display('42d1e2ec-040d-11eb-af25-12ca0e5378e1');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.144"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://mailchi.mp/exberliner.com/exberliner-newsletters-signup" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our weekly newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="42d2c6c6-040d-11eb-af25-12ca0e5378e1" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '42d2c6c6-040d-11eb-af25-12ca0e5378e1';
        
        googletag.display('42d2c6c6-040d-11eb-af25-12ca0e5378e1');
     });
 </script>
</div>
<div id="42d4a6d0-040d-11eb-af25-12ca0e5378e1" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '42d4a6d0-040d-11eb-af25-12ca0e5378e1';
        
        googletag.display('42d4a6d0-040d-11eb-af25-12ca0e5378e1');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="selected menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-march-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
  <li class="selected menu_subsection_end menu_subsection_julian-assange-trial-2020">
    <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Advertise with us</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
  
    <script async src="https://www.exberliner.com/api/design-e9e003c44db1c880dc5a77322b9cd85e/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;osm_active&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/74731a8e-03c5-11eb-ad32-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 12693, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;8e6c262f-120f-485b-a14e-42a5809ad470&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_dynamic_map&quot;: true, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/74731a8e-03c5-11eb-ad32-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;content_uuid&quot;: &quot;74731a8e-03c5-11eb-ad32-1244d5f7c7c6&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;The EXB Assange courtroom weekly: Week 4\&quot;&quot;}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;osm_active&quot;: false, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/74731a8e-03c5-11eb-ad32-1244d5f7c7c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_id&quot;: 12693, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;8e6c262f-120f-485b-a14e-42a5809ad470&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_dynamic_map&quot;: true, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/74731a8e-03c5-11eb-ad32-1244d5f7c7c6/get_related_links&quot;, &quot;tcomments&quot;: {&quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;content_uuid&quot;: &quot;74731a8e-03c5-11eb-ad32-1244d5f7c7c6&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;The EXB Assange courtroom weekly: Week 4\&quot;&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
