<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"mpuid": "ecca0516-5acc-532d-bbc6-48ab389b05fa", "subsection": "people", "type": "article", "tag": ["carrousel", "Interviews", "coronavirus", "special issue", "Animals"], "urlname": "corine-pelluchon-interview", "fb_app_id": "153705428005595", "author": ["Nadja Vancauwenberghe"], "instance": "exberliner", "section": "features"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Corine Pelluchon: “It takes courage to have fear.” - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"related_links_url": "https:\/\/www.exberliner.com\/api\/content\/be386bee-4518-11eb-98e2-1244d5f7c7c6\/get_related_links", "google_api_key": null, "show_dynamic_map": false, "osm_active": true, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"media_count": 1, "slot_id": 13056, "slot_uuid": "11afb943-c8b9-4791-ec00-43fc13224c9a", "slot_ord": 0, "display_type": "carousel"}, {"media_count": 1, "slot_id": 13057, "slot_uuid": "ae3ec2d7-dfab-493a-d917-ab4027c7e928", "slot_ord": 1, "display_type": "aside"}]}, "media_gallery": {"slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Return to \"Corine Pelluchon: \u201cIt takes courage to have fear.\u201d\"", "show_occ_paginator": false, "ctype": null, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/be386bee-4518-11eb-98e2-1244d5f7c7c6\/get_comments", "is_pro": true, "tcomments": {"fb_logout": "Logout", "wrong_captchas": "Wrong Captchas", "fb_app_id": "153705428005595", "type_comment": "Type your comment here...", "view_more": "View More", "ugc_allow_comments": true, "type_captchas": "Enter the word from the Image", "email_required": "Email required", "email_invalid": "Invalid email address", "subject": "Type subject here...", "subject_required": "Subject required", "post_to_wall": "Publish comment to your Wall", "submit": "Submit", "content_uuid": "be386bee-4518-11eb-98e2-1244d5f7c7c6", "chars_left": "characters left", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "ugc_email_for_comments": false, "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "comment_required": "Comment required", "rss_feed": "Comment Feed", "fb_login": " or login with Facebook", "name_required": "Name required", "your_name": "Your Name", "comments": "Comments", "email": "Email"}}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.187.post33.dev693753833382\/static\/", "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="French animal rights philosopher Corine Pelluchon explains how the pandemic has brought us to an ethical crossroads, and why confronting and dealing with strong emotions may prompt us to fix the world."/>
      <meta name="keywords" content="Nadja Vancauwenberghe,Interviews,coronavirus,special issue,Animals,carrousel"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/23922/download/Corine%20Pelluchon.jpg?cb=f511194c806e67ada8c276e3f51c33f3&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/features/people/corine-pelluchon-interview/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Corine Pelluchon: “It takes courage to have fear.” - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Corine Pelluchon: “It takes courage to have fear.” - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.52bb0c26c9995497cda249ee1f36d5cb.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.c081c0f3b0f90edc96d3bff988676e23.js" async="true"></script>
      <script src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/option.js"></script>

      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], '5acaeb0c-49ca-11eb-9b2a-12bfbb1d1571').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], '5accb7ac-49ca-11eb-9b2a-12bfbb1d1571').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], '5acd8c36-49ca-11eb-9b2a-12bfbb1d1571').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="https://www.exberliner.com/api/content/be386bee-4518-11eb-98e2-1244d5f7c7c6/"/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.exberliner.com/downloads/23922/download/Corine%20Pelluchon.jpg?cb=f511194c806e67ada8c276e3f51c33f3&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="650"/><meta property="og:image" content="https://www.exberliner.com/downloads/23923/download/Corine_Pelluchon%20%C2%A9%20Be%CC%81ne%CC%81dicte%20Roscot02S.jpg?cb=513b04c63e8ef4f69e71e3ea6249eb06&amp;w=1200"/><meta property="og:image:width" content="2291"/><meta property="og:image:height" content="3071"/><meta property="og:description" content="French animal rights philosopher Corine Pelluchon explains how the pandemic has brought us to an ethical crossroads, and why confronting and dealing with strong emotions may prompt us to fix the world."/><meta property="og:title" content="Corine Pelluchon: “It takes courage to have fear.”"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Nadja Vancauwenberghe"/><meta property="article:published_time" content="2020-12-28T12:01:51.993497"/><meta property="article:author" content="https://www.exberliner.com/topics/nadja_vancauwenberghe/"/><meta property="article:tag" content="Interviews"/><meta property="article:tag" content="coronavirus"/><meta property="article:tag" content="special issue"/><meta property="article:tag" content="Animals"/><meta property="article:tag" content="carrousel"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"dateModified": "2020-12-28T12:02:40.976144", "@id": "https://www.exberliner.com/features/people/corine-pelluchon-interview/", "headline": "Corine Pelluchon: \u201cIt takes courage to have fear.\u201d", "url": "https://www.exberliner.com/features/people/corine-pelluchon-interview/", "publisher": {"@type": "Organization", "name": "EXBERLINER.com", "logo": {"url": "https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/exb_logo_M.svg", "@type": "ImageObject"}}, "image": "https://www.exberliner.com/downloads/23922/download/Corine%20Pelluchon.jpg?cb=f511194c806e67ada8c276e3f51c33f3&w=1000", "author": {"@type": "Person", "name": "Nadja Vancauwenberghe"}, "articleSection": "Interviews & Portraits", "@type": "Article", "name": "Corine Pelluchon: \u201cIt takes courage to have fear.\u201d", "creator": "Nadja Vancauwenberghe", "datePublished": "2020-12-28T12:01:51.993497", "thumbnailUrl": "https://www.exberliner.com/downloads/23922/download/Corine%20Pelluchon.jpg?cb=f511194c806e67ada8c276e3f51c33f3&w=1000", "mainEntityOfPage": "https://www.exberliner.com/features/people/corine-pelluchon-interview/", "keywords": ["Interviews", "coronavirus", "special issue", "Animals", "carrousel"]}]}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_features">
          <div id="subsection_people">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank" rel="noopener"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-november-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
  <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
    <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/features">Features</a> <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a> <a href="https://www.exberliner.com/features/people/corine-pelluchon-interview/">Corine Pelluchon: “It takes courage to have fear.”</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/features/people/corine-pelluchon-interview/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/23922/download/Corine%20Pelluchon.jpg?cb=f511194c806e67ada8c276e3f51c33f3" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="650" />
</span>







  
  <div id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/features/people/corine-pelluchon-interview/" />
            <meta itemprop="name" content="Corine Pelluchon: “It takes courage to have fear.”" />
            <meta itemprop="description" content="French animal rights philosopher Corine Pelluchon explains how the pandemic has brought us to an ethical crossroads, and why confronting and dealing with strong emotions may prompt us to fix the world." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-12-28T12:02:40.976144" />
            <h1 itemprop="headline">Corine Pelluchon: “It takes courage to have fear.”</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/nadja_vancauwenberghe/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Nadja Vancauwenberghe<meta itemprop="name" content="Nadja Vancauwenberghe" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-12-28T12:01:51.993497">
    <p class="date">December 28, 2020</p>
    <p class="time">12:01 PM</p></time>
</div>

</header>


<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/be386bee-4518-11eb-98e2-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/features/people/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-13056" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-13056-0">    <span id="close-btn-13056-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group13056 hidden" id="ms_13056-0" data-image-url="https://www.exberliner.com/downloads/23922/download/Corine%20Pelluchon.jpg?cb=f511194c806e67ada8c276e3f51c33f3" data-image-id="23922" data-slot-media-path="/api/slot_media/35528/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Corine Pelluchon.jpg" data-src="https://www.exberliner.com/downloads/23922/download/Corine%20Pelluchon.jpg?cb=f511194c806e67ada8c276e3f51c33f3&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/23922/download/Corine%20Pelluchon.jpg?cb=f511194c806e67ada8c276e3f51c33f3&amp;w=640" title="Corine Pelluchon.jpg">                    </div>        <div class="media-content">            <p>Corine Pelluchon was mocked when she became vegetarian at 34. Photo: Supplied</p>    </div>  </div>  </div></div><p class="lead">French animal rights philosopher Corine Pelluchon explains how the pandemic has brought us to an ethical crossroads, and why confronting and dealing with strong emotions may prompt us to fix the world.</p>&#13;
&#13;
<p><strong>As someone who’s been alarmed by, and relentlessly trying to bring awareness to the irresponsible and unsustainable ways that we’ve been dealing with the planet, living beings and each other, how did you react to this pandemic?</strong></p>&#13;
&#13;
<p>Like everyone else, my first reaction was shock. We were all taken by surprise by such a crisis, but its origins are of no surprise. We knew we were at risk. Of course, this virus is very unpredictable and dangerous, but it’s not the first pandemic. In the late nineties there was Ebola, and in 2008, I wrote an article for an anthology on pandemics and justice in response to the H1N1 virus. The social, political and health problems due to climate change are something people like me, who’ve been working on the topic, knew about, but nobody spoke of them much. Although I’d not foreseen this pandemic, I understood our way of destroying natural wildlife habitats has very dangerous consequences. It shed light on the destructive character and the irrationality of our way of interacting with other species.</p>&#13;
&#13;
<p><strong>Is it also an ecological crisis?</strong></p>&#13;
&#13;
<p>It’s not essentially an ecological crisis, but it shed light upon ecology, if we understand ecology as a way of living and inhabiting the earth. What I call ecology, or ecological transition, has four pillars which cannot be separated. First, ecology – protection of the biosphere and reduction of climate change, secondly, health, thirdly, social justice. We now understand that people who aren’t valued enough, such as nurses, are very important – and fourth, justice towards animals. I’ve long said our interactions with animals are irrational, violent and dangerous, even for ourselves. Take the consequences of antibiotic abuse in the livestock industry, and how people are becoming increasingly resistant to antibiotics. It’s very dangerous for the future.</p>&#13;
&#13;
<p><strong>How exactly do you make the link between the origin of COVID-19 and the treatment of animals?</strong></p>&#13;
&#13;
<p>The origin of this pandemic points to the fact we’ve been doing whatever we please to animals, as in the market where those pangolins were sold. They were suffering, they were used as objects: we’re now paying for that. We cannot be healthy when we eat food coming from animals who were never respected. We humans are like predators occupying all the land, and this is why we don’t set limits on our methods of land use. It’s an issue of justice, for justice and ethics are a matter of self-limitation, a way of setting limits on our lives for the sake of other beings, be they human or non-human, present o future. This crisis is a result of what the ancients called hubris.</p>&#13;
&#13;
<p><strong>Do you think human beings need to get the shock of a disaster – like a pandemic – to come to their senses? Is Corona a reminder we can’t keep on messing around with the planet? That we should set ourselves limits collectively and individually?</strong></p>&#13;
&#13;
<p>Ethics, politics and all of these things are a matter of limits. The point isn’t to tell everyone how to live, but to make them understand there are things we cannot do, because the consequences are irreversible, and sometimes very dangerous, and because we harm other beings. And, yes, I think this sense of tragedy may be necessary so people stop acting almighty, so that individuals and governments realise that freedom is not the ability to do whatever we please, and that our sovereignty is shared.</p>&#13;
&#13;
<p>Of course human beings are free, we are and should be, but we are not an empire within an empire and that we are dependent on other beings. This acknowledgment is very important for both ecological and political reasons, because we see that dominion – where some governments or people want to exert power over others, human or non-human – leads to destruction and self-destruction.</p>&#13;
&#13;
<p><strong>I find it interesting how you connect injustice and the subjection and exploitation of human beings to man’s exploitation of all living beings. So for you the instinct to exploit each other starts with the way we exploit animals?</strong></p>&#13;
&#13;
<p>Yes, of course. Our relationships with animals are not only a matter of justice, but also of morality – justice means their existence obliges us to set limits upon our right to use and abuse them; we have to respect their ecological norms or basic needs and their subjectivity. That our human society sometimes considers animals as mere resources, as a means to an end, is very unjust – we consider our sovereignty absolute, despite the fact that animals have agency, that they too know how to live and are vulnerable, just as this epidemic has shown our own vulnerabilities as human beings.</p>&#13;
&#13;
<p><strong>Does this mean that, just as we’re blind to our limits, we’re also blind to the consequences of our actions?</strong></p>&#13;
&#13;
<p>Precisely. And the problem when we deal with such issues is that, for some people, it is difficult to comprehend that they harm other beings. Most humans don’t want animals to suffer like they do. They don’t want future generations to have a world in which it’s impossible to breathe. But the fact is that the structure of our responsibility is vastly different from that of our forefathers, due to our new-found technological and demographic power. We don’t see the faces of our victims and the long-term effects of our actions on the planet. So it’s very difficult for us to face our responsibilities.</p>&#13;
&#13;
<p><strong>But people aren’t that stupid: They know the burger on their plate used to be an innocent cow, probably raised and killed in poor conditions, especially if they got it for a cheap price.</strong></p>&#13;
&#13;
<p>People use psychological strategies like denial to stay blind to reality. Most of those who eat meat wish animals no harm and don’t want to see suffering, or if they see it, they immediately forget about it, or at least try to. Also, everything is done so people forget that behind the meat they are eating, there’s a being that wanted to live, probably killed very young, and wasn’t respected throughout the cycle of their brief life. This denial has consequences as it deprives us from seeing and coping with reality, and from taking action for things to change.</p>&#13;
&#13;
<p><strong>So you have to be shocked, and go through something very difficult, to realise that you harm people and animals, even if you aren’t a bad person who wanted to kill them?</strong></p>&#13;
&#13;
<p>The animal question, very important in itself, also has a strategic dimension, because when you pollute the oceans or destroy rain forests, of course it’s bad and has consequences for other beings, but it’s a little abstract. It’s different when you accept that a living being who wanted to live is killed just to produce meat or fur for you.</p>&#13;
&#13;
<blockquote><p>When I became vegetarian at 34, I was mocked. Colleagues would say, ‘Oh, it’s because you don’t eat meat that you’re so thin and pale.</p>&#13;
</blockquote>&#13;
&#13;
<p>The corporeality and vulnerability we have in common with animals make blindness to their suffering, or denial, more complicated; it actually dehumanises us. On the other hand, once you accept to go through this hell of realising what’s going on with animals, how many are being tortured and killed every second, you have no way out but to demand that system be changed, and it gives you the strength to change it.</p>&#13;
&#13;
<p><strong>So for you, the animal question could instigate wider social progress beyond animal rights? It’s easier to stop eating meat than stop flying to Majorca, right?</strong></p>&#13;
&#13;
<p>It doesn’t drive the same emotion. For me, reason isn’t what makes people change their lifestyles and become the protagonists of ecological transition or social progress; one also needs very strong emotions to look things in the eye, and to become brave enough to decide what you can do to e ect change in your own life.</p>&#13;
&#13;
<div id="media-carousel-13057" class="media-aside">    <div class="gallery_slide single" id="media-thumb-13057-1" style="">            <div class="file group13057 " id="ms_13057-0" data-slot-media-path="/api/slot_media/35529/" data-slot_type="file"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Corine_Pelluchon © Bénédicte Roscot02S.jpg" data-src="https://www.exberliner.com/downloads/23923/download/Corine_Pelluchon%20%C2%A9%20Be%CC%81ne%CC%81dicte%20Roscot02S.jpg?cb=513b04c63e8ef4f69e71e3ea6249eb06&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2291]" src="https://www.exberliner.com/downloads/23923/download/Corine_Pelluchon%20%C2%A9%20Be%CC%81ne%CC%81dicte%20Roscot02S.jpg?cb=513b04c63e8ef4f69e71e3ea6249eb06&amp;w=600" title="Corine_Pelluchon © Bénédicte Roscot02S.jpg"><div class="play slides_overlay"><!--need something here--></div></div>            <div class="media-content">                <p>Corine Pelluchon is a French philosopher whose work examines the intersectionality of the animal question, environmental health and vulnerability. Photo: Bénédicte Roscot</p>    </div></div></div><p>And the animal issue – the realisation of what’s going on in industrial farming – has something so strong that it drives a lot of emotion and can give us the desire for change. If we succeed in making substantial changes for animals, it will show we’re able to enlarge our subjectivity and consider that other beings have the right to be respected. This will be a very important revolution with far-reaching consequences on our way of interacting with other beings, and of inhabiting the earth at large.</p>&#13;
&#13;
<p><strong>Consequences for food consumption but also for food production, right?</strong></p>&#13;
&#13;
<p>Of course. If we succeed in improving the conditions for animals, that means we’re able to change our way of producing, proving we can change the meaning of economics, and transit towards a system where the economy is subject to the needs of living beings and not the other way around. It means we’re able to say that husbandry is not industry, because it’s not the same, industry works with things and husbandry works with living beings. It’s a way of realising that everything is interconnected. I like the word transition because it’s a process and has to come from within.</p>&#13;
&#13;
<p><strong>Can this Corona crisis help jumpstart that inner transformation? First by forcing us out of the denial you describe and making us face up to what we know is wrong but suddenly can’t ignore? Plus there’s the shock, the fear, the dizzying realisation of our vulnerability. As you said, we humans won’t change unless we’re emotionally impacted.</strong></p>&#13;
&#13;
<p>Yes, we are afraid and we realise our vulnerability, so it’s no longer abstract, it’s something very concrete, and I think it’s very important. The words ‘shock’ and even ‘tragedy’ are very important because we’ve lost the sense of tragedy our pre-war generations had.</p>&#13;
&#13;
<p>I am currently reading the great Czech philosopher Jan Patočka. He belongs to that generation of thinkers who experienced the Second World War and political repression and understands the human ability to do the worst. They’re people whose practical wisdom is enlightened by their ‘tragic wisdom’, as Paul Ricœur said, i.e. they know how dogmatism and dominion can lead to chaos, crime and death. I’m very interested in that.</p>&#13;
&#13;
<p>This crisis we’re living in is a crisis of civilisation. That is to say, we have to critically examine what’s at the core of our civilisation: the great things, such as human rights, autonomy, democracy, but also the triumph of instrumental rationality – rationality which became irrational and false. Great intellectuals from</p>&#13;
&#13;
<p>Great intellectuals from Adorno and Horkheimer to Patočka, who suffered in the flesh from the violence which comes from false rationality – a crazy rationality equating reason with calculation, which doesn’t see the faces of beings – are very wise as they know what humans are capable of. And they know that we have to fight against the temptation of dominion.</p>&#13;
&#13;
<p><strong>How did you relate this tragic wisdom to the ecological transition you’re calling for?</strong></p>&#13;
&#13;
<p>If we want the ecological transition to be something more than empty words, we have to rely on the ability of people to change themselves and the way they consider their vulnerable condition and the community of destiny that relates them to other beings. They have to think and feel. We also have to rely on their self-esteem, and that the ecological transition will be a desire, because it will allow us to understand that to flourish we don’t need to buy so many things or go long distances by plane.</p>&#13;
&#13;
<p><strong>This self-transformation will seem like a tall order for many of us. How do you get there?</strong></p>&#13;
&#13;
<p>We need people who are free, but have a very deep freedom, <em>liberté investie </em>(invested freedom), as Levinas said, and we need people who are very aware of human limitations, not only because of our vulnerability, but also because of our destructiveness  and the ability to do the worst. Now we have forgotten this and our leaders are born after WWII, and intellectuals living in their apartments never experience fear or hunger, whereas Patočka and Levinas – whose brothers, father and mother were killed by the Nazis – had a very deep understanding of the human condition.</p>&#13;
&#13;
<blockquote><p>Reason isn’t what makes people change their lifestyles. One also needs very strong emotions.</p>&#13;
</blockquote>&#13;
&#13;
<p>Without such understanding we won’t be able to change anything, and after this pandemic, people will return to their previous lives, not just because of governments and lobbies, but also because we are too often trapped into a daily life which prevents us from being free, from having reflexivity.</p>&#13;
&#13;
<p><strong>Fellow French thinker André Comte-Sponville polemicised that in our comfy first world, we’ve removed ourselves from the experience of death and disease so much, that when it comes knocking on our door we cannot deal with it. Is the realisation of our in nite vulnerability, that we’re all mortal, too hard to handle?</strong></p>&#13;
&#13;
<p>It’s not death we try to neglect or deny, it’s vulnerability, fragility, interconnectedness. People are used to thinking the world is something we can master and that the ‘other’ is somebody they can master too, although, as Levinas said, we cannot constitute him. We’ve lost the sense of our being in the world and with others. I am a little fed up with those who repeat that there is a denial of death! A lot of people are grieving, not only in poor countries but also in our countries. I was 20 when my brother died, and I’m not the only person who had to experience such a thing</p>&#13;
&#13;
<p><strong>We all go through individual tragedies, and deal with the death of close ones at some point. But we’re not reminded of our own death everyday. We don’t live in countries where people are constantly at risk of catching viruses like malaria, hepatitis or HIV.</strong></p>&#13;
&#13;
<p>No, we don’t live in such countries. But this new fear will change people, because of the experience of one’s vulnerability, the fear for one’s life and the lives of loved ones, and the fact that people with children fear the world their children will inherit... I think this will change people from the inside.</p>&#13;
&#13;
<p><strong>But do you think fear can be transformative, something positive in this case?</strong></p>&#13;
&#13;
<p>We have to learn to deal with emotions like fear. As Günther Anders said, it takes courage to have fear, to be brave enough to size up danger and not deny it. So it can be a good thing to feel it, but then we need to transform and process fear, in order to respond to it and act in a responsible way. We must learn to have fear. People aren’t used to going through negative emotions. When we speak of ecology, the challenge is not only for people to change their desires so they have pleasure in consuming less, but also that they learn to look at our very difficult reality without being overwhelmed by negative emotions.</p>&#13;
&#13;
<p>Going through fear is very hard, and it sometimes takes time. For instance, when we consider Greta Thunberg and all these nice young people who dare to speak up about the climate disaster, the problem is that they’re alone with their negative emotions. Being alone with anger, fear, shame and guilt can drive one to despair, and despair can lead individuals to depression or suicide.</p>&#13;
&#13;
<p>It can also drive people into accepting a government that deprives them of freedom. A government run by fear is a virus that may be as dangerous as COVID-19. This is why we need self-transformation, we need enlightened individuals. And we need to accompany and help young people especially, so they can transform these negative emotions into resources, and also so they can learn not to hate or despise people who aren’t as aware or conscious as them.</p>&#13;
&#13;
<p>I went through this experience when I became a vegetarian and then a vegan. When I realised this suffering – there’s no Sunday when you realise the suffering of animals, I became hostage to the animal question. I was in my mid-thirties and I was so devastated that I could not breathe, and it took me quite some time to be able to look at others who are still eating meat without bad feelings. So it requires learning to be strong enough to go through negative emotions and transform them into positive commitment, into something you can give to the world. This you cannot do when you are 16!</p>&#13;
&#13;
<p><strong>Don’t you think that one of the challenges right now is this cognitive dissonance, the denial you talked about? We see how wrong things are, but we feel helpless, and Corona worsened this feeling. Powerlessness can lead to conspiracy theories, populism, and sometimes hatred.</strong></p>&#13;
&#13;
<p>Sure, I want to include this in my forthcoming book, and I completely share your view, but for me hope is a method. We have to hope, it’s not pessimism or optimism because these words are not philosophical, but hope is. We have to provide some tools and say what’s wrong, what we have to change, but also to indicate some rules showing that things are possible and that the future is also in our hands. It’s difficult, but it’s a moral obligation to advocate a constructive approach of morality and politics.</p>&#13;
&#13;
<p>We’re living at a crossroads. The way we understand democracy and the relationships between government and citizens must change. In our technocratic governments there’s no place for experimentation, people feel disempowered. Much like the <em>Gilets jaunes</em> in France, they feel they don’t count, that nobody is listening to them, that they are nothing. So you can’t blame them for distrusting governments, people speaking on TV, and even scientists. That’s when the hate of reason comes in.</p>&#13;
&#13;
<p>We are at the beginning of some big changes, and at such times everything is dangerous, confusing, paradoxical. And we, philosophers, have to do our job, which is to provide tools for people to change their habits and promote another model of development.</p>&#13;
&#13;
<p><strong>So you’re pleading for intellectuals to enlighten society?</strong></p>&#13;
&#13;
<p>Yes, but too often intellectuals are cut off from reality, and self-absorbed. We need to address the cleverness of people... I was born in a very simple milieu, my parents were farmers, not scholars, and I think of Levinas... I like these people who have experience of life and don’t only live from books even if they’ve read a lot of them. We have too many intellectuals who think they know everything, and they speak <em>of </em>the world and not <em>to </em>the world, to speak as Levinas would. Of course, philosophy is always a little bit difficult, and for me it’s very important to write books that will last, and also books like the Manifesto (<em>Manifeste Animaliste</em>), which are easier to relate to.</p>&#13;
&#13;
<p><strong>Are you optimistic that your work will make a difference in the world, awaken people?</strong></p>&#13;
&#13;
<p>I met many people who were shocked by the L214 videos about the insane cruelty in abattoirs, who wanted to change, but ended up returning to their previous lifestyles, and denial. But I also met people who changed radically, who opened their eyes and never forgot. Human beings are not predictable. But I’m a daughter of the Enlightenment, I believe in moral progress. I’m now 52. When I became vegetarian at 34, I was mocked. Colleagues would say, “Oh, it’s because you don’t eat meat that you’re so thin and pale!”, and now a lot of students praise me and choose to study with me because I’m vegan. It’s a surprise because I was really convinced that all my life I would be either mocked or faced with utmost indifference. So people do change.</p>&#13;
&#13;
<p>Things can evolve quickly, we simply do not know how fast. Right now we need to analyse what’s at stake in this pandemic, and understand what we could do, should avoid, the why and the how, and then we’ll see. I believe we can inspire people, help them to change the way they see the world and their way of inhabiting the earth. If we manage that, we’ll be able to die and say we had a good life in spite of it all! </p>&#13;
&#13;
 &#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/interview/" rel="tag" >Interviews</a>

                <a href="https://www.exberliner.com/topics/coronavirus/" rel="tag" >coronavirus</a>

                <a href="https://www.exberliner.com/topics/special-issue/" rel="tag" >special issue</a>

                <a href="https://www.exberliner.com/topics/animals/" rel="tag" >Animals</a>

                <a href="https://www.exberliner.com/topics/carrousel/" rel="tag" >carrousel</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/nadja_vancauwenberghe/" rel="author"
       >Nadja Vancauwenberghe</a> </p>
    
    <time datetime="2020-12-28T12:01:51.993497">
    <p class="date">December 28, 2020</p>
    <p class="time">12:01 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="5acaeb0c-49ca-11eb-9b2a-12bfbb1d1571" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5acaeb0c-49ca-11eb-9b2a-12bfbb1d1571';
        
        googletag.display('5acaeb0c-49ca-11eb-9b2a-12bfbb1d1571');
     });
 </script>
</div>
<div id="5accb7ac-49ca-11eb-9b2a-12bfbb1d1571" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5accb7ac-49ca-11eb-9b2a-12bfbb1d1571';
        
        googletag.display('5accb7ac-49ca-11eb-9b2a-12bfbb1d1571');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.5"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://mailchi.mp/exberliner.com/exberliner-newsletters-signup" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our weekly newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="5acd8c36-49ca-11eb-9b2a-12bfbb1d1571" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '5acd8c36-49ca-11eb-9b2a-12bfbb1d1571';
        
        googletag.display('5acd8c36-49ca-11eb-9b2a-12bfbb1d1571');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-november-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
  <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
    <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Advertise with us</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank" rel="noopener">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank" rel="noopener">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
  
    <script async src="https://www.exberliner.com/api/design-30ca1579f0abfd8be712764fef48892a/footer.js"></script>
  

    

  
    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/be386bee-4518-11eb-98e2-1244d5f7c7c6/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 13056, &quot;slot_uuid&quot;: &quot;11afb943-c8b9-4791-ec00-43fc13224c9a&quot;, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 13057, &quot;slot_uuid&quot;: &quot;ae3ec2d7-dfab-493a-d917-ab4027c7e928&quot;, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Corine Pelluchon: \u201cIt takes courage to have fear.\u201d\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/be386bee-4518-11eb-98e2-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;fb_logout&quot;: &quot;Logout&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;be386bee-4518-11eb-98e2-1244d5f7c7c6&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;Email&quot;}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.2353e1af3c49feaf090640b08f958350.js" data-config="{&quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/be386bee-4518-11eb-98e2-1244d5f7c7c6/get_related_links&quot;, &quot;google_api_key&quot;: null, &quot;show_dynamic_map&quot;: false, &quot;osm_active&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 13056, &quot;slot_uuid&quot;: &quot;11afb943-c8b9-4791-ec00-43fc13224c9a&quot;, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 13057, &quot;slot_uuid&quot;: &quot;ae3ec2d7-dfab-493a-d917-ab4027c7e928&quot;, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;aside&quot;}]}, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Corine Pelluchon: \u201cIt takes courage to have fear.\u201d\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/be386bee-4518-11eb-98e2-1244d5f7c7c6/get_comments&quot;, &quot;is_pro&quot;: true, &quot;tcomments&quot;: {&quot;fb_logout&quot;: &quot;Logout&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;ugc_allow_comments&quot;: true, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;content_uuid&quot;: &quot;be386bee-4518-11eb-98e2-1244d5f7c7c6&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;email&quot;: &quot;Email&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
