<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>
      <script>
        var mp_global = {"urlname": "ki-sook-han", "subsection": "people", "author": ["Rene Blixer"], "fb_app_id": "153705428005595", "type": "article", "section": "features", "instance": "exberliner", "tag": ["Korean", "Health", "Gastarbeiter", "portrait", "Interviews", "issue 186"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Swinging socialite: Ki-Sook Han - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.155.post26.dev433734766876\/static\/", "config": {"js\/page_roundup_content": null, "js\/page_content": {"show_occ_paginator": false, "ctype": null, "is_pro": true, "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6\/get_related_links", "comments_url": "https:\/\/www.exberliner.com\/api\/content\/5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6\/get_comments", "media_gallery": {"slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "back_title": "Return to \"Swinging socialite: Ki-Sook Han\"", "tcomments": {"subject": "Type subject here...", "email": "Email", "submit": "Submit", "fb_login": " or login with Facebook", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "type_captchas": "Enter the word from the Image", "chars_left": "characters left", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "name_required": "Name required", "your_name": "Your Name", "post_to_wall": "Publish comment to your Wall", "comment_required": "Comment required", "fb_app_id": "153705428005595", "type_comment": "Type your comment here...", "ugc_email_for_comments": false, "email_invalid": "Invalid email address", "ugc_allow_comments": true, "wrong_captchas": "Wrong Captchas", "view_more": "View More", "subject_required": "Subject required", "content_uuid": "5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6", "comments": "Comments", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_logout": "Logout", "rss_feed": "Comment Feed", "email_required": "Email required"}, "google_api_key": "AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA", "media_support": {"slots": [{"slot_id": 10561, "slot_ord": 0, "display_type": "carousel", "media_count": 1, "slot_uuid": "c1e74bd3-bd90-4ad7-808e-ed01e7006c69"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}, "js\/page_roundup_location": null}, "shim": {"facebook": {"exports": "FB"}}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Know among her golf mates as 'Lady Han', the mother-of-two left Seoul in an ocean of tears in 1970 to work as a nurse in Berlin's understaffed hospitals. Now retired, Han tells us her surprising Berlin life story and why she's here to stay."/>
      <meta name="keywords" content="Rene Blixer,Health,Gastarbeiter,Korean,Interviews,issue 186,portrait"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/21786/download/HanKiSook%40LydiaGoolia_015_1.jpg?cb=4e49680f8aebc017e9907a7e988d5e50&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/features/people/ki-sook-han/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Swinging socialite: Ki-Sook Han - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Swinging socialite: Ki-Sook Han - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.945c19a9c392f5c0c297521aa87ef7ce.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-aa919edcfaf81ae3b9249a0560b8cb58/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-aa919edcfaf81ae3b9249a0560b8cb58/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'b0ee8c58-f40a-11e9-8c4e-12ad7443d466').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'b0ef8536-f40a-11e9-8c4e-12ad7443d466').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], 'b0f04458-f40a-11e9-8c4e-12ad7443d466').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:type" content="article"/><meta property="og:description" content="Know among her golf mates as 'Lady Han', the mother-of-two left Seoul in an ocean of tears in 1970 to work as a nurse in Berlin's understaffed hospitals. Now retired, Han tells us her surprising Berlin life story and why she's here to stay."/><meta property="og:url" content="https://www.exberliner.com/api/content/5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6/"/><meta property="og:title" content="Swinging socialite: Ki-Sook Han"/><meta property="og:image" content="https://www.exberliner.com/downloads/21786/download/HanKiSook%40LydiaGoolia_015_1.jpg?cb=4e49680f8aebc017e9907a7e988d5e50&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="680"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Rene Blixer"/><meta property="article:tag" content="Health"/><meta property="article:tag" content="Gastarbeiter"/><meta property="article:tag" content="Korean"/><meta property="article:tag" content="Interviews"/><meta property="article:tag" content="issue 186"/><meta property="article:tag" content="portrait"/><meta property="article:author" content="https://www.exberliner.com/topics/rene_blixer/"/><meta property="article:published_time" content="2019-10-21T13:52:57.729527"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"headline": "Swinging socialite: Ki-Sook Han", "datePublished": "2019-10-21T13:52:57.729527", "author": {"@type": "Person", "name": "Rene Blixer"}, "thumbnailUrl": "https://www.exberliner.com/downloads/21786/download/HanKiSook%40LydiaGoolia_015_1.jpg?cb=4e49680f8aebc017e9907a7e988d5e50&w=1000", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.exberliner.com/api/design-aa919edcfaf81ae3b9249a0560b8cb58/exb_logo_M.svg"}, "name": "EXBERLINER.com"}, "image": "https://www.exberliner.com/downloads/21786/download/HanKiSook%40LydiaGoolia_015_1.jpg?cb=4e49680f8aebc017e9907a7e988d5e50&w=1000", "name": "Swinging socialite: Ki-Sook Han", "url": "https://www.exberliner.com/features/people/ki-sook-han/", "creator": "Rene Blixer", "articleSection": "Interviews & Portraits", "keywords": ["Health", "Gastarbeiter", "Korean", "Interviews", "issue 186", "portrait"], "dateModified": "2019-10-21T13:52:57.729527", "@id": "https://www.exberliner.com/features/people/ki-sook-han/", "@type": "Article", "mainEntityOfPage": "https://www.exberliner.com/features/people/ki-sook-han/"}]}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-aa919edcfaf81ae3b9249a0560b8cb58/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_features">
          <div id="subsection_people">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-aa919edcfaf81ae3b9249a0560b8cb58/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-aa919edcfaf81ae3b9249a0560b8cb58/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-aa919edcfaf81ae3b9249a0560b8cb58/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-september-issue-2019/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_end menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/features">Features</a> <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a> <a href="https://www.exberliner.com/features/people/ki-sook-han/">Swinging socialite: Ki-Sook Han</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/features/people/ki-sook-han/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/21786/download/HanKiSook%40LydiaGoolia_015_1.jpg?cb=4e49680f8aebc017e9907a7e988d5e50" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="680" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/features/people/ki-sook-han/" />
            <meta itemprop="name" content="Swinging socialite: Ki-Sook Han" />
            <meta itemprop="description" content="Know among her golf mates as 'Lady Han', the mother-of-two left Seoul in an ocean of tears in 1970 to work as a nurse in Berlin's understaffed hospitals. Now retired, Han tells us her surprising Berlin life story and why she's here to stay." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-10-21T13:52:57.729527" />
            <h1 itemprop="headline">Swinging socialite: Ki-Sook Han</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/rene_blixer/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Rene Blixer<meta itemprop="name" content="Rene Blixer" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-10-21T13:52:57.729527">
    <p class="date">October 21, 2019</p>
    <p class="time">1:52 PM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script async type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5d4aa6d73387b20012d76e39&product=inline-share-buttons"></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/features/people/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-10561" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-10561-0">    <span id="close-btn-10561-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group10561 hidden" id="ms_10561-0" data-image-url="https://www.exberliner.com/downloads/21786/download/HanKiSook%40LydiaGoolia_015_1.jpg?cb=4e49680f8aebc017e9907a7e988d5e50" data-image-id="21786" data-slot-media-path="/api/slot_media/32821/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Ki-Sook Han" data-src="https://www.exberliner.com/downloads/21786/download/HanKiSook%40LydiaGoolia_015_1.jpg?cb=4e49680f8aebc017e9907a7e988d5e50&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/21786/download/HanKiSook%40LydiaGoolia_015_1.jpg?cb=4e49680f8aebc017e9907a7e988d5e50&amp;w=640" title="Ki-Sook Han">                    </div>        <div class="media-content">      <h2>Ki-Sook Han</h2>      <p>Photo by Lydia Goolia. The 'Lady' on the course, retired <em>Gastarbeiter</em> Ki-Sook Han on why she never went back to the country she still calls "<em>Heimat</em>".</p>    </div>  </div>  </div></div><p class="lead"><strong>A lifelong dedicated nurse and choir founder, Ki-Sook Han spends her pensioner days dazzling her golf mates.</strong></p>&#13;
&#13;
<p>On the Stolpe Golf course, everyone knows Lady Han. At least among the 80-strong microcosm of Korean golfers who regularly patronise the popular club northwest of Berlin. Like her, many are retired <em>Gastarbeiter </em>from the 1970s who come here to practice their swing, compete at their monthly friendly tournaments and, of course, socialise: it’s mostly filled with couples, some single men and a sprightly Lady Han boasting a dashing all-pink mini golfing dress that unveils a figure she can be rightfully proud of for a woman her age. “I’m the <em>schönste Mädchen </em>on the golf course” she beams over a bowl of spicy beef soup at Hodori restaurant, while insisting that moderate eating habits account for her lasting looks. But Lady Han’s popularity extends far beyond the perimeters of the Stolpe golf club. She’s famed in the community for her Meari Choir, an ensemble of singing nurses she founded in 1991, which became a staple of the Berlin Korean cultural agenda for the 20 years she led it. A highlight was when they performed for Korean President Lee Myong-Bak on his state visit to Berlin in 2011, an event immortalised by a picture of Han shaking hands with said president (who happens to currently sit behind bars for corruption) and published in Germany’s Korean monthly.</p>&#13;
&#13;
<p>Ki-Sook landed in Berlin-Tempelhof on a tearful day of May 1970 as one of the 192 nurses on her flight from Seoul, imported to serve at the West City’s understaffed hospitals. “I left Seoul in an ocean of tears, and arrived here in an ocean of tears”, she reminisces. She was 31 and had left a husband and two young children behind in order to take advantage of a bilateral agreement between Willy Brandt and President Park, by which Germany was to welcome some 20,000 guest workers from Korea, 11,000 of which were nurses. “I wanted to see the world. And of course to earn a better living. So when I saw it advertised in a paper, I ran to enlist,” she says. But the young Korean’s first weeks in a worker’s home at the Virchow Klinikum in Wedding, within the then-walled foreign city were harder than expected. “It was <em>very </em>hard. Worst was the food. They’d give us white bread – no rice! We didn’t know what to eat until they paid us a 300DM advance on our wage and the head nurse found a way to source ingredients we could cook with. We could finally buy rice and make our own kimchi.” What also came as a disappointment was the job – university trained in Korea, the young nurses didn’t expect to perform “dirty jobs”, like cleaning the rooms or washing patients. “It was a bit like being a <em>Putzfrau</em>,” she remembers. But the salary was comparatively enviable and soon the women’s diligence and gentleness made the <em>koreanische Krankenschwestern </em>so popular among patients and hospital personnel alike that working permits were extended beyond the initial three years. “I decided to stay. Life was better here and I liked my job. Also, I could send money to Korea to provide for my family.” For years, she sent over half her monthly 2600DM, anticipating the day her husband would join her in Germany. “But he never did. He wanted <em>me </em>back,” she says matter-of-factly. Meanwhile many young Korean women were marrying German men. Wasn’t life lonely? “Not at all. I was working a lot and in between shifts, I took on playing the piano...” she adds, evasively. But Han’s story in <em>Deutschland </em>wouldn’t be complete without the mention of a certain older gentleman whose love (at first sight, after a visit to the Charité hospital where she was working), enduring companionship and financial means, were to sustain two decades of material and emotional fulfillment (including duos on a GDR Eisenberg piano he gifted her). Their relationship might explain why she never went back to what she still refers to as her “<em>Heimat</em>”, even after his death in 1996. Today a widower with two grown-up sons in Korea, she leads a busy social life in Berlin, despite a meagre €700 pension (“More than it would be in Korea,” she insists). An active member of Berlin’s nurse association, she attends mass at Tempelhof’s Koreanische Katholische Mission every Sunday, and devotes her Thursday evenings to singing with the choir she once founded. Add to that her golf routine and “there’s hardly a dull moment,” she says, listing the many functions she’s due to attend “as a guest of honor,” she emphasizes. She only visits Seoul every other year, mostly for the shopping opportunities – like the famed Nam Dae Mun clothing market, where she likes to source the kind of outfit that will dazzle fellow Koreans on Berlin’s Stolpe fairway. “There’s nothing I miss there.” Nothing? “Well we have that saying in Korean: ‘the ripe rice plant bows down’. That’s something you don’t really see here: that humbleness, the ability to bow your head and show respect,” she says, before adding “but that’s also missing in younger Korean generations, anyway.” Lady Han is here to stay.</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/health-1/" rel="tag" >Health</a>

                <a href="https://www.exberliner.com/topics/gastarbeiter/" rel="tag" >Gastarbeiter</a>

                <a href="https://www.exberliner.com/topics/korean/" rel="tag" >Korean</a>

                <a href="https://www.exberliner.com/topics/interview/" rel="tag" >Interviews</a>

                <a href="https://www.exberliner.com/topics/issue-186/" rel="tag" >issue 186</a>

                <a href="https://www.exberliner.com/topics/portrait/" rel="tag" >portrait</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/rene_blixer/" rel="author"
       >Rene Blixer</a> </p>
    
    <time datetime="2019-10-21T13:52:57.729527">
    <p class="date">October 21, 2019</p>
    <p class="time">1:52 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="b0ee8c58-f40a-11e9-8c4e-12ad7443d466" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b0ee8c58-f40a-11e9-8c4e-12ad7443d466';
        
        googletag.display('b0ee8c58-f40a-11e9-8c4e-12ad7443d466');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/cal/450/?context=section.5"></div><div id="b0ef8536-f40a-11e9-8c4e-12ad7443d466" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b0ef8536-f40a-11e9-8c4e-12ad7443d466';
        
        googletag.display('b0ef8536-f40a-11e9-8c4e-12ad7443d466');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.5"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our newsletters</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="b0f04458-f40a-11e9-8c4e-12ad7443d466" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'b0f04458-f40a-11e9-8c4e-12ad7443d466';
        
        googletag.display('b0f04458-f40a-11e9-8c4e-12ad7443d466');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="selected menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="/out-now-our-september-issue-2019/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="selected menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_end menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Media Kit / Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a>
  
    <script async src="https://www.exberliner.com/api/design-aa919edcfaf81ae3b9249a0560b8cb58/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_page_content&quot;: {&quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Swinging socialite: Ki-Sook Han\&quot;&quot;, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;content_uuid&quot;: &quot;5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 10561, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;c1e74bd3-bd90-4ad7-808e-ed01e7006c69&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}, &quot;_mp_cal_sprocket&quot;: true, &quot;_mp_facebook_&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.bf76c379b3fc4427d18c42c73a870df2.js" data-config="{&quot;show_occ_paginator&quot;: false, &quot;ctype&quot;: null, &quot;is_pro&quot;: true, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6/get_related_links&quot;, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;back_title&quot;: &quot;Return to \&quot;Swinging socialite: Ki-Sook Han\&quot;&quot;, &quot;tcomments&quot;: {&quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_allow_comments&quot;: true, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;content_uuid&quot;: &quot;5964bb4e-f3f4-11e9-beb9-1244d5f7c7c6&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;email_required&quot;: &quot;Email required&quot;}, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;slot_id&quot;: 10561, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;c1e74bd3-bd90-4ad7-808e-ed01e7006c69&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}}" id="_mp_page_content"></script>

  </body>
</html>
