<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"section": "features", "instance": "exberliner", "type": "article", "mpuid": "c7650f09-591c-5ac5-a89d-a101c612836e", "author": ["Imogen Goodman"], "fb_app_id": "153705428005595", "tag": ["Protest", "Politics", "carrousel", "Eastern European"], "subsection": "politics", "urlname": "fighting-for-belarus"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>One year on: Still fighting for Belarus - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER: Berlin in English since 2002" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"tcomments": {"rss_feed": "Comment Feed", "ugc_email_for_comments": false, "fb_app_id": "153705428005595", "submit": "Submit", "subject_required": "Subject required", "ugc_allow_comments": true, "view_more": "View More", "comment_required": "Comment required", "your_name": "Your Name", "wrong_captchas": "Wrong Captchas", "content_uuid": "f47ac47e-fb55-11eb-82ae-1244d5f7c7c6", "chars_left": "characters left", "post_to_wall": "Publish comment to your Wall", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "email": "Email", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "type_comment": "Type your comment here...", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "comments": "Comments", "fb_logout": "Logout", "email_invalid": "Invalid email address", "name_required": "Name required", "type_captchas": "Enter the word from the Image", "subject": "Type subject here...", "email_required": "Email required", "fb_login": " or login with Facebook"}, "show_dynamic_map": false, "is_pro": true, "ctype": null, "google_api_key": null, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/f47ac47e-fb55-11eb-82ae-1244d5f7c7c6\/get_comments", "back_title": "Return to \"One year on: Still fighting for Belarus\"", "media_gallery": {"slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow", "slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "osm_active": true, "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/f47ac47e-fb55-11eb-82ae-1244d5f7c7c6\/get_related_links", "show_occ_paginator": false, "media_support": {"slots": [{"media_count": 1, "slot_uuid": "8a7dd3de-ce44-42c0-e791-70964a3f65aa", "slot_ord": 0, "display_type": "carousel", "slot_id": 14223}, {"media_count": 1, "slot_uuid": "819e3187-eb86-443f-e80e-fcdb1b364d02", "slot_ord": 1, "display_type": "carousel", "slot_id": 14224}, {"media_count": 1, "slot_uuid": "a3dc3819-c895-4ab1-85de-49ad04bd2c82", "slot_ord": 2, "display_type": "carousel", "slot_id": 14229}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}}}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.200.post5.dev328076541590\/static\/"};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="On the anniversary of the rigged elections that launched a movement, we meet some of the activists fighting for change in Berlin."/>
      <meta name="keywords" content="Imogen Goodman,Protest,Politics,carrousel,Eastern European"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/24826/download/Belarus%20protests%20.jpg?cb=0ea19288d445a589d35219ea537e4b57&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/features/politics/fighting-for-belarus/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="One year on: Still fighting for Belarus - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="One year on: Still fighting for Belarus - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.cdeddf8fe0a08a6306390924d92498a0.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-2263660938f5d88a4338193a025011ee/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.exberliner.com/api/design-2263660938f5d88a4338193a025011ee/option.js"></script>

      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-2263660938f5d88a4338193a025011ee/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'e8d01826-fba1-11eb-97c0-12a3d821565b').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'e8d1a6be-fba1-11eb-97c0-12a3d821565b').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], 'e8d302d4-fba1-11eb-97c0-12a3d821565b').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="https://www.exberliner.com/api/content/f47ac47e-fb55-11eb-82ae-1244d5f7c7c6/"/><meta property="og:title" content="One year on: Still fighting for Belarus"/><meta property="og:description" content="On the anniversary of the rigged elections that launched a movement, we meet some of the activists fighting for change in Berlin."/><meta property="og:type" content="article"/><meta property="og:image" content="https://www.exberliner.com/downloads/24826/download/Belarus%20protests%20.jpg?cb=0ea19288d445a589d35219ea537e4b57&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="650"/><meta property="og:image" content="https://www.exberliner.com/downloads/24833/download/IMG-8340%20%281%29.jpg?cb=5f52d13e8518595cd56de8fb1cb2879f&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="650"/><meta property="og:image" content="https://www.exberliner.com/downloads/24834/download/Taras%20Siakerka.JPG?cb=e0351da44f9c67c8f2ce0a6b4ab61aea&amp;w=1200"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="853"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Imogen Goodman"/><meta property="article:author" content="https://www.exberliner.com/topics/imogen_goodman/"/><meta property="article:tag" content="Protest"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="carrousel"/><meta property="article:tag" content="Eastern European"/><meta property="article:published_time" content="2021-08-12T16:37:24.404034"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@type": "Article", "url": "https://www.exberliner.com/features/politics/fighting-for-belarus/", "@id": "https://www.exberliner.com/features/politics/fighting-for-belarus/", "thumbnailUrl": "https://www.exberliner.com/downloads/24826/download/Belarus%20protests%20.jpg?cb=0ea19288d445a589d35219ea537e4b57&w=1000", "headline": "One year on: Still fighting for Belarus", "keywords": ["Protest", "Politics", "carrousel", "Eastern European"], "articleSection": "Politics", "mainEntityOfPage": "https://www.exberliner.com/features/politics/fighting-for-belarus/", "creator": "Imogen Goodman", "dateModified": "2021-08-12T17:23:59.587600", "image": "https://www.exberliner.com/downloads/24826/download/Belarus%20protests%20.jpg?cb=0ea19288d445a589d35219ea537e4b57&w=1000", "name": "One year on: Still fighting for Belarus", "author": {"name": "Imogen Goodman", "@type": "Person"}, "publisher": {"name": "EXBERLINER.com", "sameAs": "https://www.exberliner.com/", "@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.exberliner.com/api/design-2263660938f5d88a4338193a025011ee/exb_logo_M.svg"}}, "datePublished": "2021-08-12T16:37:24.404034"}]}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-2263660938f5d88a4338193a025011ee/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

 <script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=8dd60b09869cd' async='true'></script> 

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_features">
          <div id="subsection_politics">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank" rel="noopener"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-2263660938f5d88a4338193a025011ee/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-2263660938f5d88a4338193a025011ee/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-2263660938f5d88a4338193a025011ee/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">Food &amp; Culture<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
      <li class="menu_subsection_end menu_subsection_berlin-in-german">
        <a href="https://www.tip-berlin.de" target="_blank">Berlin auf Deutsch</a>
      </li>
    </ul>
  </li>
  <li class="selected menu_section_features">
	<a href="https://www.exberliner.com/features">Berlin Life &amp; Politics<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="selected menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-205th-issue/">EXB magazine<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://shop.exberliner.com/en/3-exb-subscription" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="https://shop.exberliner.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Work with us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="https://shop.exberliner.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_people">
    <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
  </li>
  <li class="menu_subsection_zeitgeist">
    <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
  </li>
  <li class="selected menu_subsection_politics">
    <a href="https://www.exberliner.com/features/politics">Politics</a>
  </li>
  <li class="menu_subsection_history">
    <a href="https://www.exberliner.com/features/history">History</a>
  </li>
  <li class="menu_subsection_culture">
    <a href="https://www.exberliner.com/features/culture">Culture</a>
  </li>
  <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
    <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/features">Berlin Life &amp; Politics</a> <a href="https://www.exberliner.com/features/politics">Politics</a> <a href="https://www.exberliner.com/features/politics/fighting-for-belarus/">One year on: Still fighting for Belarus</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/features/politics/fighting-for-belarus/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/24826/download/Belarus%20protests%20.jpg?cb=0ea19288d445a589d35219ea537e4b57" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="650" />
</span>




  
  <div id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/features/politics/fighting-for-belarus/" />
            <meta itemprop="name" content="One year on: Still fighting for Belarus" />
            <meta itemprop="description" content="On the anniversary of the rigged elections that launched a movement, we meet some of the activists fighting for change in Berlin." />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-08-12T17:23:59.587600" />
            <h1 itemprop="headline">One year on: Still fighting for Belarus</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/imogen_goodman/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Imogen Goodman<meta itemprop="name" content="Imogen Goodman" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-08-12T16:37:24.404034">
    <p class="date">August 12, 2021</p>
    <p class="time">4:37 PM</p></time>
</div>

</header>


<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/f47ac47e-fb55-11eb-82ae-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/features/politics/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-14223" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-14223-0">    <span id="close-btn-14223-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group14223 hidden" id="ms_14223-0" data-image-url="https://www.exberliner.com/downloads/24826/download/Belarus%20protests%20.jpg?cb=0ea19288d445a589d35219ea537e4b57" data-image-id="24826" data-slot-media-path="/api/slot_media/36699/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Belarus protests .jpg" data-src="https://www.exberliner.com/downloads/24826/download/Belarus%20protests%20.jpg?cb=0ea19288d445a589d35219ea537e4b57&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24826/download/Belarus%20protests%20.jpg?cb=0ea19288d445a589d35219ea537e4b57&amp;w=640" title="Belarus protests .jpg">                    </div>        <div class="media-content">            <p>On the anniversary of the rigged elections that launched a movement, we meet some of the activists fighting for change in Berlin. Photo: IMAGO / snapshot</p>    </div>  </div>  </div></div><p class="lead">Halfway down the length of Treptower Park, just a few blocks where the Berlin Wall once stood, there’s a yellow-brick villa facing the park. The unassuming structure is easily overlooked by passing cars. But the green and red flag flying in its front garden is a symbol tying this villa to Belarus, a state embroiled in a heated battle with many of its own people. For one year, these citizens have been fighting – in Belarus, Berlin and beyond – for an end to the hardline dictatorship of Alexander Lukashenko, who has ruled the country since 1994.</p>&#13;
&#13;
<p>Berlin has emerged as a pivotal site for protest in the diaspora’s fightback against Lukashenko, with rallies and political art projects taking place across the city in aid of Belarus’s fight for democracy. Many of these protests have been focused on this building – the Embassy of Belarus – where remote voting took place from August 4 to August 9, 2020, during the now-notorious presidential elections, which are widely believed to have been rigged in favour of the authoritarian Lukashenko.</p>&#13;
&#13;
<p>“I spent almost a week just hanging out at the polling station here in Berlin,” said 23-year-old Sophija Savtchouk from Minsk. “Without my phone because you’re not allowed to take your phone into the embassy. I was just hanging out and making sure all the votes got counted.”</p>&#13;
&#13;
<p>When we caught up with her last February, Sophija had been living in Berlin for just over a year. Unhappy with her prospects in Minsk, she first left the country after school to study at Belarus’ exiled university, the European Humanities University, in Vilnius. As a teenager, she was keen to become a journalist, but couldn’t see a future in Belarus beyond studying at a state university and producing propaganda for state media outlets. Her time in Germany began when she moved here to complete her MA. Finishing her studies, she was offered a job at the German Marshall Fund, working in a small department focused on what she describes as “classical democracy development aid” for Belarus.</p>&#13;
&#13;
<p>On the week of the Belarus elections, Sophija worked as an independent election observer at the polling station at the embassy, whiling away the hours with notepads and tally charts. On the day of the election, she sat there all day, counting the people going in and out and noting the ones who were wearing white wristbands or who folded their ballots like an accordion – two signs of support for opposition leader Svetlana Tikhanovskaya. According to the young activist, the results in Berlin were some of the only real results to come out of the election, and they were decisive: 92 percent for Tikhanovskaya and just 2 percent for Alexander Lukashenko.</p>&#13;
&#13;
<p>But when she and her friends gathered to watch the news from back home on the evening of August 9, the results of the election had flipped over entirely: more than 80 percent for Lukashenko, less than 10 percent for Tikhanovskaya. This is not just a matter of Berlin-based emigrants being a skewed sample. Leaders of the EU, US, UK and Canada have all recognised the Belarusian election as rigged, announcing sanctions as a result. “Everyone felt so shocked and so betrayed,” Sophija remembers. “How should I describe it? It was that feeling of hoping for something and, for the first time in your life, thinking maybe it can change. And then you get this shock, this disappointment.”</p>&#13;
&#13;
<p><strong>Time to come together</strong></p>&#13;
&#13;
<p>In Minsk, and across Belarus, this shock of the rigged election caused an outpouring of anger and indignation: people streamed onto the streets, where riot police were waiting for them. Covering the protests, even journalists who had reported from war zones were shocked by the violence. Police were using a military arsenal of batons, water cannons, rubber bullets, tear gas and stun grenades to suppress the protesters; there were arrests, detentions and hospitalisations. Sophija still recalls the moment when, watching the protests from Berlin, she looked into the crowd and recognised the faces of her parents.</p>&#13;
&#13;
<p>This, she says, was the turning point. That evening, Sophija and her friends founded RAZAM (“together” in Belarusian), an organisation dedicated to supporting Belarusians in Germany – including those fleeing political persecution – and to continuing the fight for democracy from the heart of Berlin. One key strategy is to raise awareness of the situation, thereby protecting Belarusian activists inside and outside the country. RAZAM has organised more than 50 rallies throughout Berlin. Initial demonstrations gathered over 300 protestors at Brandenburger Tor and Potsdamer Platz; later protests were held in less central parts of the city, even in Potsdam. One Kreuzkölln rally saw Kottbusser Damm become a sea of red and white flags, while in Alt-Treptow, opposite the Belarusian Embassy, one man started a sit-in vigil in autumn and still re- turns to the site daily.</p>&#13;
&#13;
<p>While RAZAM is now active across Germany, Berlin holds a unique status as a place of Belarusian protest thanks to its position as a gateway to Eastern Europe, its complicated past and its current status as a major seat of power among EU nations. On September 28, Berlin became home to Nobel Literature Prize winner and Coordination Council representative Svetlana Alexeivich, who flew in for medical treatment after leaving Belarus and remains here.</p>&#13;
&#13;
<p>The apparent unity of the diaspora belies the fact that, until recently, many Belarusians in Berlin had little or no contact with their compatriots. “There was nothing that could really be called a Belarusian diaspora in Germany,” explains Katja Artsiomenka, a Belarusian journalist who’s lived in Germany for 19 years. “The Belarusians were so isolated, even here, in exactly the same way as in Belarus, and they didn’t have anything to do with each other.” For a long time, Artsiomenka says, she didn’t know any other local Belarusians. But this all changed in the weeks after the election.</p>&#13;
&#13;
<p>Sophija, now the chair of RAZAM, shares this impression. “I have colleagues who’ve been living here longer than me, but they didn’t know anyone – not a single person – from Belarus here in Berlin,” she says. “And then all of a sudden, we just met on these solidarity rallies and we started to get to know each other, and something much bigger developed from these connections.”</p>&#13;
&#13;
<p>In the early days, she adds, the diaspora had no leaders, no coordination from the top, no Europe-wide movement telling them what to do. “People just realised that now was the moment to get active, that now really was the moment to change something about our lives and about our country.”</p>&#13;
&#13;
<div id="media-carousel-14224" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-14224-0">    <span id="close-btn-14224-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group14224 hidden" id="ms_14224-0" data-image-url="https://www.exberliner.com/downloads/24833/download/IMG-8340%20%281%29.jpg?cb=5f52d13e8518595cd56de8fb1cb2879f" data-image-id="24833" data-slot-media-path="/api/slot_media/36700/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="IMG-8340 (1).jpg" data-src="https://www.exberliner.com/downloads/24833/download/IMG-8340%20%281%29.jpg?cb=5f52d13e8518595cd56de8fb1cb2879f&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24833/download/IMG-8340%20%281%29.jpg?cb=5f52d13e8518595cd56de8fb1cb2879f&amp;w=640" title="IMG-8340 (1).jpg">                    </div>        <div class="media-content">            <p>The so-called “Embassy of the Free and Democratic Republic of Belarus.” Photo: Taras Siakerka</p>    </div>  </div>  </div></div><p><strong>The alternative embassy</strong></p>&#13;
&#13;
<p>This shift towards solidarity was also experienced by Taras Siakerka, a 44-year-old freelance videographer who grew up in the south of Belarus before moving to Berlin in his early 20s as an au pair. A trip that was meant to last a year ended up lasting two decades – and counting. During that time, Taras never had much contact with other Belarusians in Berlin. Yet his trips home to Belarus before, during and after the election convinced him to do his own bit to influence the course of history. Ignited by the spirit of activism that he saw – for the first time in his life in his own country – he decided that he would hold a one-man vigil upon returning to Berlin.</p>&#13;
&#13;
<p>On September 8 – the day Maria Kalesnikova, one of the three women who stood in opposition against Lukashenko, was taken prisoner at the Belarus-Ukraine border – Taras started standing outside the Belarusian Embassy with a sign that said: “Honk for freedom in Belarus.” One day, he got talking to a man whose static caravan he had seen stationed across the road from the embassy. The man offered to let him use it, initially as a place to store his placards. “Then I started to dress it,” Taras says.</p>&#13;
&#13;
<p>Passersby who found themselves walking along Am Treptower Park would see what looked like a colourfully decorated shed emblazoned with the words: “Embassy of the Free and Democratic Republic of Belarus.” Next to it, a white-red-white flag hoisted on a makeshift flagpole.</p>&#13;
&#13;
<p>Taras kept a vigil at his alternative embassy even on the coldest days of winter. Sometimes a German friend takes his place. The Belarusian activist sees his embassy primarily as an art project, but activists from RAZAM have also held rallies there, with the aim of pressuring the Belarusian ambassador, Dzianis Sidarenka, to speak out against Lukashenko. They are still waiting.</p>&#13;
&#13;
<p>According to Taras, the embassy has done everything in its power to make his little art project disappear. A short time after he started occupying the site, Taras was fined €20 by the Ordnungsamt following a complaint from the Belarusian Embassy that the caravan had been there for too long. “It had been there for weeks before, and nobody had ever said anything,” he says. He told activists at the next rally, and within minutes, they had raised the money to pay the fine.</p>&#13;
&#13;
<p>Shortly afterwards, the owner of the caravan was contacted by an anonymous internet user asking to rent the van – Taras believes this was somebody working for the Belarusian Embassy. The caravan owner turned down the inflated sum on offer and agreed instead to let the activists use it over the winter. Taras still has occasional visits from the police – for instance, when the embassy complained about his “Okrestina-Minsk concentration camp must fall” sign – but he doesn’t expect to be bothered too much in the future.</p>&#13;
&#13;
<p>“Like everyone else from Belarus, I’ve never been in this situation before,” he says. “And what I’m experiencing now, it’s the first time in my life. I’ve never been politically active. Of course, I was against Lukashenko, but I wasn’t active.”</p>&#13;
&#13;
<p>Seeing fellow activists overwhelmed and burned out – some have had to seek medical help in the wake of last summer – Taras says he is trying to remain focused on just a few things at once. He spends time looking after his little embassy, and has just started issuing passports for his Free and Democratic Republic to “anyone who doesn’t like dictatorships”. He also hands out postcards to pedestrians, with the name and addresses of political prisoners currently held in detention centres like the infamous Okrestina prison in Minsk. Taras hopes people will send them on.</p>&#13;
&#13;
<div id="media-carousel-14229" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-14229-0">    <span id="close-btn-14229-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group14229 hidden" id="ms_14229-0" data-image-url="https://www.exberliner.com/downloads/24834/download/Taras%20Siakerka.JPG?cb=e0351da44f9c67c8f2ce0a6b4ab61aea" data-image-id="24834" data-slot-media-path="/api/slot_media/36705/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Taras Siakerka.JPG" data-src="https://www.exberliner.com/downloads/24834/download/Taras%20Siakerka.JPG?cb=e0351da44f9c67c8f2ce0a6b4ab61aea&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1280]" src="https://www.exberliner.com/downloads/24834/download/Taras%20Siakerka.JPG?cb=e0351da44f9c67c8f2ce0a6b4ab61aea&amp;w=640" title="Taras Siakerka.JPG">                    </div>        <div class="media-content">            <p>Opposition leader Sviatlana Tsikhanouskaya visiting Berlin. Photo: Taras Siakerka </p>    </div>  </div>  </div></div><p><strong>A battle of symbols</strong></p>&#13;
&#13;
<p>The struggle against Lukashenko is one that Sophija describes as a “battle of symbols”. On one side stands the green-red state colours that represent the unmitigated power of Lukashenko; on the other is the white-red-white of the old Belarusian flag, which embodies its citizens’ dreams of a free, democratic and independent state.</p>&#13;
&#13;
<p>Berlin-based activists have also seized on the image of the Berlin Wall, or the remaining fragments of it, as a symbol of the freedom that can be won through struggle. As events unfolded rapidly over days and weeks in Belarus – first vote-rigging, then protests, then violence, threats and arrests – activists painted one of these fragments in their symbolic red and white. Stationed at Potsdamer Platz, this piece of Wall has become a focal point for the Belarusian diaspora. When Svetlana Tikhanovskaya came to Berlin to lobby Angela Merkel for support for Belarus, the first thing she did was to visit this segment of the Wall. “I was shown a picture of people from the eastern side standing on the wall,” she told reporters. “It’s the same in Belarus: we are on this wall and we are going to tear it down.”</p>&#13;
&#13;
<p>It’s hard to say for sure how many Belarusians are in Berlin. No official regional statistics have been published, although application figures for Schengen visas and residence permits point to Poland, Germany and the Baltic States as the most popular EU destinations for Belarusians. At present, RAZAM’s Berlin Telegram group has more than 560 users, and Sophija estimates Berlin’s Belarusian population at a little over 1000. From anecdotal accounts, the majority of these, like Taras, have been settled in the city for decades but are now, for the first time in years, reconnecting with their roots.</p>&#13;
&#13;
<p>According to social scientist Nadja Douglas, much of the migration out of Belarus in previous years has been economic, but since last summer, Belarusians leaving the country have largely been asylum seekers. One of the main objectives of RAZAM is to help these people reach safety in Germany. RAZAM accompanies them to find legal support for their asylum applications and raises donations for living costs for the families who, due to German rules for refugees, are forbidden to work and are not entitled to state support.</p>&#13;
&#13;
<p>For most of the people fleeing political persecution, however, Belarus’s neighbouring countries of Ukraine, Lithuania and Poland are the most obvious destinations. Lithuania, in particular, has a history of hosting Belarusian exiles. In 2005, Vilnius became the new home of the European Humanities University after it was forced to close its Minsk campus. Lithuania was also the first port of call for Tikhanovskaya when she was forced to flee Belarus, although she later relocated to Warsaw.</p>&#13;
&#13;
<p>While Poland has streamlined its application process for refugees from Belarus, they are very rarely given sanctuary in Germany. According to a report by <em>RND </em>last August, only between 1.3 percent and 4.4 percent of Belarusian applications for asylum were accepted annually in the years leading up to 2019. According to Sophija, this hasn’t increased since the elections: one family she has worked with has been in a refugee centre for more than three months now and are still awaiting a decision on their application.</p>&#13;
&#13;
<p>“We haven’t had a mass wave of people coming to Germany, because of the difficulty of getting humanitarian visas, because of all these circumstances and because it’s just not an option for many people,” she explains. “For Belarusians, it’s a very expensive country, and just coming here with the help of family without a job or anything, it’s not possible.”</p>&#13;
&#13;
<p>According to Sophija, conversations with immigration authorities in Germany on improving the situation have also been frustrating. “They’re always saying, we made it as flexible as we could, but we also have our policy here, and the Ministry of the Interior aren’t happy with people coming to Germany and all these refugees,” she says. “They don’t put it like that, but that’s what they mean.”</p>&#13;
&#13;
<p>While on one level progress may be stalling, RAZAM’s other main campaign activity – raising public awareness – seems to be bearing fruit. Though participation in the protests dropped off in the wake of the winter wave of Covid-19 infections, the organisation now has over 170 full members, and their stands have become a recognisable feature of the Berlin landscape. Sophija says she and her fellow activists, no longer treated like a curiosity, now regularly have conversations with Berliners who are knowledgeable about what is going on in Belarus.</p>&#13;
&#13;
<p>Crucially, many of the Belarusians who live here feel that the events of last summer have changed them forever. Now they have found each other, they are determined to hold together as a community. That’s what RAZAM means in Belarusian: together.</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/protest/" rel="tag" >Protest</a>

                <a href="https://www.exberliner.com/topics/politics/" rel="tag" >Politics</a>

                <a href="https://www.exberliner.com/topics/carrousel/" rel="tag" >carrousel</a>

                <a href="https://www.exberliner.com/topics/eastern-european/" rel="tag" >Eastern European</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/imogen_goodman/" rel="author"
       >Imogen Goodman</a> </p>
    
    <time datetime="2021-08-12T16:37:24.404034">
    <p class="date">August 12, 2021</p>
    <p class="time">4:37 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="e8d01826-fba1-11eb-97c0-12a3d821565b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e8d01826-fba1-11eb-97c0-12a3d821565b';
        
        googletag.display('e8d01826-fba1-11eb-97c0-12a3d821565b');
     });
 </script>
</div>
<div id="e8d1a6be-fba1-11eb-97c0-12a3d821565b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e8d1a6be-fba1-11eb-97c0-12a3d821565b';
        
        googletag.display('e8d1a6be-fba1-11eb-97c0-12a3d821565b');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.89"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://mailchi.mp/exberliner.com/exberliner-newsletters-signup" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our weekly newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="e8d302d4-fba1-11eb-97c0-12a3d821565b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e8d302d4-fba1-11eb-97c0-12a3d821565b';
        
        googletag.display('e8d302d4-fba1-11eb-97c0-12a3d821565b');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          