<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"instance": "exberliner", "section": null, "type": "article", "urlname": "out-now-our-january-issue-2020", "tag": ["Internet", "Berlin Bazaar", "offsetting", "Vegan \/ Vegetarian", "Climate change", "Fitness", "The Gay Berliner", "Parents", "postcolonialism", "Surfing", "charity", "issue 189", "Animals", "Nonprofit\/Charity", "CTM", "Politics", "History", "CTM", "Flugscham", "Kulturprojekte Berlin", "gob squad", "confessions", "Refugees", "guilt", "playlist", "Banking", "Airplanes", "homelessness", "Photography", "Transmediale", "Sustainability", "body shame", "German history", "Unknown Pleasures Film Festival ", "Books", "#instabunnies", "My perfect Berlin weekend", "Holidays", "Concerts", "verbatim", "Berlin bites", "Theatre", "film", "Art & Exhibitions", "Concerts & Live Music", "Festivals", "Food", "Interviews", "Music", "Art", "Best of Berlin", "Stage", "Theater & Dance", "Konrad Werner", "Festivals & Fairs", "Cinema", "clubbing", "Restaurant reviews", "horoscope", "astrology", "Food & Drink", "German politics", "Environment", "rant", "Film festival", "Berlin"], "subsection": null, "fb_app_id": "153705428005595", "author": ["Franziska Helms"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>OUT NOW! Our JANUARY issue! - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.160.post11.dev86826302751\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_content": {"ctype": null, "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/cb956a0e-2574-11ea-9ac8-12310a5579a3\/get_related_links", "show_dynamic_map": true, "tcomments": {"view_more": "View More", "type_comment": "Type your comment here...", "post_to_wall": "Publish comment to your Wall", "chars_left": "characters left", "comments": "Comments", "type_captchas": "Enter the word from the Image", "email": "Email", "rss_feed": "Comment Feed", "submit": "Submit", "comment_required": "Comment required", "email_required": "Email required", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "your_name": "Your Name", "wrong_captchas": "Wrong Captchas", "name_required": "Name required", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_logout": "Logout", "ugc_allow_comments": true, "subject_required": "Subject required", "content_uuid": "cb956a0e-2574-11ea-9ac8-12310a5579a3", "fb_app_id": "153705428005595", "ugc_email_for_comments": false, "fb_login": " or login with Facebook", "subject": "Type subject here...", "email_invalid": "Invalid email address"}, "is_pro": true, "show_occ_paginator": false, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/cb956a0e-2574-11ea-9ac8-12310a5579a3\/get_comments", "google_api_key": "AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA", "media_gallery": {"slideshowStart": "Start Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow"}, "back_title": "Return to \"OUT NOW! Our JANUARY issue!\"", "media_support": {"slots": [{"display_type": "carousel", "slot_id": 10867, "media_count": 1, "slot_uuid": "59f9678f-a129-43e3-f9db-71396389e454", "slot_ord": 0}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "osm_active": false}, "js\/page_roundup_location": null, "js\/page_roundup_content": null}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="It's a new decade - and time to deal with old guilt! Can we offset our air miles? Make our everyday more sustainable? We chart the route to redemption. Also: Berliners confess, mum shaming gone crazy and colonial guilt going unacknowledged. Out now!"/>
      <meta name="keywords" content="Stage,Franziska Helms,clubbing,Cinema,Festivals &amp; Fairs,Konrad Werner,Theater &amp; Dance,Theatre,film,Art &amp; Exhibitions,Concerts &amp; Live Music,Festivals,Food,Interviews,Music,Art,Best of Berlin,Berlin bites,astrology,Restaurant reviews,horoscope,German politics,Food &amp; Drink,Holidays,verbatim,Concerts,Environment,Books,#instabunnies,My perfect Berlin weekend,rant,Film festival,Berlin,Internet,Unknown Pleasures Film Festival,Berlin Bazaar,offsetting,Vegan / Vegetarian,Climate change,Fitness,The Gay Berliner,Parents,postcolonialism,Surfing,charity,issue 189,Animals,Nonprofit/Charity,CTM,Politics,History,CTM,Flugscham,Kulturprojekte Berlin,gob squad,confessions,Refugees,guilt,playlist,Banking,Airplanes,homelessness,Photography,Transmediale,Sustainability,body shame,German history"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/22110/download/EXB%20189%20Newsletter2.jpg?cb=ad634dbc311da1cf1c739e0ca61cf0e3&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/out-now-our-january-issue-2020/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="OUT NOW! Our JANUARY issue! - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="OUT NOW! Our JANUARY issue! - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.5ceadda4dc58fc17d80fdec6e8a2838f.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'fcd8c806-2bc6-11ea-a8df-1296493f174b').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'fcd9933a-2bc6-11ea-a8df-1296493f174b').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], 'fcdab044-2bc6-11ea-a8df-1296493f174b').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:url" content="http://www.exberliner.com/api/content/cb956a0e-2574-11ea-9ac8-12310a5579a3/"/><meta property="og:image" content="https://www.exberliner.com/downloads/22110/download/EXB%20189%20Newsletter2.jpg?cb=ad634dbc311da1cf1c739e0ca61cf0e3&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="680"/><meta property="og:type" content="article"/><meta property="og:description" content="It's a new decade - and time to deal with old guilt! Can we offset our air miles? Make our everyday more sustainable? We chart the route to redemption. Also: Berliners confess, mum shaming gone crazy and colonial guilt going unacknowledged. Out now!"/><meta property="og:title" content="OUT NOW! Our JANUARY issue!"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Franziska Helms"/><meta property="article:published_time" content="2019-12-31T11:00:00"/><meta property="article:tag" content="Stage"/><meta property="article:tag" content="clubbing"/><meta property="article:tag" content="Cinema"/><meta property="article:tag" content="Festivals &amp; Fairs"/><meta property="article:tag" content="Konrad Werner"/><meta property="article:tag" content="Theater &amp; Dance"/><meta property="article:tag" content="Theatre"/><meta property="article:tag" content="film"/><meta property="article:tag" content="Art &amp; Exhibitions"/><meta property="article:tag" content="Concerts &amp; Live Music"/><meta property="article:tag" content="Festivals"/><meta property="article:tag" content="Food"/><meta property="article:tag" content="Interviews"/><meta property="article:tag" content="Music"/><meta property="article:tag" content="Art"/><meta property="article:tag" content="Best of Berlin"/><meta property="article:tag" content="Berlin bites"/><meta property="article:tag" content="astrology"/><meta property="article:tag" content="Restaurant reviews"/><meta property="article:tag" content="horoscope"/><meta property="article:tag" content="German politics"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:tag" content="Holidays"/><meta property="article:tag" content="verbatim"/><meta property="article:tag" content="Concerts"/><meta property="article:tag" content="Environment"/><meta property="article:tag" content="Books"/><meta property="article:tag" content="#instabunnies"/><meta property="article:tag" content="My perfect Berlin weekend"/><meta property="article:tag" content="rant"/><meta property="article:tag" content="Film festival"/><meta property="article:tag" content="Berlin"/><meta property="article:tag" content="Internet"/><meta property="article:tag" content="Unknown Pleasures Film Festival "/><meta property="article:tag" content="Berlin Bazaar"/><meta property="article:tag" content="offsetting"/><meta property="article:tag" content="Vegan / Vegetarian"/><meta property="article:tag" content="Climate change"/><meta property="article:tag" content="Fitness"/><meta property="article:tag" content="The Gay Berliner"/><meta property="article:tag" content="Parents"/><meta property="article:tag" content="postcolonialism"/><meta property="article:tag" content="Surfing"/><meta property="article:tag" content="charity"/><meta property="article:tag" content="issue 189"/><meta property="article:tag" content="Animals"/><meta property="article:tag" content="Nonprofit/Charity"/><meta property="article:tag" content="CTM"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="History"/><meta property="article:tag" content="CTM"/><meta property="article:tag" content="Flugscham"/><meta property="article:tag" content="Kulturprojekte Berlin"/><meta property="article:tag" content="gob squad"/><meta property="article:tag" content="confessions"/><meta property="article:tag" content="Refugees"/><meta property="article:tag" content="guilt"/><meta property="article:tag" content="playlist"/><meta property="article:tag" content="Banking"/><meta property="article:tag" content="Airplanes"/><meta property="article:tag" content="homelessness"/><meta property="article:tag" content="Photography"/><meta property="article:tag" content="Transmediale"/><meta property="article:tag" content="Sustainability"/><meta property="article:tag" content="body shame"/><meta property="article:tag" content="German history"/><meta property="article:author" content="https://www.exberliner.com/topics/franziska_helms/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"@type": "Article", "name": "OUT NOW! Our JANUARY issue!", "thumbnailUrl": "https://www.exberliner.com/downloads/22110/download/EXB%20189%20Newsletter2.jpg?cb=ad634dbc311da1cf1c739e0ca61cf0e3&w=1000", "headline": "OUT NOW! Our JANUARY issue!", "publisher": {"@type": "Organization", "name": "EXBERLINER.com", "logo": {"@type": "ImageObject", "url": "https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/exb_logo_M.svg"}}, "mainEntityOfPage": "https://www.exberliner.com/out-now-our-january-issue-2020/", "author": {"@type": "Person", "name": "Franziska Helms"}, "keywords": ["Stage", "clubbing", "Cinema", "Festivals & Fairs", "Konrad Werner", "Theater & Dance", "Theatre", "film", "Art & Exhibitions", "Concerts & Live Music", "Festivals", "Food", "Interviews", "Music", "Art", "Best of Berlin", "Berlin bites", "astrology", "Restaurant reviews", "horoscope", "German politics", "Food & Drink", "Holidays", "verbatim", "Concerts", "Environment", "Books", "#instabunnies", "My perfect Berlin weekend", "rant", "Film festival", "Berlin", "Internet", "Unknown Pleasures Film Festival ", "Berlin Bazaar", "offsetting", "Vegan / Vegetarian", "Climate change", "Fitness", "The Gay Berliner", "Parents", "postcolonialism", "Surfing", "charity", "issue 189", "Animals", "Nonprofit/Charity", "CTM", "Politics", "History", "CTM", "Flugscham", "Kulturprojekte Berlin", "gob squad", "confessions", "Refugees", "guilt", "playlist", "Banking", "Airplanes", "homelessness", "Photography", "Transmediale", "Sustainability", "body shame", "German history"], "url": "https://www.exberliner.com/out-now-our-january-issue-2020/", "creator": "Franziska Helms", "@id": "https://www.exberliner.com/out-now-our-january-issue-2020/", "image": "https://www.exberliner.com/downloads/22110/download/EXB%20189%20Newsletter2.jpg?cb=ad634dbc311da1cf1c739e0ca61cf0e3&w=1000", "dateModified": "2019-12-30T15:04:35.036034", "datePublished": "2019-12-31T11:00:00"}]}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-january-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=WKCfh7l5SEGAyoWK8GECtA" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/out-now-our-january-issue-2020/">OUT NOW! Our JANUARY issue!</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/out-now-our-january-issue-2020/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/22110/download/EXB%20189%20Newsletter2.jpg?cb=ad634dbc311da1cf1c739e0ca61cf0e3" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="680" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/out-now-our-january-issue-2020/" />
            <meta itemprop="name" content="OUT NOW! Our JANUARY issue!" />
            <meta itemprop="description" content="It's a new decade - and time to deal with old guilt! Can we offset our air miles? Make our everyday more sustainable? We chart the route to redemption. Also: Berliners confess, mum shaming gone crazy and colonial guilt going unacknowledged. Out now!" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2019-12-30T15:04:35.036034" />
            <h1 itemprop="headline">OUT NOW! Our JANUARY issue!</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/franziska_helms/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Franziska Helms<meta itemprop="name" content="Franziska Helms" /></a> </p>
    
    <time itemprop="datePublished" datetime="2019-12-31T11:00:00">
    <p class="date">December 31, 2019</p>
    <p class="time">11:00 AM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/cb956a0e-2574-11ea-9ac8-12310a5579a3/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script async type="text/javascript" src="https://platform-api.sharethis.com/js/sharethis.js#property=5d4aa6d73387b20012d76e39&product=inline-share-buttons"></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/api/rss/all.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-10867" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-10867-0">    <span id="close-btn-10867-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group10867 hidden" id="ms_10867-0" data-image-url="https://www.exberliner.com/downloads/22110/download/EXB%20189%20Newsletter2.jpg?cb=ad634dbc311da1cf1c739e0ca61cf0e3" data-image-id="22110" data-slot-media-path="/api/slot_media/33188/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="EXB 189 Newsletter2.jpg" data-src="https://www.exberliner.com/downloads/22110/download/EXB%20189%20Newsletter2.jpg?cb=ad634dbc311da1cf1c739e0ca61cf0e3&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/22110/download/EXB%20189%20Newsletter2.jpg?cb=ad634dbc311da1cf1c739e0ca61cf0e3&amp;w=640" title="EXB 189 Newsletter2.jpg">                    </div>        <div class="media-content">            <p>Exberliner's January issue is out now! (Cover illiustration by Agata Sasiuk)</p>    </div>  </div>  </div></div><p class="lead">Berliners are a guilty bunch – but how can we redeem ourselves? Can we offset our climate-damaging holiday flights? Find sustainable swaps for our everyday sins? We've got plenty of ideas and great causes for you to take your pick and become a better you for the new decade! Also in this issue: mum shaming has gone crazy, fitness becomes a moral business and Germany needs to face its colonial past in these (pre-) Humboldt Forum times. Our new column “Berlin Bazaar” launches, the month in film, stage, music and art – and sooo much more!</p>&#13;
&#13;
<p><strong>FLIGHT SHAME TAKES OFF</strong> – Can we offset our air miles?</p>&#13;
&#13;
<p><strong>REDEMPTIVE MOVES</strong> – Pick a cause and save your soul</p>&#13;
&#13;
<p><strong>GO GREEN FOR THE NEW DECADE</strong> – We try sustainable swaps for banking, surfing and more</p>&#13;
&#13;
<p><strong>FROM FATNESS TO FITNESS</strong> – How working out has become morally imperative</p>&#13;
&#13;
<p><strong>EXB CONFIDENTIALS</strong> – Berliners tell their secret shame</p>&#13;
&#13;
<p><strong>WORKING WITH THE GUILTY</strong> – Professionals share their experience</p>&#13;
&#13;
<p>Also in this issue...</p>&#13;
&#13;
<p><strong>THE OTHER GENOCIDE</strong> – Why Germany struggles to face its colonial past</p>&#13;
&#13;
<p><strong>GUILTY MOMS</strong> – Mothers can't seem to get it right</p>&#13;
&#13;
<p><strong>BERLIN BAZAAR</strong> – We visit a Turkish exile's Kreuzberg record store</p>&#13;
&#13;
<p><strong>CTM GUIDE</strong> – The concerts to catch at this year's electronica showcase</p>&#13;
&#13;
<p><strong>LES MISERABLES' LADJ LY</strong> – The director on his raw depiction of the Paris banlieues</p>&#13;
&#13;
<p><strong>PERFORMANCE COLLECTIVES CELEBRATE</strong> – Rimini Protokoll turns 20, Gob Squad is 25</p>&#13;
&#13;
<p>…And much, much more!</p>&#13;
&#13;
<p><strong>Buy the January issue <a href="https://exberliner.bigcartel.com/" target="_blank">here</a> or just <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">subscribe now</a>!</strong></p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/stage/" rel="tag" >Stage</a>

                <a href="https://www.exberliner.com/topics/clubbing/" rel="tag" >clubbing</a>

                <a href="https://www.exberliner.com/topics/cinema/" rel="tag" >Cinema</a>

                <a href="https://www.exberliner.com/topics/festivals_fairs/" rel="tag" >Festivals &amp; Fairs</a>

                <a href="https://www.exberliner.com/topics/werner%2C-konrad/" rel="tag" >Konrad Werner</a>

                <a href="https://www.exberliner.com/topics/theater_dance/" rel="tag" >Theater &amp; Dance</a>

                <a href="https://www.exberliner.com/topics/theatre/" rel="tag" >Theatre</a>

                <a href="https://www.exberliner.com/topics/film/" rel="tag" >film</a>

                <a href="https://www.exberliner.com/topics/art_exhibitions/" rel="tag" >Art &amp; Exhibitions</a>

                <a href="https://www.exberliner.com/topics/concerts_live_music/" rel="tag" >Concerts &amp; Live Music</a>

                <a href="https://www.exberliner.com/topics/festival/" rel="tag" >Festivals</a>

                <a href="https://www.exberliner.com/topics/food/" rel="tag" >Food</a>

                <a href="https://www.exberliner.com/topics/interview/" rel="tag" >Interviews</a>

                <a href="https://www.exberliner.com/topics/music/" rel="tag" >Music</a>

                <a href="https://www.exberliner.com/topics/art/" rel="tag" >Art</a>

                <a href="https://www.exberliner.com/topics/best_of_berlin/" rel="tag" >Best of Berlin</a>

                <a href="https://www.exberliner.com/topics/berlin_bites/" rel="tag" >Berlin bites</a>

                <a href="https://www.exberliner.com/topics/astrology/" rel="tag" >astrology</a>

                <a href="https://www.exberliner.com/topics/restaurant_reviews/" rel="tag" >Restaurant reviews</a>

                <a href="https://www.exberliner.com/topics/horoscope/" rel="tag" >horoscope</a>

                <a href="https://www.exberliner.com/topics/german_politics/" rel="tag" >German politics</a>

                <a href="https://www.exberliner.com/topics/food_drink/" rel="tag" >Food &amp; Drink</a>

                <a href="https://www.exberliner.com/topics/holidays/" rel="tag" >Holidays</a>

                <a href="https://www.exberliner.com/topics/verbatim/" rel="tag" >verbatim</a>

                <a href="https://www.exberliner.com/topics/concerts_1/" rel="tag" >Concerts</a>

                <a href="https://www.exberliner.com/topics/environment_1/" rel="tag" >Environment</a>

                <a href="https://www.exberliner.com/topics/books/" rel="tag" >Books</a>

                <a href="https://www.exberliner.com/topics/instabunnies/" rel="tag" >#instabunnies</a>

                <a href="https://www.exberliner.com/topics/my_perfect_berlin_weekend/" rel="tag" >My perfect Berlin weekend</a>

                <a href="https://www.exberliner.com/topics/rant/" rel="tag" >rant</a>

                <a href="https://www.exberliner.com/topics/film-festival/" rel="tag" >Film festival</a>

                <a href="https://www.exberliner.com/topics/berlin/" rel="tag" >Berlin</a>

                <a href="https://www.exberliner.com/topics/internet/" rel="tag" >Internet</a>

                <a href="https://www.exberliner.com/topics/unknown_pleasures_film_festival/" rel="tag" >Unknown Pleasures Film Festival </a>

                <a href="https://www.exberliner.com/topics/berlin-bazaar/" rel="tag" >Berlin Bazaar</a>

                <a href="https://www.exberliner.com/topics/offsetting/" rel="tag" >offsetting</a>

                <a href="https://www.exberliner.com/topics/vegan-vegetarian/" rel="tag" >Vegan / Vegetarian</a>

                <a href="https://www.exberliner.com/topics/climate-change/" rel="tag" >Climate change</a>

                <a href="https://www.exberliner.com/topics/fitness/" rel="tag" >Fitness</a>

                <a href="https://www.exberliner.com/topics/the_gay_berliner/" rel="tag" >The Gay Berliner</a>

                <a href="https://www.exberliner.com/topics/parents/" rel="tag" >Parents</a>

                <a href="https://www.exberliner.com/topics/postcolonialism/" rel="tag" >postcolonialism</a>

                <a href="https://www.exberliner.com/topics/surfing/" rel="tag" >Surfing</a>

                <a href="https://www.exberliner.com/topics/charity-1/" rel="tag" >charity</a>

                <a href="https://www.exberliner.com/topics/issue-189/" rel="tag" >issue 189</a>

                <a href="https://www.exberliner.com/topics/animals/" rel="tag" >Animals</a>

                <a href="https://www.exberliner.com/topics/nonprofit-charity/" rel="tag" >Nonprofit/Charity</a>

                <a href="https://www.exberliner.com/topics/ctm/" rel="tag" >CTM</a>

                <a href="https://www.exberliner.com/topics/politics/" rel="tag" >Politics</a>

                <a href="https://www.exberliner.com/topics/history/" rel="tag" >History</a>

                <a href="https://www.exberliner.com/topics/ctm-1/" rel="tag" >CTM</a>

                <a href="https://www.exberliner.com/topics/flugscham/" rel="tag" >Flugscham</a>

                <a href="https://www.exberliner.com/topics/kulturprojekte-berlin/" rel="tag" >Kulturprojekte Berlin</a>

                <a href="https://www.exberliner.com/topics/gob-squad/" rel="tag" >gob squad</a>

                <a href="https://www.exberliner.com/topics/confessions/" rel="tag" >confessions</a>

                <a href="https://www.exberliner.com/topics/refugees/" rel="tag" >Refugees</a>

                <a href="https://www.exberliner.com/topics/guilt/" rel="tag" >guilt</a>

                <a href="https://www.exberliner.com/topics/playlist/" rel="tag" >playlist</a>

                <a href="https://www.exberliner.com/topics/banking/" rel="tag" >Banking</a>

                <a href="https://www.exberliner.com/topics/airplanes/" rel="tag" >Airplanes</a>

                <a href="https://www.exberliner.com/topics/homelessness/" rel="tag" >homelessness</a>

                <a href="https://www.exberliner.com/topics/photography/" rel="tag" >Photography</a>

                <a href="https://www.exberliner.com/topics/transmediale/" rel="tag" >Transmediale</a>

                <a href="https://www.exberliner.com/topics/sustainabilty/" rel="tag" >Sustainability</a>

                <a href="https://www.exberliner.com/topics/body-shame/" rel="tag" >body shame</a>

                <a href="https://www.exberliner.com/topics/german-history/" rel="tag" >German history</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/franziska_helms/" rel="author"
       >Franziska Helms</a> </p>
    
    <time datetime="2019-12-31T11:00:00">
    <p class="date">December 31, 2019</p>
    <p class="time">11:00 AM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div class="mp-imgteaser"><a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=WKCfh7l5SEGAyoWK8GECtA" target="_blank" title="Exberliner Christmas Subscription Offer"><img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Exberliner Christmas Subscription Offer" data-src="https://www.exberliner.com/downloads/22044/download/unnamed.jpg?cb=20040805618d05691d312f1df4d2a2c6&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 600]" src="https://www.exberliner.com/downloads/22044/download/unnamed.jpg?cb=20040805618d05691d312f1df4d2a2c6&amp;w=300" title="Exberliner Christmas Subscription Offer" /></a><p class="mp-credits"></p></div>
<div id="fcd8c806-2bc6-11ea-a8df-1296493f174b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'fcd8c806-2bc6-11ea-a8df-1296493f174b';
        
        googletag.display('fcd8c806-2bc6-11ea-a8df-1296493f174b');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/cal/450/?context=section.0"></div><div id="fcd9933a-2bc6-11ea-a8df-1296493f174b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'fcd9933a-2bc6-11ea-a8df-1296493f174b';
        
        googletag.display('fcd9933a-2bc6-11ea-a8df-1296493f174b');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.0"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our newsletters</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="fcdab044-2bc6-11ea-a8df-1296493f174b" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'fcdab044-2bc6-11ea-a8df-1296493f174b';
        
        googletag.display('fcdab044-2bc6-11ea-a8df-1296493f174b');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Start-ups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-january-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=WKCfh7l5SEGAyoWK8GECtA" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Media Kit / Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
  
    <script async src="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_cal_sprocket&quot;: true, &quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_page_content&quot;: {&quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/cb956a0e-2574-11ea-9ac8-12310a5579a3/get_related_links&quot;, &quot;show_dynamic_map&quot;: true, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;View More&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;content_uuid&quot;: &quot;cb956a0e-2574-11ea-9ac8-12310a5579a3&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/cb956a0e-2574-11ea-9ac8-12310a5579a3/get_comments&quot;, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;OUT NOW! Our JANUARY issue!\&quot;&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 10867, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;59f9678f-a129-43e3-f9db-71396389e454&quot;, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: false}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;ctype&quot;: null, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/cb956a0e-2574-11ea-9ac8-12310a5579a3/get_related_links&quot;, &quot;show_dynamic_map&quot;: true, &quot;tcomments&quot;: {&quot;view_more&quot;: &quot;View More&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;ugc_allow_comments&quot;: true, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;content_uuid&quot;: &quot;cb956a0e-2574-11ea-9ac8-12310a5579a3&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;}, &quot;is_pro&quot;: true, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/cb956a0e-2574-11ea-9ac8-12310a5579a3/get_comments&quot;, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;media_gallery&quot;: {&quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;back_title&quot;: &quot;Return to \&quot;OUT NOW! Our JANUARY issue!\&quot;&quot;, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 10867, &quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;59f9678f-a129-43e3-f9db-71396389e454&quot;, &quot;slot_ord&quot;: 0}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;osm_active&quot;: false}" id="_mp_page_content"></script>

  </body>
</html>
