<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"urlname": "out-now-our-september-issue-2020", "mpuid": "5766172a-b0db-503a-972a-6758610be055", "tag": ["carrousel", "Fridays for Future", "Comedy Club", "Police", "Achtung Berlin Festival", "Angela Merkel", "issue 196", "Comics", "English Days,", "neo-Nazis", "Sustainable food", "Shopping", "Comedy", "Nazis", "raves", "Sustainable", "DIY", "Internationales Literaturfestival Berlin", "Climate change", "Museum", "Berlin", "Film festival", "German politics", "Food & Drink", "Restaurant reviews", "clubbing", "Cinema", "Festivals & Fairs", "Konrad Werner", "Theater & Dance", "Stage", "Best of Berlin", "Art", "Music", "Interviews", "Food", "Festivals", "Concerts & Live Music", "Art & Exhibitions", "film", "Theatre", "Berlin bites", "verbatim", "Concerts", "My perfect Berlin weekend", "Sustainability", "Politics", "The Gay Berliner", "Gay", "Clubsterben", "Club", "Public Space", "Workshop"], "fb_app_id": "153705428005595", "instance": "exberliner", "section": null, "subsection": null, "type": "article", "author": ["Franziska Helms"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>OUT NOW! Our SEPTEMBER issue! - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.177.post22.dev568413404704\/static\/", "config": {"js\/page_roundup_location": null, "js\/page_roundup_content": null, "js\/page_content": {"show_occ_paginator": false, "back_title": "Return to \"OUT NOW! Our SEPTEMBER issue!\"", "tcomments": {"post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "rss_feed": "Comment Feed", "type_comment": "Type your comment here...", "post_to_wall": "Publish comment to your Wall", "subject": "Type subject here...", "email_required": "Email required", "comment_required": "Comment required", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "subject_required": "Subject required", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "email": "Email", "ugc_allow_comments": true, "email_invalid": "Invalid email address", "ugc_email_for_comments": false, "type_captchas": "Enter the word from the Image", "content_uuid": "e414a14e-e851-11ea-a987-12dcb3a55d6b", "name_required": "Name required", "your_name": "Your Name", "wrong_captchas": "Wrong Captchas", "fb_login": " or login with Facebook", "submit": "Submit", "fb_app_id": "153705428005595", "chars_left": "characters left", "comments": "Comments", "view_more": "View More", "fb_logout": "Logout"}, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/e414a14e-e851-11ea-a987-12dcb3a55d6b\/get_comments", "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/e414a14e-e851-11ea-a987-12dcb3a55d6b\/get_related_links", "media_gallery": {"slideshowCurrent": "{current} of {total}", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowStart": "Start Slideshow", "slideshowStop": "Stop Slideshow"}, "osm_active": false, "google_api_key": "AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA", "ctype": null, "show_dynamic_map": true, "media_support": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slots": [{"slot_ord": 0, "slot_uuid": "59f9678f-a129-43e3-f9db-71396389e454", "display_type": "carousel", "media_count": 1, "slot_id": 12510}]}, "is_pro": true}}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="The new normal is here: Climate activists are getting organised, ravers are back in the underground, comedians tell Corona jokes - and Neukölln still has a Nazi problem. Also back: film fests, art events, offline theatre and much, much more. Out now!"/>
      <meta name="keywords" content="Franziska Helms,Music,Art,Best of Berlin,Stage,Theater &amp; Dance,Konrad Werner,Festivals &amp; Fairs,Cinema,clubbing,Theatre,film,Art &amp; Exhibitions,Concerts &amp; Live Music,Festivals,Food,Interviews,Berlin bites,Restaurant reviews,German politics,Food &amp; Drink,Concerts,verbatim,My perfect Berlin weekend,Film festival,Berlin,Politics,Sustainability,The Gay Berliner,Museum,Public Space,Workshop,Gay,Clubsterben,Club,Shopping,Sustainable food,neo-Nazis,English Days,Comics,issue 196,Angela Merkel,Achtung Berlin Festival,Police,Comedy Club,Fridays for Future,Climate change,DIY,Sustainable,raves,Nazis,Comedy,Internationales Literaturfestival Berlin,carrousel"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/23456/download/EXB-196-Facebook.jpg?cb=54cf1cf42b7cf0a024e1987e0dfdbc0a&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/out-now-our-september-issue-2020/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="OUT NOW! Our SEPTEMBER issue! - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="OUT NOW! Our SEPTEMBER issue! - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.b44aea5a682ed04bd576d52636280380.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <script src="https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/option.js"></script>

      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'c27dcf2e-e94b-11ea-99d0-126fabf475b7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'c27e5340-e94b-11ea-99d0-126fabf475b7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], 'c27ed87e-e94b-11ea-99d0-126fabf475b7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="The new normal is here: Climate activists are getting organised, ravers are back in the underground, comedians tell Corona jokes - and Neukölln still has a Nazi problem. Also back: film fests, art events, offline theatre and much, much more. Out now!"/><meta property="og:image" content="https://www.exberliner.com/downloads/23456/download/EXB-196-Facebook.jpg?cb=54cf1cf42b7cf0a024e1987e0dfdbc0a&amp;w=1200"/><meta property="og:image:width" content="2037"/><meta property="og:image:height" content="754"/><meta property="og:url" content="http://www.exberliner.com/api/content/e414a14e-e851-11ea-a987-12dcb3a55d6b/"/><meta property="og:title" content="OUT NOW! Our SEPTEMBER issue!"/><meta property="og:type" content="article"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Franziska Helms"/><meta property="article:published_time" content="2020-08-28T17:13:41.712538"/><meta property="article:tag" content="Music"/><meta property="article:tag" content="Art"/><meta property="article:tag" content="Best of Berlin"/><meta property="article:tag" content="Stage"/><meta property="article:tag" content="Theater &amp; Dance"/><meta property="article:tag" content="Konrad Werner"/><meta property="article:tag" content="Festivals &amp; Fairs"/><meta property="article:tag" content="Cinema"/><meta property="article:tag" content="clubbing"/><meta property="article:tag" content="Theatre"/><meta property="article:tag" content="film"/><meta property="article:tag" content="Art &amp; Exhibitions"/><meta property="article:tag" content="Concerts &amp; Live Music"/><meta property="article:tag" content="Festivals"/><meta property="article:tag" content="Food"/><meta property="article:tag" content="Interviews"/><meta property="article:tag" content="Berlin bites"/><meta property="article:tag" content="Restaurant reviews"/><meta property="article:tag" content="German politics"/><meta property="article:tag" content="Food &amp; Drink"/><meta property="article:tag" content="Concerts"/><meta property="article:tag" content="verbatim"/><meta property="article:tag" content="My perfect Berlin weekend"/><meta property="article:tag" content="Film festival"/><meta property="article:tag" content="Berlin"/><meta property="article:tag" content="Politics"/><meta property="article:tag" content="Sustainability"/><meta property="article:tag" content="The Gay Berliner"/><meta property="article:tag" content="Museum"/><meta property="article:tag" content="Public Space"/><meta property="article:tag" content="Workshop"/><meta property="article:tag" content="Gay"/><meta property="article:tag" content="Clubsterben"/><meta property="article:tag" content="Club"/><meta property="article:tag" content="Shopping"/><meta property="article:tag" content="Sustainable food"/><meta property="article:tag" content="neo-Nazis"/><meta property="article:tag" content="English Days,"/><meta property="article:tag" content="Comics"/><meta property="article:tag" content="issue 196"/><meta property="article:tag" content="Angela Merkel"/><meta property="article:tag" content="Achtung Berlin Festival"/><meta property="article:tag" content="Police"/><meta property="article:tag" content="Comedy Club"/><meta property="article:tag" content="Fridays for Future"/><meta property="article:tag" content="Climate change"/><meta property="article:tag" content="DIY"/><meta property="article:tag" content="Sustainable"/><meta property="article:tag" content="raves"/><meta property="article:tag" content="Nazis"/><meta property="article:tag" content="Comedy"/><meta property="article:tag" content="Internationales Literaturfestival Berlin"/><meta property="article:tag" content="carrousel"/><meta property="article:author" content="https://www.exberliner.com/topics/franziska_helms/"/>
      
      <script type="application/ld+json">
{"@context": "http://schema.org", "@graph": [{"mainEntityOfPage": "https://www.exberliner.com/out-now-our-september-issue-2020/", "keywords": ["Music", "Art", "Best of Berlin", "Stage", "Theater & Dance", "Konrad Werner", "Festivals & Fairs", "Cinema", "clubbing", "Theatre", "film", "Art & Exhibitions", "Concerts & Live Music", "Festivals", "Food", "Interviews", "Berlin bites", "Restaurant reviews", "German politics", "Food & Drink", "Concerts", "verbatim", "My perfect Berlin weekend", "Film festival", "Berlin", "Politics", "Sustainability", "The Gay Berliner", "Museum", "Public Space", "Workshop", "Gay", "Clubsterben", "Club", "Shopping", "Sustainable food", "neo-Nazis", "English Days,", "Comics", "issue 196", "Angela Merkel", "Achtung Berlin Festival", "Police", "Comedy Club", "Fridays for Future", "Climate change", "DIY", "Sustainable", "raves", "Nazis", "Comedy", "Internationales Literaturfestival Berlin", "carrousel"], "@type": "Article", "creator": "Franziska Helms", "image": "https://www.exberliner.com/downloads/23456/download/EXB-196-Facebook.jpg?cb=54cf1cf42b7cf0a024e1987e0dfdbc0a&w=2037", "url": "https://www.exberliner.com/out-now-our-september-issue-2020/", "publisher": {"@type": "Organization", "logo": {"@type": "ImageObject", "url": "https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/exb_logo_M.svg"}, "name": "EXBERLINER.com"}, "dateModified": "2020-08-28T17:55:46.408958", "datePublished": "2020-08-28T17:13:41.712538", "@id": "https://www.exberliner.com/out-now-our-september-issue-2020/", "headline": "OUT NOW! Our SEPTEMBER issue!", "author": {"@type": "Person", "name": "Franziska Helms"}, "thumbnailUrl": "https://www.exberliner.com/downloads/23456/download/EXB-196-Facebook.jpg?cb=54cf1cf42b7cf0a024e1987e0dfdbc0a&w=2037", "name": "OUT NOW! Our SEPTEMBER issue!"}]}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_website">
          <div id="subsection_website">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-march-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/out-now-our-september-issue-2020/">OUT NOW! Our SEPTEMBER issue!</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/out-now-our-september-issue-2020/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/23456/download/EXB-196-Facebook.jpg?cb=54cf1cf42b7cf0a024e1987e0dfdbc0a" />
    <meta id="content-image-width" itemprop="width" content="2037" />
    <meta id="content-image-height" itemprop="height" content="754" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/out-now-our-september-issue-2020/" />
            <meta itemprop="name" content="OUT NOW! Our SEPTEMBER issue!" />
            <meta itemprop="description" content="The new normal is here: Climate activists are getting organised, ravers are back in the underground, comedians tell Corona jokes - and Neukölln still has a Nazi problem. Also back: film fests, art events, offline theatre and much, much more. Out now!" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-08-28T17:55:46.408958" />
            <h1 itemprop="headline">OUT NOW! Our SEPTEMBER issue!</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/franziska_helms/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Franziska Helms<meta itemprop="name" content="Franziska Helms" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-08-28T17:13:41.712538">
    <p class="date">August 28, 2020</p>
    <p class="time">5:13 PM</p></time>
</div>

</header>


<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="http://www.exberliner.com/api/content/e414a14e-e851-11ea-a987-12dcb3a55d6b/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/api/rss/all.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-12510" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-12510-0">    <span id="close-btn-12510-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group12510 hidden" id="ms_12510-0" data-image-url="https://www.exberliner.com/downloads/23456/download/EXB-196-Facebook.jpg?cb=54cf1cf42b7cf0a024e1987e0dfdbc0a" data-image-id="23456" data-slot-media-path="/api/slot_media/34956/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="EXB-196-Facebook.jpg" data-src="https://www.exberliner.com/downloads/23456/download/EXB-196-Facebook.jpg?cb=54cf1cf42b7cf0a024e1987e0dfdbc0a&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1050, 1500, 2037]" src="https://www.exberliner.com/downloads/23456/download/EXB-196-Facebook.jpg?cb=54cf1cf42b7cf0a024e1987e0dfdbc0a&amp;w=640" title="EXB-196-Facebook.jpg">                    </div>        <div class="media-content">                </div>  </div>  </div></div><p class="lead">The new normal is here: Climate activists are getting organised for the streets and party politics, ravers are back in the illegal underground, theatres are adapting to new restrictions and comedians tell Corona jokes. We speak to comics shooting star Aisha Franz and guide you through the month's many festivals and art events. Plus: An investigation into the series of Neukölln right-wing attacks, “Wir schaffen das” five years later and tips on how to dance, shop and get crafty for the planet and much, much more!</p>&#13;
&#13;
<p><strong>CLIMATE OFFENSIVE</strong> – Berlin’s klima activists are back</p>&#13;
&#13;
<p><strong>NAZIS IN NEUKÖLLN</strong> – Are police protecting them?</p>&#13;
&#13;
<p><strong>ILLEGAL RAVES </strong>– How techno is taking over local parks and woods</p>&#13;
&#13;
<p><strong>CORONA COMEDY</strong> – Can we laugh about the pandemic?</p>&#13;
&#13;
<p><strong>“</strong><strong>SHIT LIFE STORIES”</strong> – Comics shooting star Aisha Franz</p>&#13;
&#13;
<p><strong>FESTIVAL FEVER</strong> – Our top tips for the month's film fests</p>&#13;
&#13;
<p>Also in this issue...</p>&#13;
&#13;
<p><strong>“</strong><strong>THERE IS NO GOING BACK” </strong>– HAU theatre boss Annemie Vanackere</p>&#13;
&#13;
<p><strong>ART RESCHEDULED</strong> – Gallery Weekend, Berlin Art Week, Biennale and more</p>&#13;
&#13;
<p><strong>BERLIN BITES</strong> – The year's winners and loosers on the restaurant scene</p>&#13;
&#13;
<p><strong>POLITICAL NOTEBOOK</strong> – “Wir schaffen das” five years later</p>&#13;
&#13;
<p><strong>THE GAY BERLINER</strong> – Lockdown fucks and what they meant</p>&#13;
&#13;
<p><strong>BEST OF BERLIN</strong> – Recycling, dancing and shopping for the planet</p>&#13;
&#13;
<p>…And much, much more!</p>&#13;
&#13;
<p><strong>Buy the September issue <a href="https://exberliner.bigcartel.com/" target="_blank">here</a> or just <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">subscribe now</a>!</strong></p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/music/" rel="tag" >Music</a>

                <a href="https://www.exberliner.com/topics/art/" rel="tag" >Art</a>

                <a href="https://www.exberliner.com/topics/best_of_berlin/" rel="tag" >Best of Berlin</a>

                <a href="https://www.exberliner.com/topics/stage/" rel="tag" >Stage</a>

                <a href="https://www.exberliner.com/topics/theater_dance/" rel="tag" >Theater &amp; Dance</a>

                <a href="https://www.exberliner.com/topics/werner%2C-konrad/" rel="tag" >Konrad Werner</a>

                <a href="https://www.exberliner.com/topics/festivals_fairs/" rel="tag" >Festivals &amp; Fairs</a>

                <a href="https://www.exberliner.com/topics/cinema/" rel="tag" >Cinema</a>

                <a href="https://www.exberliner.com/topics/clubbing/" rel="tag" >clubbing</a>

                <a href="https://www.exberliner.com/topics/theatre/" rel="tag" >Theatre</a>

                <a href="https://www.exberliner.com/topics/film/" rel="tag" >film</a>

                <a href="https://www.exberliner.com/topics/art_exhibitions/" rel="tag" >Art &amp; Exhibitions</a>

                <a href="https://www.exberliner.com/topics/concerts_live_music/" rel="tag" >Concerts &amp; Live Music</a>

                <a href="https://www.exberliner.com/topics/festival/" rel="tag" >Festivals</a>

                <a href="https://www.exberliner.com/topics/food/" rel="tag" >Food</a>

                <a href="https://www.exberliner.com/topics/interview/" rel="tag" >Interviews</a>

                <a href="https://www.exberliner.com/topics/berlin_bites/" rel="tag" >Berlin bites</a>

                <a href="https://www.exberliner.com/topics/restaurant_reviews/" rel="tag" >Restaurant reviews</a>

                <a href="https://www.exberliner.com/topics/german_politics/" rel="tag" >German politics</a>

                <a href="https://www.exberliner.com/topics/food_drink/" rel="tag" >Food &amp; Drink</a>

                <a href="https://www.exberliner.com/topics/concerts_1/" rel="tag" >Concerts</a>

                <a href="https://www.exberliner.com/topics/verbatim/" rel="tag" >verbatim</a>

                <a href="https://www.exberliner.com/topics/my_perfect_berlin_weekend/" rel="tag" >My perfect Berlin weekend</a>

                <a href="https://www.exberliner.com/topics/film-festival/" rel="tag" >Film festival</a>

                <a href="https://www.exberliner.com/topics/berlin/" rel="tag" >Berlin</a>

                <a href="https://www.exberliner.com/topics/politics/" rel="tag" >Politics</a>

                <a href="https://www.exberliner.com/topics/sustainabilty/" rel="tag" >Sustainability</a>

                <a href="https://www.exberliner.com/topics/the_gay_berliner/" rel="tag" >The Gay Berliner</a>

                <a href="https://www.exberliner.com/topics/museum/" rel="tag" >Museum</a>

                <a href="https://www.exberliner.com/topics/public-space/" rel="tag" >Public Space</a>

                <a href="https://www.exberliner.com/topics/workshop/" rel="tag" >Workshop</a>

                <a href="https://www.exberliner.com/topics/gay/" rel="tag" >Gay</a>

                <a href="https://www.exberliner.com/topics/clubsterben/" rel="tag" >Clubsterben</a>

                <a href="https://www.exberliner.com/topics/club/" rel="tag" >Club</a>

                <a href="https://www.exberliner.com/topics/shopping/" rel="tag" >Shopping</a>

                <a href="https://www.exberliner.com/topics/sustainable-food/" rel="tag" >Sustainable food</a>

                <a href="https://www.exberliner.com/topics/neo_nazis/" rel="tag" >neo-Nazis</a>

                <a href="https://www.exberliner.com/topics/english-days/" rel="tag" >English Days,</a>

                <a href="https://www.exberliner.com/topics/comics/" rel="tag" >Comics</a>

                <a href="https://www.exberliner.com/topics/issue-196/" rel="tag" >issue 196</a>

                <a href="https://www.exberliner.com/topics/angela_merkel/" rel="tag" >Angela Merkel</a>

                <a href="https://www.exberliner.com/topics/achtung_berlin_festival/" rel="tag" >Achtung Berlin Festival</a>

                <a href="https://www.exberliner.com/topics/police/" rel="tag" >Police</a>

                <a href="https://www.exberliner.com/topics/comedy-club/" rel="tag" >Comedy Club</a>

                <a href="https://www.exberliner.com/topics/fridays-future/" rel="tag" >Fridays for Future</a>

                <a href="https://www.exberliner.com/topics/climate-change/" rel="tag" >Climate change</a>

                <a href="https://www.exberliner.com/topics/diy/" rel="tag" >DIY</a>

                <a href="https://www.exberliner.com/topics/sustainable/" rel="tag" >Sustainable</a>

                <a href="https://www.exberliner.com/topics/raves/" rel="tag" >raves</a>

                <a href="https://www.exberliner.com/topics/nazis/" rel="tag" >Nazis</a>

                <a href="https://www.exberliner.com/topics/comedy/" rel="tag" >Comedy</a>

                <a href="https://www.exberliner.com/topics/literaturfestival/" rel="tag" >Internationales Literaturfestival Berlin</a>

                <a href="https://www.exberliner.com/topics/carrousel/" rel="tag" >carrousel</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/franziska_helms/" rel="author"
       >Franziska Helms</a> </p>
    
    <time datetime="2020-08-28T17:13:41.712538">
    <p class="date">August 28, 2020</p>
    <p class="time">5:13 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="c27dcf2e-e94b-11ea-99d0-126fabf475b7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c27dcf2e-e94b-11ea-99d0-126fabf475b7';
        
        googletag.display('c27dcf2e-e94b-11ea-99d0-126fabf475b7');
     });
 </script>
</div>
<div id="c27e5340-e94b-11ea-99d0-126fabf475b7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c27e5340-e94b-11ea-99d0-126fabf475b7';
        
        googletag.display('c27e5340-e94b-11ea-99d0-126fabf475b7');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.0"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://mailchi.mp/exberliner.com/exberliner-newsletters-signup" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our weekly newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="c27ed87e-e94b-11ea-99d0-126fabf475b7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'c27ed87e-e94b-11ea-99d0-126fabf475b7';
        
        googletag.display('c27ed87e-e94b-11ea-99d0-126fabf475b7');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-march-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>



    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Media Kit / Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
  
    <script async src="https://www.exberliner.com/api/design-74d577e1a9027847bb225cbee7549e94/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;OUT NOW! Our SEPTEMBER issue!\&quot;&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;content_uuid&quot;: &quot;e414a14e-e851-11ea-a987-12dcb3a55d6b&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/e414a14e-e851-11ea-a987-12dcb3a55d6b/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/e414a14e-e851-11ea-a987-12dcb3a55d6b/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;osm_active&quot;: false, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;59f9678f-a129-43e3-f9db-71396389e454&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 12510}]}, &quot;is_pro&quot;: true}, &quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.0833766dbba75942abcab75d2995281c.js" data-config="{&quot;show_occ_paginator&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;OUT NOW! Our SEPTEMBER issue!\&quot;&quot;, &quot;tcomments&quot;: {&quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;ugc_allow_comments&quot;: true, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;content_uuid&quot;: &quot;e414a14e-e851-11ea-a987-12dcb3a55d6b&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;}, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/e414a14e-e851-11ea-a987-12dcb3a55d6b/get_comments&quot;, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/e414a14e-e851-11ea-a987-12dcb3a55d6b/get_related_links&quot;, &quot;media_gallery&quot;: {&quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;}, &quot;osm_active&quot;: false, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;ctype&quot;: null, &quot;show_dynamic_map&quot;: true, &quot;media_support&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slots&quot;: [{&quot;slot_ord&quot;: 0, &quot;slot_uuid&quot;: &quot;59f9678f-a129-43e3-f9db-71396389e454&quot;, &quot;display_type&quot;: &quot;carousel&quot;, &quot;media_count&quot;: 1, &quot;slot_id&quot;: 12510}]}, &quot;is_pro&quot;: true}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
