<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"author": ["Jane Silver"], "instance": "exberliner", "tag": ["berlin", "Gastro Pub", "issue 187", "Berlin bites", "Food", "Reviewed"], "section": "whats-on", "type": "article", "urlname": "lausebengel", "subsection": "food-drink", "fb_app_id": "153705428005595"};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>Lausebengel: Finally, a worthy German gastropub! - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER - Berlin in English" />
      
        <script type="text/javascript">var _mp_require = {"shim": {"facebook": {"exports": "FB"}}, "config": {"js\/page_roundup_location": null, "js\/page_content": {"media_support": {"slots": [{"media_count": 1, "slot_uuid": "89dea6bf-dc7d-4413-d5ae-9d0a22a51631", "slot_ord": 0, "display_type": "carousel", "slot_id": 10965}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "show_occ_paginator": false, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/14f40678-3ead-11ea-8b8a-1244d5f7c7c6\/get_comments", "media_gallery": {"slideshowStop": "Stop Slideshow", "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStart": "Start Slideshow"}, "is_pro": true, "osm_active": false, "back_title": "Return to \"Lausebengel: Finally, a worthy German gastropub!\"", "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/14f40678-3ead-11ea-8b8a-1244d5f7c7c6\/get_related_links", "show_dynamic_map": true, "ctype": null, "google_api_key": "AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA", "tcomments": {"email_invalid": "Invalid email address", "ugc_email_for_comments": false, "chars_left": "characters left", "fb_login": " or login with Facebook", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_app_id": "153705428005595", "name_required": "Name required", "type_captchas": "Enter the word from the Image", "your_name": "Your Name", "subject_required": "Subject required", "subject": "Type subject here...", "rss_feed": "Comment Feed", "comments": "Comments", "submit": "Submit", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "comment_required": "Comment required", "type_comment": "Type your comment here...", "email_required": "Email required", "ugc_allow_comments": true, "content_uuid": "14f40678-3ead-11ea-8b8a-1244d5f7c7c6", "view_more": "View More", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "fb_logout": "Logout", "wrong_captchas": "Wrong Captchas", "email": "Email", "post_to_wall": "Publish comment to your Wall"}}, "js\/page_roundup_content": null}, "baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.160.post11.dev86826302751\/static\/", "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="REVIEW! The Grimmstraße gastropub is a place to bring visiting friends and family for a non-threatening (and vegetarian-friendly) intro to our city’s indigenous cuisine. And to accompany your carb-heavy dinner, it has a knock-out beer list too!"/>
      <meta name="keywords" content="Jane Silver,berlin,Gastro Pub,issue 187,Berlin bites,Food,Reviewed"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/22240/download/lausebengel.jpg?cb=2557a72d9260834e356d4d33371969b4&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/whats-on/food-drink/lausebengel/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="Lausebengel: Finally, a worthy German gastropub! - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="Lausebengel: Finally, a worthy German gastropub! - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.d6a667695e64d01d12f9071cfae52e47.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.d17656d3fb93453f37bef20c72e8a1c9.js" async="true"></script>
      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], '57bb120e-3eb6-11ea-b561-1265f220aaad').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], '57bc759a-3eb6-11ea-b561-1265f220aaad').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], '57bdbf90-3eb6-11ea-b561-1265f220aaad').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="REVIEW! The Grimmstraße gastropub is a place to bring visiting friends and family for a non-threatening (and vegetarian-friendly) intro to our city’s indigenous cuisine. And to accompany your carb-heavy dinner, it has a knock-out beer list too!"/><meta property="og:image" content="https://www.exberliner.com/downloads/22240/download/lausebengel.jpg?cb=2557a72d9260834e356d4d33371969b4&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="667"/><meta property="og:type" content="article"/><meta property="og:title" content="Lausebengel: Finally, a worthy German gastropub!"/><meta property="og:url" content="https://www.exberliner.com/api/content/14f40678-3ead-11ea-8b8a-1244d5f7c7c6/"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Jane Silver"/><meta property="article:author" content="https://www.exberliner.com/topics/jane_silver/"/><meta property="article:tag" content="berlin"/><meta property="article:tag" content="Gastro Pub"/><meta property="article:tag" content="issue 187"/><meta property="article:tag" content="Berlin bites"/><meta property="article:tag" content="Food"/><meta property="article:tag" content="Reviewed"/><meta property="article:published_time" content="2020-01-24T14:52:32.326615"/>
      
      <script type="application/ld+json">
{"@graph": [{"author": {"@type": "Person", "name": "Jane Silver"}, "keywords": ["berlin", "Gastro Pub", "issue 187", "Berlin bites", "Food", "Reviewed"], "url": "https://www.exberliner.com/whats-on/food-drink/lausebengel/", "creator": "Jane Silver", "headline": "Lausebengel: Finally, a worthy German gastropub!", "@type": "Article", "image": "https://www.exberliner.com/downloads/22240/download/lausebengel.jpg?cb=2557a72d9260834e356d4d33371969b4&w=1000", "@id": "https://www.exberliner.com/whats-on/food-drink/lausebengel/", "mainEntityOfPage": "https://www.exberliner.com/whats-on/food-drink/lausebengel/", "publisher": {"logo": {"@type": "ImageObject", "url": "https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/exb_logo_M.svg"}, "@type": "Organization", "name": "EXBERLINER.com"}, "dateModified": "2020-01-24T14:52:32.326615", "name": "Lausebengel: Finally, a worthy German gastropub!", "articleSection": "Food & Drink", "thumbnailUrl": "https://www.exberliner.com/downloads/22240/download/lausebengel.jpg?cb=2557a72d9260834e356d4d33371969b4&w=1000", "datePublished": "2020-01-24T14:52:32.326615"}], "@context": "http://schema.org"}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_whats-on">
          <div id="subsection_food-drink">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull">Menu</a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="selected menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-january-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=WKCfh7l5SEGAyoWK8GECtA" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="https://www.exberliner.com/whats-on/film">Film</a>
  </li>
  <li class="menu_subsection_art">
    <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
  </li>
  <li class="menu_subsection_music-nightlife">
    <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
  </li>
  <li class="selected menu_subsection_food-drink">
    <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
  </li>
  <li class="menu_subsection_insider-tips">
    <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
  </li>
  <li class="menu_subsection_start-ups">
    <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
  </li>
  <li class="menu_subsection_end menu_subsection_calendar">
    <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/whats-on">What's On</a> <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a> <a href="https://www.exberliner.com/whats-on/food-drink/lausebengel/">Lausebengel: Finally, a worthy German gastropub!</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/whats-on/food-drink/lausebengel/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/22240/download/lausebengel.jpg?cb=2557a72d9260834e356d4d33371969b4" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="667" />
</span>






  
  <div id="main">





<header>
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/whats-on/food-drink/lausebengel/" />
            <meta itemprop="name" content="Lausebengel: Finally, a worthy German gastropub!" />
            <meta itemprop="description" content="REVIEW! The Grimmstraße gastropub is a place to bring visiting friends and family for a non-threatening (and vegetarian-friendly) intro to our city’s indigenous cuisine. And to accompany your carb-heavy dinner, it has a knock-out beer list too!" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2020-01-24T14:52:32.326615" />
            <h1 itemprop="headline">Lausebengel: Finally, a worthy German gastropub!</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/jane_silver/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Jane Silver<meta itemprop="name" content="Jane Silver" /></a> </p>
    
    <time itemprop="datePublished" datetime="2020-01-24T14:52:32.326615">
    <p class="date">January 24, 2020</p>
    <p class="time">2:52 PM</p></time>
</div>

</header>


<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/14f40678-3ead-11ea-8b8a-1244d5f7c7c6/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/whats-on/food-drink/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-10965" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-10965-0">    <span id="close-btn-10965-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group10965 hidden" id="ms_10965-0" data-image-url="https://www.exberliner.com/downloads/22240/download/lausebengel.jpg?cb=2557a72d9260834e356d4d33371969b4" data-image-id="22240" data-slot-media-path="/api/slot_media/33321/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="lausebengel.jpg" data-src="https://www.exberliner.com/downloads/22240/download/lausebengel.jpg?cb=2557a72d9260834e356d4d33371969b4&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/22240/download/lausebengel.jpg?cb=2557a72d9260834e356d4d33371969b4&amp;w=640" title="lausebengel.jpg">                    </div>        <div class="media-content">            <p>Photo by Hannah Robinson. Lausebengel's beer list means we finally have a German gastropub worthy of the latter part of the portmanteau!</p>    </div>  </div>  </div></div><p class="lead">Does anyone still remember Tisk? The Neukölln restaurant and bar was sup­posed to be the Next Great Hope for <em>Berliner Küche</em>; its co-founder, a self-aggran­dising West Berlin-born TV cooking compe­tition winner by the name of Kristof Mulack, hailed for his visionary twists on local staples like <em>Blutwurst </em>and <em>Senfei</em>.</p>&#13;
&#13;
<p>Personally, we were underwhelmed. So we’re feeling pretty vindicated that, a year and a half later, Tisk has been relegated to an afterthought on the gastro scene – even by Mulack, who’s turned to “consulting” for oth­er locales. One of those, <a href="https://lausebengel.berlin/" target="_blank"><strong>Lausebengel</strong></a>, has the potential to become what Tisk never was: a place to bring visiting friends and family for a non-threatening (and vegetarian-friendly) intro to our city’s indigenous cuisine. It replaced beloved Graefekiez <em>Eckkneipe </em>Rizz, whose booths, tables and chairs live on in the redecorated corner space. And while it’s of course pricier than its predecessor, the qual­ity of the food justifies the inflation. Mostly.</p>&#13;
&#13;
<p>The menu, executed by Mexico-born chef Alejandra Beltrán Cuevas, comprises small bites (€2.90-4.90), open-faced sandwiches (€5.90-6.90) and a handful of mains (€9.90- 15.90). Some dishes are instantly recognise­able as Mulack’s handiwork. There, again, are those bite-sized croquettes of sausage from Neukölln’s Blutwurstmanufaktur, this time served with sauerkraut and applesauce on rye from Kreuzberg’s Bread Station. There’s a <em>Senfei </em>sandwich too, which we liked bet­ter than Tisk’s version: at Lausebengel, the mustard-slicked egg rests atop an exemplary mayo-free German potato salad, with a tangle of fried onions providing needed crunch.</p>&#13;
&#13;
<p>“Fried” is in fact a dominant food group here. Behold the glorious <em>Forelle Müllerin</em>, a whole, golden-brown battered trout that’s tender on the inside yet crispy enough to withstand an onslaught of butter, capers and almonds. We weren’t as blown away by the namesake “Lausebengel”, a plate of cod fish sticks with remoulade, mashed potatoes and peas. Your picky four-year-old might love it, as long as you smuggle in some extra salt.</p>&#13;
&#13;
<p>As for other dishes, we’ll stay away from the questionable politics of the “Kassler Ke­bab” (although the smoked pork in the modi­fied döner is admittedly delicious) and order an extra helping of the vinaigrette-dressed, oil-roasted “Polish Cauliflower”. Dessert, whether Cuevas’ homemade cake or the <em>Rote Grütze </em>with tart berries and creamy white chocolate, is worth sticking around for.</p>&#13;
&#13;
<p>Above all, Lausebengel’s selling point is its beer list. Finally, a German gastropub worthy of the latter part of the portmanteau! The wide range of local and Bavarian brews on tap includes a rotating selection of Brlo specialities; we stuck with the “beginner-friendly” pale ale from Bayreuth’s Maisel (€3.20/0.3L) as a bracing accompaniment to our carb-heavy dinner.</p>&#13;
&#13;
<p><strong>Lausebengel</strong> | Grimmstraße 21, Kreuzberg,. Sun-Thu 18-24, Fri-Sat 18-1.</p>&#13;


    
    

    </div>



    </div>


  



    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/berlin-1/" rel="tag" >berlin</a>

                <a href="https://www.exberliner.com/topics/gastro-pub/" rel="tag" >Gastro Pub</a>

                <a href="https://www.exberliner.com/topics/issue-187/" rel="tag" >issue 187</a>

                <a href="https://www.exberliner.com/topics/berlin_bites/" rel="tag" >Berlin bites</a>

                <a href="https://www.exberliner.com/topics/food/" rel="tag" >Food</a>

                <a href="https://www.exberliner.com/topics/reviewed/" rel="tag" >Reviewed</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/jane_silver/" rel="author"
       >Jane Silver</a> </p>
    
    <time datetime="2020-01-24T14:52:32.326615">
    <p class="date">January 24, 2020</p>
    <p class="time">2:52 PM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="57bb120e-3eb6-11ea-b561-1265f220aaad" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '57bb120e-3eb6-11ea-b561-1265f220aaad';
        
        googletag.display('57bb120e-3eb6-11ea-b561-1265f220aaad');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/cal/450/?context=section.93"></div><div id="57bc759a-3eb6-11ea-b561-1265f220aaad" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '57bc759a-3eb6-11ea-b561-1265f220aaad';
        
        googletag.display('57bc759a-3eb6-11ea-b561-1265f220aaad');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.93"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif;  width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//exberliner.us7.list-manage.com/subscribe/post?u=24eabeaae8320d06d4f0e63fe&amp;id=e617035318" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our newsletters</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="57bdbf90-3eb6-11ea-b561-1265f220aaad" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = '57bdbf90-3eb6-11ea-b561-1265f220aaad';
        
        googletag.display('57bdbf90-3eb6-11ea-b561-1265f220aaad');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">What's On<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="selected menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_end menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Features<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_end menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/out-now-our-january-issue-2020/">In Print<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=WKCfh7l5SEGAyoWK8GECtA" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Collaborate</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="http://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="http://exberliner.bigcartel.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="https://www.exberliner.com/whats-on/film">Film</a>
  </li>
  <li class="menu_subsection_art">
    <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
  </li>
  <li class="menu_subsection_music-nightlife">
    <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
  </li>
  <li class="selected menu_subsection_food-drink">
    <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
  </li>
  <li class="menu_subsection_insider-tips">
    <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
  </li>
  <li class="menu_subsection_start-ups">
    <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
  </li>
  <li class="menu_subsection_end menu_subsection_calendar">
    <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Media Kit / Mediadaten</a>
  </li>
  <li class=""
    >
    <a href="https://portal.runmags.com/SubscriptionPortal.aspx?i=Ukn5mdwzrU6-RooV8H1lqQ&amp;c=IhjTG9dG1ESlR59Q32sqGw" target="_blank">Subscriptions</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="http://www.exberliner.com/shop">Shop</a>
  </li>
  <li class=""
    >
    <a href="http://exberliner.bigcartel.com" target="_blank">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
  
    <script async src="https://www.exberliner.com/api/design-33a75467744cfbb2872c3f5440bc9b29/footer.js"></script>
  

    

    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    

    

    <span id="mp-config" data-js="{&quot;_mp_sprocket_loader&quot;: true, &quot;_mp_facebook_&quot;: true, &quot;_mp_cal_sprocket&quot;: true, &quot;_mp_page_content&quot;: {&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;89dea6bf-dc7d-4413-d5ae-9d0a22a51631&quot;, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 10965}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/14f40678-3ead-11ea-8b8a-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: true, &quot;osm_active&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Lausebengel: Finally, a worthy German gastropub!\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/14f40678-3ead-11ea-8b8a-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: true, &quot;ctype&quot;: null, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;14f40678-3ead-11ea-8b8a-1244d5f7c7c6&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;}}}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.3b8e35a0389aced6827008c3100ef1ae.js" data-config="{&quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_uuid&quot;: &quot;89dea6bf-dc7d-4413-d5ae-9d0a22a51631&quot;, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_id&quot;: 10965}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;show_occ_paginator&quot;: false, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/14f40678-3ead-11ea-8b8a-1244d5f7c7c6/get_comments&quot;, &quot;media_gallery&quot;: {&quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;is_pro&quot;: true, &quot;osm_active&quot;: false, &quot;back_title&quot;: &quot;Return to \&quot;Lausebengel: Finally, a worthy German gastropub!\&quot;&quot;, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/14f40678-3ead-11ea-8b8a-1244d5f7c7c6/get_related_links&quot;, &quot;show_dynamic_map&quot;: true, &quot;ctype&quot;: null, &quot;google_api_key&quot;: &quot;AIzaSyACrPvOrWUnbhWAlnmnOB9DniiB28e1zBA&quot;, &quot;tcomments&quot;: {&quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;ugc_allow_comments&quot;: true, &quot;content_uuid&quot;: &quot;14f40678-3ead-11ea-8b8a-1244d5f7c7c6&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;}}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
