<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml"
      xmlns:fb="http://www.facebook.com/2008/fbml"
      xmlns:og="http://ogp.me/ns#"
      lang="en-us">
    <head>

    

    

      <script>
        var mp_global = {"section": "whats-on", "mpuid": "5d80c703-c3e6-5b8e-93d6-7c70746940bc", "subsection": "food-drink", "instance": "exberliner", "fb_app_id": "153705428005595", "author": ["Jane Silver"], "type": "article", "urlname": "winners-losers-2021", "tag": ["carrousel", "Food"]};
      </script>
      
      <script type="text/javascript">
(function(d) {
var config = {
  kitId: 'pjk1ntx',
  scriptTimeout: 3000},h=d.documentElement,t=setTimeout(function(){h.className=h.className.replace(
/\bwf-loading\b/g,"")+" wf-inactive";},config.scriptTimeout),tk=d.createElement(
"script"),f=false,s=d.getElementsByTagName("script")[0],a;h.className+=" wf-loading";
tk.src='//use.typekit.net/'+config.kitId+'.js';tk.async=true;tk.onload=tk.onreadystatechange=function(){a=this.readyState;if(f||a&&a!="complete"&&a!="loaded")return;
f=true;clearTimeout(t);try{Typekit.load(config)}catch(e){}};s.parentNode.insertBefore(tk,s)
})(document);
</script>
      <title>The winners and losers of 2021 in Berlin food - EXBERLINER.com</title>
      <meta name="generator" content="Metro Publisher (www.metropublisher.com)" />
      <meta name="viewport" content="width=device-width, initial-scale=1" />
      <meta itemprop="name" id="publisher-name" content="EXBERLINER: Berlin in English since 2002" />
      
        <script type="text/javascript">var _mp_require = {"baseUrl": "https:\/\/d2az0yupc2akbm.cloudfront.net\/vanguardistas.publicview\/4.207.post19.dev889182819182\/static\/", "config": {"js\/page_content": {"google_api_key": null, "back_title": "Return to \"The winners and losers of 2021 in Berlin food\"", "show_occ_paginator": false, "tcomments": {"fb_app_id": "153705428005595", "post_to_wall": "Publish comment to your Wall", "subject": "Type subject here...", "wrong_captchas": "Wrong Captchas", "ugc_allow_comments": true, "comment_required": "Comment required", "fb_login": " or login with Facebook", "rss_feed": "Comment Feed", "chars_left": "characters left", "submit": "Submit", "fb_logout": "Logout", "subject_required": "Subject required", "ugc_email_for_comments": false, "your_name": "Your Name", "info_text": "Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "content_uuid": "76b1c334-5d9e-11ec-9e1f-12f1225286c6", "email": "Email", "type_captchas": "Enter the word from the Image", "email_invalid": "Invalid email address", "email_required": "Email required", "comments": "Comments", "post_success": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "name_required": "Name required", "post_moderated": "Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and\/or abusive.", "view_more": "View More", "type_comment": "Type your comment here..."}, "show_dynamic_map": false, "is_pro": true, "comments_url": "https:\/\/www.exberliner.com\/api\/content\/76b1c334-5d9e-11ec-9e1f-12f1225286c6\/get_comments", "ctype": null, "osm_active": true, "media_support": {"slots": [{"media_count": 1, "slot_id": 15008, "slot_ord": 0, "display_type": "carousel", "slot_uuid": "dc5e6d85-8c77-4334-caef-c7a65f38d8e8"}, {"media_count": 1, "slot_id": 15009, "slot_ord": 1, "display_type": "carousel", "slot_uuid": "74ac19cf-ec36-4f0b-e3d7-f17086a74c55"}], "wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920]}, "media_gallery": {"wh_sizes": [320, 480, 720, 1080, 1280, 1440, 1920], "slideshowCurrent": "{current} of {total}", "slideshowStop": "Stop Slideshow", "slideshowStart": "Start Slideshow"}, "related_links_url": "https:\/\/www.exberliner.com\/api\/content\/76b1c334-5d9e-11ec-9e1f-12f1225286c6\/get_related_links"}, "js\/page_roundup_content": null, "js\/page_roundup_location": null}, "paths": {"facebook": "\/\/connect.facebook.net\/en_US\/sdk"}, "shim": {"facebook": {"exports": "FB"}}};</script>
<script
  id="requirejs"
  src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/require-jquery.bbdcab34b563441ac2b91d548bf4ab20.js"></script>


        
      
      <meta name="description" content="Who were the winners and losers in the food world during Berlin's second year of lockdown?"/>
      <meta name="keywords" content="Jane Silver,carrousel,Food"/>
      <link rel="manifest" href="/manifest.json">
      
      <meta name="thumbnail" content="https://www.exberliner.com/downloads/24593/download/Wen%20Cheng.jpg?cb=fca82d29616f16e90ea035bd1b17cd5b&amp;w=1200"/>
      <link rel="canonical" href="https://www.exberliner.com/whats-on/food-drink/winners-losers-2021/"/>

      <link href="https://www.exberliner.com/api/rss/content.rss" rel="alternate" type="application/rss+xml" title="The winners and losers of 2021 in Berlin food - EXBERLINER.com" />
      <link href="https://www.exberliner.com/api/rss/flipboard.rss" rel="alternate" type="application/rss+xml" title="The winners and losers of 2021 in Berlin food - EXBERLINER.com" />

      <link rel="stylesheet" type="text/css" href="https://d3t13abgv0q40.cloudfront.net/mp-public/css/theme-openly.003579e2d02aa7d3d9784e39deed6330.css"/>
      <link rel="stylesheet" type="text/css" href="https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/screen.css"/>
      
      <script src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/mp.ce7b0a8530ca7eb65ae6ec1a31862b54.js" async="true"></script>
      <script src="https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/option.js"></script>

      <link rel="shortcut icon" href="https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/favicon.ico"/>

      <!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-4434884-1', 'auto');
ga('require', 'displayfeatures');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
      <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];



(function() {
  var resizeTimer;
  var windowwidth = window.innerWidth;
  function resizer() {
      googletag.pubads().refresh();
  }

  window.addEventListener("resize", function(){ 
      if (window.innerWidth != windowwidth) {
          windowwidth = window.innerWidth;
          clearTimeout(resizeTimer);
          resizeTimer = setTimeout(resizer, 250);
      }
  });
})();


googletag.cmd.push(function() {
  var target_keys = ['tag', 'type', 'instance', 'section', 'subsection', 'urlname', 'author'],
        i;
  for (i = 0; i < target_keys.length; i++) {
      googletag.pubads().setTargeting(target_keys[i], mp_global[target_keys[i]]);
  }

  var billboard_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([970, 250], [970, 250]).
build();

var leaderboard_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 100], [300, 50]]).
addSize([750, 200], [728, 90]).
addSize([1050, 250], [[970, 90], [970, 250]]).
build();

var mpu_mapping = googletag.sizeMapping().
addSize([0, 0], [[300, 250], [300, 600]]).
build();

var wallpaper_left_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();

var wallpaper_right_mapping = googletag.sizeMapping().
addSize([0, 0], []).
addSize([1000, 0], [160, 600]).
build();


  
  
  googletag.defineSlot('5026973/mp_leaderboard_bottom', [728, 90], 'leaderboard_bottom').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_nav', [728, 90], 'leaderboard_nav').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());
  googletag.defineSlot('5026973/mp_leaderboard_top', [728, 90], 'leaderboard_top').defineSizeMapping(leaderboard_mapping).addService(googletag.pubads());

  googletag.defineSlot('5026973/mp_custom_rectangle_01', [728, 90], 'e1350de6-6330-11ec-a86b-129b593e3dd7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_02', [728, 90], 'e135a3c8-6330-11ec-a86b-129b593e3dd7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());
googletag.defineSlot('5026973/mp_custom_rectangle_03', [728, 90], 'e13642ce-6330-11ec-a86b-129b593e3dd7').defineSizeMapping(mpu_mapping).addService(googletag.pubads());

  

  googletag.pubads().enableSingleRequest();

  googletag.pubads().collapseEmptyDivs(true);
  googletag.enableServices();


  var last_refresh = Date.now();
  document.addEventListener('refresh_ads', function () {
    if (Date.now() - last_refresh > 1000) {
        last_refresh = Date.now();
        googletag.pubads().refresh();
    }
  });


});
</script>

      <meta property="og:description" content="Who were the winners and losers in the food world during Berlin's second year of lockdown?"/><meta property="og:image" content="https://www.exberliner.com/downloads/24593/download/Wen%20Cheng.jpg?cb=fca82d29616f16e90ea035bd1b17cd5b&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="650"/><meta property="og:image" content="https://www.exberliner.com/downloads/24619/download/Gorillas.jpg?cb=7dbfa2f9981e90aeb33426ff16b339ac&amp;w=1200"/><meta property="og:image:width" content="1000"/><meta property="og:image:height" content="650"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.exberliner.com/api/content/76b1c334-5d9e-11ec-9e1f-12f1225286c6/"/><meta property="og:title" content="The winners and losers of 2021 in Berlin food"/><meta property="og:site_name" content="EXBERLINER.com"/><meta property="fb:app_id" content="153705428005595"/>
      <meta name="author" content="Jane Silver"/><meta property="article:author" content="https://www.exberliner.com/topics/jane_silver/"/><meta property="article:tag" content="carrousel"/><meta property="article:tag" content="Food"/><meta property="article:published_time" content="2021-12-17T00:00:00"/>
      
      <script type="application/ld+json">
{"@graph": [{"image": "https://www.exberliner.com/downloads/24593/download/Wen%20Cheng.jpg?cb=fca82d29616f16e90ea035bd1b17cd5b&w=1000", "name": "The winners and losers of 2021 in Berlin food", "creator": "Jane Silver", "datePublished": "2021-12-17T00:00:00", "@type": "Article", "thumbnailUrl": "https://www.exberliner.com/downloads/24593/download/Wen%20Cheng.jpg?cb=fca82d29616f16e90ea035bd1b17cd5b&w=1000", "author": {"name": "Jane Silver", "@type": "Person"}, "dateModified": "2021-12-22T12:31:35.684432", "publisher": {"name": "EXBERLINER.com", "logo": {"url": "https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/exb_logo_M.svg", "@type": "ImageObject"}, "sameAs": "https://www.exberliner.com/", "@type": "Organization"}, "@id": "https://www.exberliner.com/whats-on/food-drink/winners-losers-2021/", "url": "https://www.exberliner.com/whats-on/food-drink/winners-losers-2021/", "articleSection": "Food & Drink", "mainEntityOfPage": "https://www.exberliner.com/whats-on/food-drink/winners-losers-2021/", "headline": "The winners and losers of 2021 in Berlin food", "keywords": ["carrousel", "Food"]}], "@context": "http://schema.org"}
</script>

      

      

      

      
      <script src="https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/header.js"></script>
      <!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>

 <script id='pixel-script-poptin' src='https://cdn.popt.in/pixel.js?id=8dd60b09869cd' async='true'></script> 

<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#000"
    },
    "button": {
      "background": "#f1d600"
    }
  },
  "content": {
    "href": "http://www.exberliner.com/datenschutz"
  }
})});
</script>
<!-- End Cookie Consent plugin -->
<script src="https://use.typekit.net/rhk6yht.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<style>
  @font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: italic;
  font-weight: 700;
  src: local('Karla Bold Italic'), local('Karla-BoldItalic'), url(https://fonts.gstatic.com/s/karla/v6/VZ08RdiotRdV1D0ewK-mxAzyDMXhdD8sAj6OAJTFsBI.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 400;
  src: local('Karla'), local('Karla-Regular'), url(https://fonts.gstatic.com/s/karla/v6/JaMH4jmmzP070-OYo03anaCWcynf_cDxXwCLxiixG1c.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
}
@font-face {
  font-family: 'Karla';
  font-style: normal;
  font-weight: 700;
  src: local('Karla Bold'), local('Karla-Bold'), url(https://fonts.gstatic.com/s/karla/v6/suoMYBGv5sGCUIrF9mVTfXYhjbSpvc47ee6xR_80Hnw.woff2) format('woff2');
  unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2212, U+2215;
  }
.mp-goto-search { 
  color: #fff;
}
</style>
        
        
        
        

        

        <script type="text/javascript">
          if (window.navigator && navigator.serviceWorker) {
            navigator.serviceWorker.getRegistrations()
            .then(function(registrations) {
              for(let registration of registrations) {
                registration.unregister();
              }
            });
          }
        </script>

      <meta id="worstRating" itemprop="worstRating" content="0" />
      <meta id="bestRating" itemprop="bestRating" content="5" />
      <meta name="theme-color" content="#121212"/>
    </head>
  <body class="yui-skin-sam mp-type-article mp-sidebar">
      

    <div id="body">
    <a class="skip-to-main" href="#maincontent">Skip to main content</a>
    <div id="wallpaper_left">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_left'); });
 </script>
</div>

    <div class="body">
      <div id="canvas">
        <div id="section_whats-on">
          <div id="subsection_food-drink">
      <div id="page">




        <div id="top">
          <div id="topads"><div class="topads">

            <div id="topad1"><div class="topad1">
              <div id="leaderboard_top">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_top'); });
 </script>
</div>

            </div></div>

            

          </div></div>
          
<svg style="display: none;">
  <style>.icon{fill:currentColor}</style>
  <symbol id="nav-icon" viewBox="0 0 170 170">
    <path fill="none" d="M0 0h170v170H0z"/>
    <path class="icon" d="M140 109H30v16h110v-16zm0-32H30v16h110V77zm0-32H30v16h110V45z"/>
  </symbol>
</svg>
<div id="logo">
  
  <div id="mp-search-bar">
    <form action="https://www.exberliner.com/api/search.html">
      <input type="text" name="q" title="Enter Search Words" placeholder="Search..." />
      <button class="search submit" type="submit" name="sa">Search</button>
    </form>
  </div>
  <div class="logo">
  <!--div class="header_links" tal:condition="python: header_links or socialmedia_urls"-->
    <div class="header_links">
        
            <a href="https://checkout.subscriptiongenius.com/exberliner.com/" target="_blank" rel="noopener"></a>
        
    </div>
    <div class="chicklets">
        
        <a href="http://www.facebook.com/EXBERLINER" class="chicklet facebook" target="_blank" rel="noopener">facebook</a>
        <a href="http://twitter.com/exberlinermag" class="chicklet twitter" target="_blank" rel="noopener">twitter</a>
        <a href="http://www.youtube.com/user/ExberlinerMagazine" class="chicklet youtube" target="_blank" rel="noopener">youtube</a>
        <a href="https://www.instagram.com/exberliner_mag/" class="chicklet instagram" target="_blank" rel="noopener">instagram</a>
    </div>
  <a rel="home" href="https://www.exberliner.com" title="EXBERLINER.com"><img src="https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/exb_logo_M.svg" class="standard" alt="EXBERLINER.com" title="EXBERLINER.com" />
    <meta id="logo-url" itemprop="url" content="https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/exb_logo_M.svg" />
    <meta id="logo-width" itemprop="width" />
    <meta id="logo-height" itemprop="height" />
    <meta id="publisher-logo" itemprop="logo" itemscope="" itemtype="http://schema.org/ImageObject"
        itemref="logo-url logo-width logo-height" />
                                                                       <img src="https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/exb_logo_M.svg" class="responsive" alt="EXBERLINER.com" title="EXBERLINER.com" /></a>
</div>

</div>

<nav id="topnav">
  <a href="#" class="pull"><svg><use xlink:href="#nav-icon" /></svg></a>
  
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">Food &amp; Culture<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="selected menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
      <li class="menu_subsection_end menu_subsection_berlin-in-german">
        <a href="https://www.tip-berlin.de" target="_blank">Berlin auf Deutsch</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Berlin Life &amp; Politics<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/exberliner-in-print">EXB magazine<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://shop.exberliner.com/en/3-exb-subscription" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="https://shop.exberliner.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Work with us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="https://shop.exberliner.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="https://www.exberliner.com/whats-on/film">Film</a>
  </li>
  <li class="menu_subsection_art">
    <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
  </li>
  <li class="menu_subsection_music-nightlife">
    <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
  </li>
  <li class="selected menu_subsection_food-drink">
    <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
  </li>
  <li class="menu_subsection_insider-tips">
    <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
  </li>
  <li class="menu_subsection_start-ups">
    <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
  </li>
  <li class="menu_subsection_calendar">
    <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
  </li>
  <li class="menu_subsection_end menu_subsection_berlin-in-german">
    <a href="https://www.tip-berlin.de" target="_blank">Berlin auf Deutsch</a>
  </li>
</ul>


</nav>


        </div>
        <div id="leaderboard_nav">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_nav'); });
 </script>
</div>

        <div id="breadcrumbs"><a href="https://www.exberliner.com">Home</a> <a href="https://www.exberliner.com/whats-on">Food &amp; Culture</a> <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a> <a href="https://www.exberliner.com/whats-on/food-drink/winners-losers-2021/">The winners and losers of 2021 in Berlin food</a></div>
        <main id="maincontent" role="main" tabindex="-1">

  
<div id="pagetype_article" itemscope="" itemtype="http://schema.org/Article" itemid="https://www.exberliner.com/whats-on/food-drink/winners-losers-2021/">

<span itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject">
    <meta id="content-image-url" itemprop="url" content="https://www.exberliner.com/downloads/24593/download/Wen%20Cheng.jpg?cb=fca82d29616f16e90ea035bd1b17cd5b" />
    <meta id="content-image-width" itemprop="width" content="1000" />
    <meta id="content-image-height" itemprop="height" content="650" />
</span>




  
  <div id="main">





<header>
  
  <div id="title">
            <link itemprop="mainEntityOfPage" href="https://www.exberliner.com/whats-on/food-drink/winners-losers-2021/" />
            <meta itemprop="name" content="The winners and losers of 2021 in Berlin food" />
            <meta itemprop="description" content="Who were the winners and losers in the food world during Berlin's second year of lockdown?" />
            <meta itemprop="publisher"
                  itemscope=""
                  itemtype="http://schema.org/Organization"
                  itemref="publisher-name publisher-logo" />
            <meta itemprop="dateModified" content="2021-12-22T12:31:35.684432" />
            <h1 itemprop="headline">The winners and losers of 2021 in Berlin food</h1>
            
            
                <meta itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject"
                  itemref="content-image-url content-image-width content-image-height" />

                
            
          </div>
          
          <div id="pageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/jane_silver/" rel="author" itemprop="author" itemscope="" itemtype="http://schema.org/Person">Jane Silver<meta itemprop="name" content="Jane Silver" /></a> </p>
    
    <time itemprop="datePublished" datetime="2021-12-17T00:00:00">
    <p class="date">December 17, 2021</p>
    <p class="time">12:00 AM</p></time>
</div>

</header>


<div class="tools">
    <div id="fb-top" data-show_like="True" data-like_url="https://www.exberliner.com/api/content/76b1c334-5d9e-11ec-9e1f-12f1225286c6/" data-size="small" data-layout="standard" data-action="like"></div>
    <div class="share">
      <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=5d498d4b3387b20012d76c1b&product=inline-share-buttons' async='async'></script> <div class="sharethis-inline-share-buttons"></div>
    </div>
    <div class="share"><a class="RSS_link" href="https://www.exberliner.com/whats-on/food-drink/index.rss">RSS</a></div>
    <div class="share"><a class="print" href="#" onclick="javascript: window.print(); return false;" target="_self">Print</a></div>

</div>

<article id="article_content">

    
    

    <div id="content" class="carousel content no_js" data-transition="content" data-loop="false" itemprop="articleBody">


     <div>

    <div id="media-carousel-15008" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-15008-0">    <span id="close-btn-15008-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group15008 hidden" id="ms_15008-0" data-image-url="https://www.exberliner.com/downloads/24593/download/Wen%20Cheng.jpg?cb=fca82d29616f16e90ea035bd1b17cd5b" data-image-id="24593" data-slot-media-path="https://www.exberliner.com/api/slot_media/37482/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Wen Cheng.jpg" data-src="https://www.exberliner.com/downloads/24593/download/Wen%20Cheng.jpg?cb=fca82d29616f16e90ea035bd1b17cd5b&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24593/download/Wen%20Cheng.jpg?cb=fca82d29616f16e90ea035bd1b17cd5b&amp;w=640" title="Wen Cheng.jpg">                    </div>        <div class="media-content">            <p>Xi'an biang biang noodles. <em>Photo: Wen Cheng</em></p>    </div>  </div>  </div></div><h4>WINNERS OF THE YEAR</h4>&#13;
&#13;
<p><strong>Dairy</strong></p>&#13;
&#13;
<p>Gorging oneself on steak is so passé – but no one said anything about cheese. Burrata has been particularly inescapable in 2021, whether it's garnishing a fried batura at Sri Lankan fusion spot Sathutu, drizzled with coffee husk syrup at the contentious new Café Frieda, or exploding all over any number of Neapolitan-style pizzas around town. Closer to home, Urstrom Käse assumed the role of Berlin’s locavore scene darling. From Barra to Jaja to Eszra, no buzzy Neukölln wine bar could live without the rich, creamy product, crafted from the milk of some 400 Jersey cows in Brandenburg.</p>&#13;
&#13;
<p><strong>Wen Cheng</strong></p>&#13;
&#13;
<p>Move over, Mustafa’s: there’s a new fast food queue in town, brought to us in June by the owners of noodle and dumpling franchise Han West. While tourists line up on Meh- ringdamm for what they think is authentic Berlin street food, Berliners themselves are on Schönhauser Allee, patiently waiting for a bowl of hand-pulled, lasciviously thick, chilli-oil-coated Xi’an-style noodles. Could you make your own version of the dish in the amount of time it takes you to lay your hands on Wen Cheng’s? Probably. Will it be better? Possibly. But it won’t look as good on Instagram, and you won’t be able to boast that you conquered the noodle equivalent of Berghain afterwards.</p>&#13;
&#13;
<p><strong>HomeMeal (and home chefs)</strong></p>&#13;
&#13;
<p>The local startup formerly known as HomeMealDeal didn’t have quite the banner year its founders were hoping for, as a maze of bureaucratic red tape continues to slow its home cooking app’s planned expansion past Kreuzberg-Friedrichshain, Tempelhof and Mitte. But thanks to its work as a middle-person between ordinary citizens and the city’s draconian public health authorities, it’s opened a path for anyone with cooking chops and space for a second fridge to start selling their own culinary creations. And if the Kerala grilled fish, Singaporean pork floss buns and Colombian empanadas we tried at the app’s first-ever home chef competition in November are any indication, Berlin’s kitchens have been harbouring some serious – and seriously underrepresented – talent.</p>&#13;
&#13;
<h4>LOSERS OF THE YEAR</h4>&#13;
&#13;
<div id="media-carousel-15009" class="single media-carousel"><div class="media carousel no_js" data-nojump="true">    <div id="ms-slide-15009-0">    <span id="close-btn-15009-0" class="slideout-close-btn">×</span>        <div class="media-options">        <a class="open-slideshow group15009 hidden" id="ms_15009-0" data-image-url="https://www.exberliner.com/downloads/24619/download/Gorillas.jpg?cb=7dbfa2f9981e90aeb33426ff16b339ac" data-image-id="24619" data-slot-media-path="https://www.exberliner.com/api/slot_media/37483/">Expand</a>      </div>        <div class="file">          <img sizes="auto" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" class="mp-lazyload" alt="Gorillas.jpg" data-src="https://www.exberliner.com/downloads/24619/download/Gorillas.jpg?cb=7dbfa2f9981e90aeb33426ff16b339ac&amp;w={width}&amp;h={height}" data-widths="[100, 150, 220, 320, 450, 660, 1000]" src="https://www.exberliner.com/downloads/24619/download/Gorillas.jpg?cb=7dbfa2f9981e90aeb33426ff16b339ac&amp;w=640" title="Gorillas.jpg">                    </div>        <div class="media-content">            <p>Stirkes and union busting have marked a bad year for Gorillas. <em>Photo: Gorillas</em></p>    </div>  </div>  </div></div><p><strong>Gorillas</strong></p>&#13;
&#13;
<p>The Berlin-born grocery delivery company in the room may have won wealth beyond its founders’ wildest dreams this year, but it lost the hearts and minds of Berliners. When riders rebelled en masse against their conditions and poor management, the top brass responded with union-busting tactics that were, in a word, cringe. From attempting to lure workers away from a general assembly meeting with free beer to infiltrating picket lines dressed as employees who “just wanted to ride” and, flat-out firing people for striking, it wasn’t a good look. That fat new $2.1 billion valuation probably cushioned the blow of the backlash, though.</p>&#13;
&#13;
<p><strong>Fine dining takeaways</strong></p>&#13;
&#13;
<p>Of all the ways restaurants adapted to winter/spring lockdown – from street food pop-ups to selling pickles online to just staying closed – this was our least favourite. Recreating Michelin-quality meals on your lonesome seems like a good idea until you’re surrounded by a sea of dirty pots and plastic vacuum bags, painstakingly trying to balance a pile of radish sprouts atop a single sous-vided shrimp that you can’t even savour because you’ve got to plate the next course immediately afterwards.</p>&#13;
&#13;
<p><strong>Our wallets</strong></p>&#13;
&#13;
<p>Between supply chain issues, ever-rising commercial rents and a post-pandemic workforce of chefs and servers who suddenly have the nerve to demand being paid what they’re actually worth, Berlin’s reputation as a mecca for cheapskate diners has come under serious fire. Which, let’s face it, is for the best: deep down, you always felt a little dirty paying under €5 for one of those big noodle soups at Hamy (they’re now, gasp, €6).</p>&#13;


    
    

    </div>



    </div>

<div id="backlink_container" style="display:none"><a href="" id="backlink">Back to Search Results</a></div>
  


    
        
      
    
</article>


<div class="tags">
<h4>Tags</h4>
                <a href="https://www.exberliner.com/topics/carrousel/" rel="tag" >carrousel</a>

                <a href="https://www.exberliner.com/topics/food/" rel="tag" >Food</a>

</div>


<div id="bottompageinfos" class="pageinfos">
    <p class="author">by 
    <a href="https://www.exberliner.com/topics/jane_silver/" rel="author"
       >Jane Silver</a> </p>
    
    <time datetime="2021-12-17T00:00:00">
    <p class="date">December 17, 2021</p>
    <p class="time">12:00 AM</p>
    </time>
</div>



    

<div id="related"></div>

<div id="comments"></div>

  </div>

  

  <div id="side">
    

        

    <div id="e1350de6-6330-11ec-a86b-129b593e3dd7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e1350de6-6330-11ec-a86b-129b593e3dd7';
        
        googletag.display('e1350de6-6330-11ec-a86b-129b593e3dd7');
     });
 </script>
</div>
<div id="e135a3c8-6330-11ec-a86b-129b593e3dd7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e135a3c8-6330-11ec-a86b-129b593e3dd7';
        
        googletag.display('e135a3c8-6330-11ec-a86b-129b593e3dd7');
     });
 </script>
</div>
<div class="mp-sprocket-ajax-lazy" data-url="https://www.exberliner.com/api/sprockets/classic_list/470/?context=section.93"></div><div class="mp-html">
  <link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css" />
<style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; width:1100px;}
/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
  We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://mailchi.mp/exberliner.com/exberliner-newsletters-signup" class="validate" id="mc-embedded-subscribe-form" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<div id="mc_embed_signup_scroll">
<h2>Subscribe to our weekly newsletter</h2>

<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>

<div class="mc-field-group mail"><label for="mce-EMAIL">Email Address <span class="asterisk">*</span> </label> <input class="required email" id="mce-EMAIL" name="EMAIL" placeholder="E-mail address" type="email" value="" /></div>

<div class="mc-field-group input-group"><strong>Newsletters </strong></div>

<div class="clear" id="mce-responses">
<div class="response" id="mce-error-response" style="display:none"></div>

<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->

<div aria-hidden="true" style="position: absolute; left: -5000px;"><input name="b_24eabeaae8320d06d4f0e63fe_e617035318" tabindex="-1" type="text" value="" /></div>

<div class="clear"><input class="button" id="mc-embedded-subscribe" name="subscribe" type="submit" value="Subscribe" /></div>
</div>
</form>
</div>

</div>
<div id="e13642ce-6330-11ec-a86b-129b593e3dd7" class="mp-ad-sprocket ">
 <script type="text/javascript">
     googletag.cmd.push(function() {
        "use strict";
        var div_id = 'e13642ce-6330-11ec-a86b-129b593e3dd7';
        
        googletag.display('e13642ce-6330-11ec-a86b-129b593e3dd7');
     });
 </script>
</div>

    
  </div>
  
  </div>


  


</main>

        <div id="bottom"><div class="bottom">
          <div id="bottomads"><div class="bottomads">
            <div id="leaderboard_bottom">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('leaderboard_bottom'); });
 </script>
</div>

          </div></div>
          
  
    <nav id="bottomnav">
      
<ul class="mainnav">
  <li class="selected menu_section_start menu_section_whats-on">
	<a href="https://www.exberliner.com/whats-on">Food &amp; Culture<span class="nav_handle open"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_film">
        <a href="https://www.exberliner.com/whats-on/film">Film</a>
      </li>
      <li class="menu_subsection_art">
        <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
      </li>
      <li class="menu_subsection_music-nightlife">
        <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
      </li>
      <li class="menu_subsection_stage">
        <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
      </li>
      <li class="selected menu_subsection_food-drink">
        <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
      </li>
      <li class="menu_subsection_insider-tips">
        <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
      </li>
      <li class="menu_subsection_start-ups">
        <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
      </li>
      <li class="menu_subsection_calendar">
        <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
      </li>
      <li class="menu_subsection_end menu_subsection_berlin-in-german">
        <a href="https://www.tip-berlin.de" target="_blank">Berlin auf Deutsch</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_features">
	<a href="https://www.exberliner.com/features">Berlin Life &amp; Politics<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_people">
        <a href="https://www.exberliner.com/features/people">Interviews &amp; Portraits</a>
      </li>
      <li class="menu_subsection_zeitgeist">
        <a href="https://www.exberliner.com/features/zeitgeist">Zeitgeist</a>
      </li>
      <li class="menu_subsection_politics">
        <a href="https://www.exberliner.com/features/politics">Politics</a>
      </li>
      <li class="menu_subsection_history">
        <a href="https://www.exberliner.com/features/history">History</a>
      </li>
      <li class="menu_subsection_culture">
        <a href="https://www.exberliner.com/features/culture">Culture</a>
      </li>
      <li class="menu_subsection_end menu_subsection_julian-assange-trial-2020">
        <a href="https://www.exberliner.com/features/julian-assange-trial-2020">Julian Assange Trial 2020</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_exberliner-in-print">
	<a href="https://www.exberliner.com/exberliner-in-print">EXB magazine<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_where-to-find-us">
        <a href="/search/location/sales-points-directory/">Where To Find Us</a>
      </li>
      <li class="menu_subsection_subscribe">
        <a href="https://shop.exberliner.com/en/3-exb-subscription" target="_blank">Subscribe</a>
      </li>
      <li class="menu_subsection_back-issues">
        <a href="https://shop.exberliner.com/" target="_blank">Back Issues</a>
      </li>
      <li class="menu_subsection_about-us">
        <a href="/about-us/">About Us</a>
      </li>
      <li class="menu_subsection_end menu_subsection_collaborate">
        <a href="/work-with-us/">Work with us</a>
      </li>
    </ul>
  </li>
  <li class="menu_section_end menu_section_services">
	<a href="/">Services<span class="nav_handle"></span></a>
    <ul class="subnav_nested">
      <li class="menu_subsection_start menu_subsection_the-berlin-guide">
        <a href="/search/location/the-berlin-guide/">The Berlin Guide</a>
      </li>
      <li class="menu_subsection_find-a-film-in-ov">
        <a href="https://www.critic.de/ov-movies-berlin/" target="_blank">Find a Film In OV</a>
      </li>
      <li class="menu_subsection_find-a-flat">
        <a href="http://www.exberlinerflatrentals.com/" target="_blank">Find a Flat</a>
      </li>
      <li class="menu_subsection_find-a-job">
        <a href="https://www.exberlinerjobs.com/" target="_blank">Find a Job</a>
      </li>
      <li class="menu_subsection_end menu_subsection_shop">
        <a href="https://shop.exberliner.com/" target="_blank">Shop</a>
      </li>
    </ul>
  </li>
</ul>
<ul class="subnav">
  <li class="menu_subsection_start menu_subsection_film">
    <a href="https://www.exberliner.com/whats-on/film">Film</a>
  </li>
  <li class="menu_subsection_art">
    <a href="https://www.exberliner.com/whats-on/art">Art &amp; Exhibitions</a>
  </li>
  <li class="menu_subsection_music-nightlife">
    <a href="https://www.exberliner.com/whats-on/music-nightlife">Concerts &amp; Parties</a>
  </li>
  <li class="menu_subsection_stage">
    <a href="https://www.exberliner.com/whats-on/stage">Theatre &amp; Dance</a>
  </li>
  <li class="selected menu_subsection_food-drink">
    <a href="https://www.exberliner.com/whats-on/food-drink">Food &amp; Drink</a>
  </li>
  <li class="menu_subsection_insider-tips">
    <a href="https://www.exberliner.com/whats-on/insider-tips">Insider Tips</a>
  </li>
  <li class="menu_subsection_start-ups">
    <a href="https://www.exberliner.com/whats-on/start-ups">Tech &amp; Startups</a>
  </li>
  <li class="menu_subsection_calendar">
    <a href="https://www.exberliner.com/whats-on/calendar">Events</a>
  </li>
  <li class="menu_subsection_end menu_subsection_berlin-in-german">
    <a href="https://www.tip-berlin.de" target="_blank">Berlin auf Deutsch</a>
  </li>
</ul>


    </nav>

    <div id="textnav"><div class="textnav">
      <ul>
  <li class="menu_section_start "
    >
    <a href="https://www.exberliner.com/media-kit-mediadaten">Advertise with us</a>
  </li>
  <li class=""
    >
    <a href="https://shop.exberliner.com/en/3-exb-subscription" target="_blank" rel="noopener">Subscribe</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/sales-points.html">Sales Points</a>
  </li>
  <li class=""
    >
    <a href="https://shop.exberliner.com/en/4-exb-magazins" target="_blank" rel="noopener">Past Issues</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/contact-impressum">Contact / Impressum</a>
  </li>
  <li class=""
    >
    <a href="https://www.exberliner.com/datenschutz">Datenschutz</a>
  </li>
  <li class="menu_section_end"
    >
    <a href="https://www.exberliner.com/work-with-us">Work with us</a>
  </li>
</ul>

    </div></div>
  
  

  <div id="copyright">
    <p>Iomauna Media GmbH</p>
  </div>

  <div id="mp_credits">
    Built with <a href="https://www.metropublisher.com" target="new">Metro Publisher&#8482;</a>
  </div>




        </div></div>

      </div>
      </div>
      </div>
      </div>
    </div>
    <div id="wallpaper_right">
 <script type="text/javascript">
     googletag.cmd.push(function() { googletag.display('wallpaper_right'); });
 </script>
</div>

    </div>
  
  
  <!-- 
<script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us7.list-manage.com","uuid":"24eabeaae8320d06d4f0e63fe","lid":"e617035318"}) })</script>
<a href="#" class="back-to-top">Back to Top</a> <script data-cfasync="false">
(function(W,i,s,e,P,o,p){W['WisePopsObject']=P;W[P]=W[P]||function(){(W[P].q=W[P].q||[]).push(arguments)},W[P].l=1*new Date();o=i.createElement(s),p=i.getElementsByTagName(s)[0];o.async=1;o.src=e;p.parentNode.insertBefore(o,p)})(window,document,'script','//loader.wisepops.com/get-loader.js?v=1&site=6itpXfGHvn','wisepops');
</script>
 -->
  
    <script async src="https://www.exberliner.com/api/design-059936f857233611d90f57faa49b109b/footer.js"></script>
  

    

  
    
      <script async defer src="//connect.facebook.net/en_US/sdk.js" ></script>
    
  

    

    <span id="mp-config" data-js="{&quot;_mp_page_content&quot;: {&quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;The winners and losers of 2021 in Berlin food\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;content_uuid&quot;: &quot;76b1c334-5d9e-11ec-9e1f-12f1225286c6&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;}, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/76b1c334-5d9e-11ec-9e1f-12f1225286c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;osm_active&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 15008, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;dc5e6d85-8c77-4334-caef-c7a65f38d8e8&quot;}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 15009, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;74ac19cf-ec36-4f0b-e3d7-f17086a74c55&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/76b1c334-5d9e-11ec-9e1f-12f1225286c6/get_related_links&quot;}, &quot;_mp_facebook_&quot;: true, &quot;_mp_sprocket_loader&quot;: true}"/><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/page_content.5e44c68232579893c3919f99cfcdb26c.js" data-config="{&quot;google_api_key&quot;: null, &quot;back_title&quot;: &quot;Return to \&quot;The winners and losers of 2021 in Berlin food\&quot;&quot;, &quot;show_occ_paginator&quot;: false, &quot;tcomments&quot;: {&quot;fb_app_id&quot;: &quot;153705428005595&quot;, &quot;post_to_wall&quot;: &quot;Publish comment to your Wall&quot;, &quot;subject&quot;: &quot;Type subject here...&quot;, &quot;wrong_captchas&quot;: &quot;Wrong Captchas&quot;, &quot;ugc_allow_comments&quot;: true, &quot;comment_required&quot;: &quot;Comment required&quot;, &quot;fb_login&quot;: &quot; or login with Facebook&quot;, &quot;rss_feed&quot;: &quot;Comment Feed&quot;, &quot;chars_left&quot;: &quot;characters left&quot;, &quot;submit&quot;: &quot;Submit&quot;, &quot;fb_logout&quot;: &quot;Logout&quot;, &quot;subject_required&quot;: &quot;Subject required&quot;, &quot;ugc_email_for_comments&quot;: false, &quot;your_name&quot;: &quot;Your Name&quot;, &quot;info_text&quot;: &quot;Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;content_uuid&quot;: &quot;76b1c334-5d9e-11ec-9e1f-12f1225286c6&quot;, &quot;email&quot;: &quot;Email&quot;, &quot;type_captchas&quot;: &quot;Enter the word from the Image&quot;, &quot;email_invalid&quot;: &quot;Invalid email address&quot;, &quot;email_required&quot;: &quot;Email required&quot;, &quot;comments&quot;: &quot;Comments&quot;, &quot;post_success&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;name_required&quot;: &quot;Name required&quot;, &quot;post_moderated&quot;: &quot;Comment successfully submitted. Please allow a moment for our site to update before attempting to repost. Comments are automatically posted but will be deleted if they are not on-topic and/or abusive.&quot;, &quot;view_more&quot;: &quot;View More&quot;, &quot;type_comment&quot;: &quot;Type your comment here...&quot;}, &quot;show_dynamic_map&quot;: false, &quot;is_pro&quot;: true, &quot;comments_url&quot;: &quot;https://www.exberliner.com/api/content/76b1c334-5d9e-11ec-9e1f-12f1225286c6/get_comments&quot;, &quot;ctype&quot;: null, &quot;osm_active&quot;: true, &quot;media_support&quot;: {&quot;slots&quot;: [{&quot;media_count&quot;: 1, &quot;slot_id&quot;: 15008, &quot;slot_ord&quot;: 0, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;dc5e6d85-8c77-4334-caef-c7a65f38d8e8&quot;}, {&quot;media_count&quot;: 1, &quot;slot_id&quot;: 15009, &quot;slot_ord&quot;: 1, &quot;display_type&quot;: &quot;carousel&quot;, &quot;slot_uuid&quot;: &quot;74ac19cf-ec36-4f0b-e3d7-f17086a74c55&quot;}], &quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920]}, &quot;media_gallery&quot;: {&quot;wh_sizes&quot;: [320, 480, 720, 1080, 1280, 1440, 1920], &quot;slideshowCurrent&quot;: &quot;{current} of {total}&quot;, &quot;slideshowStop&quot;: &quot;Stop Slideshow&quot;, &quot;slideshowStart&quot;: &quot;Start Slideshow&quot;}, &quot;related_links_url&quot;: &quot;https://www.exberliner.com/api/content/76b1c334-5d9e-11ec-9e1f-12f1225286c6/get_related_links&quot;}" id="_mp_page_content"></script><script async src="https://d3t13abgv0q40.cloudfront.net/mp-public/js/sprocket_loader.5111d2bb89749eda9702412555c5be17.js" id="_mp_sprocket_loader"></script>

  </body>
</html>
